<!DOCTYPE html><html lang="en"><head><title>Elizabeth Warren Is Wrong About Corporate Greed - The Washington Post</title><meta name="description" content="Democrats like to cite a lack of competition as a reason for rising prices, but that’s not how economics explains it."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/business/energy/elizabeth-warren-is-wrong-about-corporate-greed/2022/01/12/700bd102-73b8-11ec-a26d-1c21c16b1c93_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=1440"/><meta property="og:title" content="Analysis | Elizabeth Warren Is Wrong About Corporate Greed"/><meta property="og:description" content="Democrats like to cite a lack of competition as a reason for rising prices, but that’s not how economics explains it."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Analysis | Elizabeth Warren Is Wrong About Corporate Greed"/><meta property="twitter:description" content="Democrats like to cite a lack of competition as a reason for rising prices, but that’s not how economics explains it."/><meta name="last_updated_date" content="2022-01-12T15:41:03.857Z"/><meta property="article:published_time" content="2022-01-12T15:00:54.000Z"/><meta property="article:modified_time" content="2022-01-12T15:41:03.857Z"/><meta property="article:section" content="Energy"/><meta property="article:content_tier" content="metered"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bloomberg.com/opinion/articles/2022-01-12/what-elizabeth-warren-gets-wrong-about-competition"},"headline":"Elizabeth Warren Is Wrong About Corporate Greed","alternativeHeadline":"Elizabeth Warren Is Wrong About Corporate Greed","datePublished":"2022-01-12T15:00:54.000Z","dateModified":"2022-01-12T15:39:57.000Z","description":"Democrats like to cite a lack of competition as a reason for rising prices, but that’s not how economics explains it.","author":{"@type":"Person","name":"Karl W. Smith | Bloomberg"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&w=1200"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/favicon.svg" type="image/svg+xml" data-sc-v="6.4.2" data-sc-c="favicon"/><link rel="icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone.png" type="image/png" data-sc-v="6.4.2" data-sc-c="favicon"/><link rel="apple-touch-icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone.png" data-sc-v="6.4.2" data-sc-c="favicon"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-ipad.png" data-sc-v="6.4.2" data-sc-c="favicon"/><link rel="apple-touch-icon" sizes="167x167" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-ipad-retina.png" data-sc-v="6.4.2" data-sc-c="favicon"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone-retina.png" data-sc-v="6.4.2" data-sc-c="favicon"/><link rel="canonical" href="https://www.bloomberg.com/opinion/articles/2022-01-12/what-elizabeth-warren-gets-wrong-about-competition"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"bloomberg-opinion,bloomberg-opinion","sct_tags":"default","content_section":"business","commercial_node":"/business/energy","content_type":"article","canonical_url":"https://www.washingtonpost.com/business/energy/elizabeth-warren-is-wrong-about-corporate-greed/2022/01/12/700bd102-73b8-11ec-a26d-1c21c16b1c93_story.html","domain":"https://www.washingtonpost.com","subType":"news"};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
      window.dQ.hold = window.dQ.hold || [];
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      window.dQ.participants = ["paywall", "regwall", "iab_banner", "softwall"];
      // removed iab_banner to support gradual rollout.  Will remove upon completion
      if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
        window.dQ.participants.splice(2,1)
      }
      // define placeholder function early.  Will be replaced by Tetro client
      if (typeof window.registerDisplay !== "function") {
        window.registerDisplay = (...args) => {
          dQ.hold.push(args[0]);
        };
      };  </script><script id="tcfString">
      var OneTrustTCFStub;
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
      if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
          ((geoCookie.indexOf('|EEA') >= 0) ||
           (window && window.location.href.indexOf('otr=eea') >= 0))) {
      
    OneTrustTCFStub = function(e) {
    "use strict";
    var t = function() {
            var o = this;
            this.LOCATOR_NAME = "__tcfapiLocator", this.win = window, this.init = function() {
                for (; o.win;) {
                    try {
                        if (o.win.frames[o.LOCATOR_NAME]) {
                            o.cmpFrame = o.win;
                            break
                        }
                    } catch (e) {}
                    if (o.win === window.top) break;
                    o.win = o.win.parent
                }
                o.cmpFrame || (o.addFrame(), o.win.__tcfapi = o.executeTcfApi, o.win.receiveOTMessage = o.receiveIabMessage, (o.win.attachEvent || o.win.addEventListener)("message", o.win.receiveOTMessage, !1))
            }, this.addFrame = function() {
                var e = o.win.document,
                    t = !!o.win.frames[o.LOCATOR_NAME];
                if (!t)
                    if (e.body) {
                        var i = e.createElement("iframe");
                        i.style.cssText = "display:none", i.name = o.LOCATOR_NAME, i.setAttribute("title", "TCF Locator"), e.body.appendChild(i)
                    } else setTimeout(o.addFrame, 5);
                return !t
            }, this.receiveIabMessage = function(a) {
                var n = "string" == typeof a.data,
                    e = {};
                try {
                    e = n ? JSON.parse(a.data) : a.data
                } catch (e) {}
                if (e && e.__tcfapiCall) {
                    var t = e.__tcfapiCall,
                        r = t.callId,
                        i = t.command,
                        s = t.parameter,
                        c = t.version;
                    o.executeTcfApi(i, s, function(e, t) {
                        var i = {
                            __tcfapiReturn: {
                                returnValue: e,
                                success: t,
                                callId: r
                            }
                        };
                        a && a.source && a.source.postMessage && a.source.postMessage(n ? JSON.stringify(i) : i, "*")
                    }, c)
                }
            }, this.executeTcfApi = function() {
                for (var e = [], t = 0; t < arguments.length; t++) e[t] = arguments[t];
                if (!e.length) return o.win.__tcfapi.a || [];
                if ("setGdprApplies" === e[0]) 3 < e.length && 2 === parseInt(e[1], 10) && "boolean" == typeof e[3] && (o.gdprApplies = e[3], "function" == typeof e[2] && e[2]("set", !0));
                else {
                    var i = e[0],
                        a = e[1],
                        n = e[2],
                        r = e[3];
                    "function" == typeof n && i && ("ping" === i ? o.getPingReq(n, o.gdprApplies) : o.addToQ(i, a, n, r))
                }
            }, this.addToQ = function(e, t, i, a) {
                var n = o.win.__tcfapi;
                n.a = n.a || [], n.a.push([e, t, i, a])
            }, this.getPingReq = function(e, t) {
                void 0 === t && (t = void 0), e({
                    gdprApplies: t,
                    cmpLoaded: !1,
                    cmpStatus: "stub",
                    apiVersion: "2.0"
                })
            }, this.init()
        },
        i = new t;
    return e.TCF = t, e.tcfStub = i, e;

}({});} else {
    // do nothing
  }</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
    (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
    Scroll.config = {detected:document.cookie.indexOf("scroll0=")>-1};
    s = document.createElement("script");
    s.src = '//static.scroll.com/js/scroll.js';
    s.async = 'async';
    document.getElementsByTagName('Head')[0].appendChild(s);</script><script type="text/javascript">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</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087/pages/%5B...all%5D.js" as="script"/><link rel="preload" href="/_next/static/1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b267377c9c9a14091600.js" as="script"/><link rel="preload" href="/_next/static/chunks/cfe0f9d4d33e64d7555e16f11c4be0b50c7c0164.6576b25e67a04bb38e23.js" as="script"/><link rel="preload" href="/_next/static/chunks/41.8dceec204a1eeeb80ddf.js" as="script"/><link rel="preload" href="/_next/static/chunks/8.0fe619b5b5bb35a058cc.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-dd54fa1205bf874108b7.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" as="script"/><link rel="preload" href="/_next/static/chunks/592fb05e3a0bcdccc53c393ab2cc6c8e633cae55.8a82d9ef99b202451d66.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a4add77424538a5a4ef7b607857ebb82ed385d4.442e51d11039fed129f4.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-a732ca09fb170a3480cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3252abe.2a5ff1ba2f8fe929d689.js" as="script"/><link rel="preload" href="/_next/static/chunks/d02271f0e6ced77288896d930510990a6902dca3.13b946015c4011e747ef.js" as="script"/><link rel="preload" href="/_next/static/chunks/4.b130431acfb3b58a584d.js" as="script"/><link rel="preload" href="/_next/static/chunks/5.cf254476312c62af18be.js" as="script"/><link rel="preload" href="/_next/static/chunks/ddf16e8788a14b1864fc6226b1ce14e5c033183e.9833f294f658e449e3e0.js" as="script"/><link rel="preload" href="/_next/static/chunks/abac37dcbe8fa8617bf36b53e9348e6779fcd834.61295e506e081cd3dae4.js" as="script"/><link rel="preload" href="/_next/static/chunks/4511ac68447c3f5daf5ca2b7cc1ce29054c92fed.9c942c8a58f1b190adac.js" as="script"/><link rel="preload" href="/_next/static/chunks/370b2d864e6e9d9a9ad2bffdd80c62d7e120520d.3930b039bb999974ff00.js" as="script"/><link rel="preload" href="/_next/static/chunks/88bcf3a31af31b024929795d164457c7e0019008.22231db7b384d86458c6.js" as="script"/><link rel="preload" href="/_next/static/chunks/e1bcf749ba36effbd997443e3941c9984caf8997.282a35788105f58d8724.js" as="script"/><link rel="preload" href="/_next/static/chunks/9170ed6bdff0515387ec30405cfca0a22661379f.7acff48d0806c4c452a3.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxf4mxeyo666xq-f-45bc8a7ad-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"619110","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"14dee528","ak.r":30888,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49230,"ak.gh":"23.201.31.175","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642002351","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2OEpqyO4g4wxjKDA1vBQ907TiZC0jThlp7K8bjATImacBoa6P//R9TkGlb1TFLNcfBdlToU4VXjyCQk6yYSD89/kQoyfdlJJKKWVXI0m37bmkaK9JdgpfGd0abUp9MkN6ut99jZiQHJYGHoje+TPe5UOoglAIbs2GkObHlf1Rj0iSvMfueGPAh/+fWAOqAyZg4pPAGjXvqRXrcCe4jOAIt73EYUd8dYjnIfL26dLMPantAkEkMACdo9vBud6H5hKXWZzyH4/tZFNGkMgsx4B98Zb5fl0LTbr4FHTnrrefV6pfmNxhqG/uyedKtaon4YKHe5KoVjeSWB9ttId2NE6YJaaRZHYkdcCBuf5hR9mcYIk8AkXPQBuuXiuA62wa68BCw295cqTlCPC/hxNUbCnq4W643oEHyfmpkQbOmJQNl8=","ak.pv":"1813","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div><div style="height:60px" class="w-100"></div><nav class="z-7 header-nav flex hide-for-print items-center justify-center w-100 border-box fixed bg-black" aria-label="primary navigation"><div><a href="/accessibility" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Accessibility statement</a><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Skip to main content</a></div><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search"><label for="query" aria-labelledby="searchTitle"><input type="text" id="query" autoComplete="off" name="query" class="no-shadow text-input brad-4 font-xxxs pa-0 b-none dn hidden" style="width:0;height:34px;line-height:20px;transition:all 0.25s cubic-bezier(0.49, 0.37, 0.45, 0.71)" placeholder="Search" aria-label="search" value=""/></label><span id="searchTitle" class="dn">Search Input</span><button type="submit" name="btn-search" class="pa-0 focus-highlight btn btn-sm dn dib-ns btn-show-search-input btn-gray" aria-label="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">Search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center"><button data-qa="sc-header-sections-button" aria-label="Sections" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-gray va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">Menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0"><button data-qa="sc-header-sections-button" aria-label="Sections" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-gray va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">Menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1"><a href="https://www.washingtonpost.com" class="center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic font-xxxxs font--body gray-light">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns"><div class="ml-xs mw-200 dn db-ns"><button data-qa="sc-account-button-not-small" aria-label="Sign in" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144">Sign in</span><svg class="content-box fill-gray va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">ProfileSolid</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns"><button data-qa="sc-account-button-small" aria-label="Sign in" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144">Sign in</span><svg class="content-box fill-gray va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">ProfileSolid</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></div></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="flex-grid flex flex-wrap mr-auto ml-auto print-mt-none"><div class="center dn show-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="w-100 b-l bb-l" data-qa="main-full"><div class="hide-for-print"></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs" data-qa="kicker"><a href="https://www.washingtonpost.com/business/bloomberg-opinion/" class="font-bold link gray-darkest">Energy</a><div class="relative dib"><div><span class=" dot-xxs-gray-dark"><span class="">Analysis</span></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden kicker-tooltip w-300 border-box"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="content-box fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">Close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg><span><span class="bold">Analysis</span> <span class="gray-dark">Interpretation of the news based on evidence, including data, as well as anticipating how events might unfold based on past events</span></span></div></div></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        
        
      " data-qa="headline" id="main-content"><span data-qa="headline-text">Elizabeth Warren Is Wrong About Corporate Greed</span></h1></div></header><article class="b-l br-l mb-xxl-ns mt-xxs mt-md-l pr-lg-l col-8-lg mr-lg-l" data-qa="main"><div data-qa="lede-art"><figure class="center mb-xxs ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  overflow-hidden relative hide-for-print"><div style="filter:blur(10px);transition:filter .1s" class="w-100 mw-100 h-auto" width="600" height="400"><img style="background-size:cover;max-width:1600px;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="Senator Elizabeth Warren, a Democrat from Massachusetts, speaks during a Senate Banking, Housing and Urban Affairs Committee hearing in Washington, D.C., U.S., on Tuesday, Nov. 30, 2021. The Federal Reserve chair, in his first public remarks on the omicron variant of the coronavirus, said it poses risks to both sides of the central bank’s mandate to achieve stable prices and maximum employment." class="w-100 mw-100 h-auto" width="600" height="400" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/N47ADATTXAI6ZITNDQQ4C2Y4SM.jpg&amp;w=916 916w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="ml-gutter mr-gutter left mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm">Senator Elizabeth Warren, a Democrat from Massachusetts, speaks during a Senate Banking, Housing and Urban Affairs Committee hearing in Washington, D.C., U.S., on Tuesday, Nov. 30, 2021. The Federal Reserve chair, in his first public remarks on the omicron variant of the coronavirus, said it poses risks to both sides of the central bank’s mandate to achieve stable prices and maximum employment. (Photographer: Bloomberg/Bloomberg)</figcaption></figure></div><div class="flex flex-column flex-ns-row justify-between-ns"><div class="flex"><div class="byline-wrapper dn flex-column flex-ns"><div class="pb-xxs" style="max-width:500px" data-sc-v="6.4.2" data-sc-c="author"><span data-sc-v="6.4.2" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="6.4.2" data-sc-c="authors"><span class="" data-sc-v="6.4.2" data-sc-c="authors"><div class="flex" data-sc-v="6.4.2" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="6.4.2" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="6.4.2" data-sc-c="namewithoptionallink">By <!-- --> </span><span data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover b-none">Karl W. Smith | Bloomberg</span></div></div> </span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">10:39 a.m. EST</span></div></div><div class="items-center byline-wrapper db dn-ns"><div class="pb-xxs" style="max-width:500px" data-sc-v="6.4.2" data-sc-c="author"><span data-sc-v="6.4.2" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="6.4.2" data-sc-c="authors"><span class="" data-sc-v="6.4.2" data-sc-c="authors"><div class="flex" data-sc-v="6.4.2" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="6.4.2" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="6.4.2" data-sc-c="namewithoptionallink">By <!-- --> </span><span data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover b-none">Karl W. Smith | Bloomberg</span></div></div> </span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">10:39 a.m. EST</span></div></div></div><div class="mb-sm mt-0 relative undefined" style="margin-left:0px;margin-top:-9px;min-height:40px" data-qa="article-actions"></div></div><div class="article-body"><div class="teaser-content"><section><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">On Tuesday Senator Elizabeth Warren offered Federal Reserve Chair Jerome Powell an impromptu lesson in what she termed “Econ 101.” Through a series of leading questions, she argued that lack of competition was a major factor behind the rise in prices that Americans have experienced over the last year.</p></div></div><div class=""><div class="db dn-ns mr-neg-gutter ml-neg-gutter  b bh bc-gray-lighter mb-md hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns justify-center" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE&amp;e=PREVIEW-CHOOSE-PLAN?itid=lk_cta_ssinline" target="_blank" rel="noreferrer noopener" style="color:#166dfc;border:none"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">Wp</title><path d="M11.055 8.728l-1.018-1.019-.782.782v6.292l1.782 1.564.018-.019v-7.6zm-4.11.236L5.674 7.71l-.836.855v6.237l1.545 1.327.564-.636V8.964zm2.656 9.074l-2.528-2.182-1.927 2.182-2.619-2.255v-3.564h-.509c-.454 0-.672.273-.745.636H1.09a2.89 2.89 0 0 1-.091-.69c0-.473.2-1.71 1.527-1.71V7.691c0-1.073-.709-1.127-.709-2.054 0-1.037.982-2 2.782-2.637l.164.145c-.6.291-1.09.655-1.09 1.437 0 1.2 1.163.89 1.163 2.782v.727l2.127-2.236 2.237 2.2 2.109-2.2 2.036 2v6.728l-3.745 3.455zm11.108-9.625l-1.073-.982-.964 1.018v6.6c.855.11 1.491.4 2.019.964l.018-.018V8.413zm-2.382.418l-.528.545v10.237l.528.492V8.83zm1.49 9.055c-.308-.382-.69-.709-1.145-.836v3.782l-.036.018-1-.927-2.11 1.945-.036-.018V16.96c-.636.145-1.327.545-1.854 1.2l-.146-.091c.127-1.4.818-2.436 2-2.837v-3.545h-.382c-.527 0-.89.363-.963.763h-.219c-.054-.145-.127-.381-.127-.836 0-.891.6-1.564 1.582-1.564h.11V8.085l-.655-.582-.51.51-.254-.237 2.018-2.073 1.71 1.564V9.05l.527-.564v-2.09h.345v1.727l2.273-2.419L23 7.576v7.91l-3.182 2.4z" fill-rule="evenodd" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg><span class="mr-xs ml-xs gray-darkest flex items-center">Get the full experience.<span class="ml-xs subs-theme blue">Choose your plan</span></span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></a></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">It’s a claim Warren has made before. As an example, she pointed to the fact that grocery-store profits have swelled during the pandemic — something that, she said, shouldn’t happen in competitive markets.</p></div></div></section></div><div class="remainder-content"><section><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">In economic terms, this misses the mark. In any real-world market, a temporary surge in demand will tend lead to a temporary rise in profits. This is true even if sellers keep their prices the same: Increased sales volume, with the same workforce and other overhead costs, will lead to increased profits.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"><div data-sc-v="6.4.2" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:600px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:600px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Economics also suggests that those higher profits would induce businesses to try to hire more workers, stock more inventory and, eventually, open more stores. The first two are precisely what happened in the U.S. economy in the last year, and are why both job openings and port traffic rose in 2021.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">And it’s competition between retailers, for workers and inventory, that’s led to record growth in wages and soaring commodities costs. If lack of competition were the problem, then higher demand at retailers would not flow through to higher demand for wholesalers.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Indeed, it’s precisely by restricting sales that monopolists are able to obtain permanently higher profit margins. Restriction is the opposite of what the economy has seen.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">This isn’t the first time Democrats have cited corporate greed as a reason for rising prices. At a hearing last year, Senator Sherrod Brown blamed inflation on corporations that would rather pass costs on to consumers than cut into profits. President Joe Biden’s administration, meanwhile, has blamed rising gas prices on OPEC and collusion among U.S. refiners, while ignoring its own efforts to discourage fracking — the single biggest factor keeping oil prices down over the last decade.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"><div data-sc-v="6.4.2" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Individually, these efforts often end up being little more than a nuisance to industry. Nothing has come of the administration’s investigation of oil refiners, for instance. Collectively, however, these efforts create two major problems.</p></div></div><div class=""></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">First, there is the climate of uncertainty that actually depresses supply. When senators incorrectly draw a line from elevated profits to malfeasance, they discourage investment.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Having seen the pressure that current demand puts on supply, firms could invest in excess capacity. That investment would then be rewarded with higher sales during the next demand surge, and ideally higher profits. But firms may hesitate to make those investments if they fear they will bring congressional scrutiny.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Second, and more important, these efforts distract from the central role that overall demand plays in inflation — and allow politicians to avoid coming to grips with the new reality. For years it has been clear that the U.S. economy is operating below capacity, and that more spending could be met with more supply. Those days are coming to an end.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"><div data-sc-v="6.4.2" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">This is a good thing — that tightening of capacity that has created an unprecedented surge in job openings and bargaining power for workers. It comes with a price for Democrats, however: If inflation is not transitory, then what happens to their plans for even greater spending? That’s the kind of economics question Warren should have asked Powell.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="6.4.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.4.2" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="6.4.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.4.2" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">More From Bloomberg Opinion:</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">• Javier Blas on the reality and permanence of Greenflation as a side effect of climate policy</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">• Gary Shilling on why labor has the upper hand against in corporations in the post-COVID economy</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">• John Authers on the inflationary headwinds facing the U.S. economy in 2022 </p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">This column does not necessarily reflect the opinion of the editorial board or Bloomberg LP and its owners.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Karl W. Smith is a Bloomberg Opinion columnist. He was formerly vice president for federal policy at the Tax Foundation and assistant professor of economics at the University of North Carolina. He is also co-founder of the economics blog Modeled Behavior.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">More stories like this are available on <a href="https://www.bloomberg.com/opinion">bloomberg.com/opinion</a></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">©2022 Bloomberg L.P.</p></div></div></section></div></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div" data-sc-v="6.4.2" data-sc-c="commentcountbutton"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center" data-sc-v="6.4.2" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="6.4.2" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="6.4.2" data-sc-c="buttonchildren"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true" data-sc-v="6.4.2" data-sc-c="commentcountv6"></span> Comments</div></div></button></div><div class="mb-lg-mod ml-sm-ns" data-sc-v="6.4.2" data-sc-c="giftshareshortcut"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center" data-sc-v="6.4.2" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="6.4.2" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" data-sc-v="6.4.2" data-sc-c="iconbase"><title data-sc-v="6.4.2" data-sc-c="iconbase">GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero" data-sc-v="6.4.2" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="6.4.2" data-sc-c="buttonchildren">Gift Article</div></div></button></div></div><div></div><div style="min-height:755px" class="hide-for-print " data-qa="more-from-the-post"><div></div></div><section class="b bt bc-offblack dn-ns hide-for-print" subscriptions-section="content"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg "><div data-qa="newsletter"><div class="dib w-100" data-sc-v="6.4.2" data-sc-c="newslettersignup"><div data-sc-v="6.4.2" data-sc-c="newslettersignup"><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-1-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-1-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-1-diff)" style="fill:url(#react-aria-1-animated-diff)"></rect><defs><clipPath id="react-aria-1-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80" data-sc-v="6.4.2" data-sc-c="skeleton"></rect></clipPath><linearGradient id="react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="flex flex-column w-100 mt-md-l mb-lg mt-md" data-sc-v="6.4.2" data-sc-c="comments"><div data-sc-v="6.4.2" data-sc-c="comments"></div></div></article><aside class="hide-for-print flex-column right-rail flex-1 mt-md-l flex col-4-lg" data-qa="right-rail"><div class="pb-lg-mod b bb bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item" class="pb-lg-mod"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div style="min-height:620px"></div><div class="pb-lg-mod bc-gray-darkest b bb" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></main><div class="hide-for-print flex-grid pb-xl ma-auto"><footer class="dn flex-ns flex-column w-100 b bt"><div class="flex"><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">About The Post</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity and Inclusion</a></li><li data-qa="footer-section-link"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Media &amp; Community Relations</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP Creative Group</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li></li><li></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?p=g_v&amp;s_l=ONSITE_FOOTER_GIFT" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li data-qa="footer-section-link"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Books &amp; E-Books</a></li><li data-qa="footer-section-link"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li data-qa="footer-section-link"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today’s Paper</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Opinions team</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Cookie Settings</a></li><li data-qa="footer-section-link"><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link">washingtonpost.com</a> © 1996-2022 The Washington Post</div></footer><div class="dn-ns"><footer class="b bt pt-sm"><div class="mr-gutter ml-gutter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2022 The Washington Post</li><li><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest">About The Post</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Report a Vulnerability</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Cookie Settings</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-fe3891c9f40cd8ef9343.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087/pages/%5B...all%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087/pages/_app.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b267377c9c9a14091600.js"></script><script async="" src="/_next/static/chunks/cfe0f9d4d33e64d7555e16f11c4be0b50c7c0164.6576b25e67a04bb38e23.js"></script><script async="" src="/_next/static/chunks/41.8dceec204a1eeeb80ddf.js"></script><script async="" src="/_next/static/chunks/8.0fe619b5b5bb35a058cc.js"></script><script src="/_next/static/runtime/webpack-dd54fa1205bf874108b7.js" async=""></script><script src="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" async=""></script><script src="/_next/static/chunks/592fb05e3a0bcdccc53c393ab2cc6c8e633cae55.8a82d9ef99b202451d66.js" async=""></script><script src="/_next/static/chunks/6a4add77424538a5a4ef7b607857ebb82ed385d4.442e51d11039fed129f4.js" async=""></script><script src="/_next/static/runtime/main-a732ca09fb170a3480cf.js" async=""></script><script src="/_next/static/chunks/b3252abe.2a5ff1ba2f8fe929d689.js" async=""></script><script src="/_next/static/chunks/d02271f0e6ced77288896d930510990a6902dca3.13b946015c4011e747ef.js" async=""></script><script src="/_next/static/chunks/4.b130431acfb3b58a584d.js" async=""></script><script src="/_next/static/chunks/5.cf254476312c62af18be.js" async=""></script><script src="/_next/static/chunks/ddf16e8788a14b1864fc6226b1ce14e5c033183e.9833f294f658e449e3e0.js" async=""></script><script src="/_next/static/chunks/abac37dcbe8fa8617bf36b53e9348e6779fcd834.61295e506e081cd3dae4.js" async=""></script><script src="/_next/static/chunks/4511ac68447c3f5daf5ca2b7cc1ce29054c92fed.9c942c8a58f1b190adac.js" async=""></script><script src="/_next/static/chunks/370b2d864e6e9d9a9ad2bffdd80c62d7e120520d.3930b039bb999974ff00.js" async=""></script><script src="/_next/static/chunks/88bcf3a31af31b024929795d164457c7e0019008.22231db7b384d86458c6.js" async=""></script><script src="/_next/static/chunks/e1bcf749ba36effbd997443e3941c9984caf8997.282a35788105f58d8724.js" async=""></script><script src="/_next/static/chunks/9170ed6bdff0515387ec30405cfca0a22661379f.7acff48d0806c4c452a3.js" async=""></script><script src="/_next/static/1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087/_buildManifest.js" async=""></script><script src="/_next/static/1659387100@93cb0eb6ceee8719ee35c916a30544092a8e3087/_ssgManifest.js" async=""></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>