<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><link rel="icon" href="https://www.washingtonpost.com/favicon.svg" type="image/svg+xml"/><link rel="icon" href="https://www.washingtonpost.com/touch-icon-iphone.png" type="image/png"/><link rel="apple-touch-icon" href="https://www.washingtonpost.com/touch-icon-iphone.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.washingtonpost.com/touch-icon-ipad.png"/><link rel="apple-touch-icon" sizes="167x167" href="https://www.washingtonpost.com/touch-icon-ipad-retina.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.washingtonpost.com/touch-icon-iphone-retina.png"/><title>James Gunn and DC&#x27;s new Superman plans are a signal of changes to come - The Washington Post</title><meta name="description" content="Henry Cavill is out as Superman. Patty Jenkins is done with Wonder Woman. What else does new DC Studios co-head James Gunn have up his sleeve?"/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/comics/2022/12/15/james-gunn-dc-superman-henry-cavill/"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=1440"/><meta property="og:title" content="Analysis | A new Superman signals a new era for James Gunn and the DC universe"/><meta property="og:description" content="Henry Cavill is out as Superman. Patty Jenkins is done with Wonder Woman. What else does new DC Studios co-head James Gunn have up his sleeve?"/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Analysis | A new Superman signals a new era for James Gunn and the DC universe"/><meta property="twitter:description" content="Henry Cavill is out as Superman. Patty Jenkins is done with Wonder Woman. What else does new DC Studios co-head James Gunn have up his sleeve?"/><meta name="last_updated_date" content="2022-12-15T18:59:02.794Z"/><meta property="article:published_time" content="2022-12-15T18:59:02.829Z"/><meta property="article:modified_time" content="2022-12-15T18:59:02.794Z"/><meta property="article:section" content="Comics"/><meta property="article:content_tier" content="metered"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/comics/2022/12/15/james-gunn-dc-superman-henry-cavill/"},"headline":"A new Superman signals a new era for James Gunn and the DC universe","alternativeHeadline":"James Gunn and DC's new Superman plans are a signal of changes to come","dateModified":"2022-12-15T18:59:02.025Z","datePublished":"2022-12-15T18:59:02.829Z","description":"Henry Cavill is out as Superman. Patty Jenkins is done with Wonder Woman. What else does new DC Studios co-head James Gunn have up his sleeve?","author":{"@type":"Person","name":"David Betancourt","url":"https://www.washingtonpost.com/people/david-betancourt/"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"[object Object]/wp-stat/img/wplogo_344x60_blk.png","width":{"@type":"Distance","name":"344 px"},"height":{"@type":"Distance","name":"60 px"}}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&w=1200"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/comics/2022/12/15/james-gunn-dc-superman-henry-cavill/"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=916 916w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=1200 1200w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><script>window.wpAdFusion = {"author":["David Betancourt"],"commercialNode":"/entertainment/comics","contentType":"article","domain":"https://www.washingtonpost.com","firstPubDate":"2022-12-15T18:59:02.829Z","keywords":[],"pageId":"DGX7ZWFMGZEXXPJDNHMPJQNT6M","clavis":{"auxiliaries":[],"auxiliary_names":"","ct":[],"keywords":[],"topics":[]},"contextualTargeting":{"active_keys":[]},"section":"entertainment","subsection":"comics","tags":["story-has-edit-branch","Created from Template ID 7PDX52LAWFCUXBVKY6I2IYBYHE","collections-comics","audio-article"],"permutive":{"canonicalUrl":"/comics/2022/12/15/james-gunn-dc-superman-henry-cavill/","section":"entertainment","subsection":"comics","article":{"publishDate":"2022-12-15T18:59:02.829Z","lastUpdateDate":"2022-12-15T18:59:02.794Z","authorName":["david_betancourt"],"authorType":[],"newsroomDesk":["Features"],"newsroomSubdesk":["Features - Style"],"commercialNode":"/entertainment/comics","contentType":"story - default","language":"en","wordCount":1041},"platform":"spectrum"}}</script><script src="https://www.washingtonpost.com/wp-stat/zeus-common-key-values/dist/main.js" id="script-zeus-common-key-values" async=""></script><script type="text/javascript">
    !function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"b1345a23-4810-46bd-a111-1ae9732b6d57","5f1f2661-22d4-401c-9c10-4d7647fb6edc",{"consentRequired":true});
    </script><script id="pwapiConfig" src="https://www.washingtonpost.com/subscribe/static/tetro-client/fusion/tetro.min.js" async=""></script><script id="wpMetaData">var wpMetaData = {"canonical_url":"https://www.washingtonpost.com/comics/2022/12/15/james-gunn-dc-superman-henry-cavill/","commercial_node":"/entertainment/comics","content_section":"entertainment","alt_sections":"comics","content_type":"article","ct_tags":"story-has-edit-branch,Created from Template ID 7PDX52LAWFCUXBVKY6I2IYBYHE,collections-comics,audio-article","domain":"https://www.washingtonpost.com","sct_tags":"default","subType":"default","authors":"david betancourt","published_date":1671130742829};window.consumers=window.consumers || [];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
          window.dQ.hold = window.dQ.hold || [];
          var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
          window.dQ.participants = ["paywall","regwall","iab_banner","softwall"];
          // Removed iab_banner to support gradual rollout. Will remove upon completion.
          if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
              window.dQ.participants = window.dQ.participants.filter(element =>  element !== 'iab_banner');
          }
          // Define placeholder function early. Will be replaced by Tetro client.
          if (typeof window.registerDisplay !== "function") {
              window.registerDisplay = (...args) => {
              dQ.hold.push(args[0]);
              };
          };</script><script id="tcfString">
       var OneTrustTCFStub;
       var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
       var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
       if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
           ((geoCookie.indexOf('|EEA') >= 0) ||
            (window && window.location.href.indexOf('otr=eea') >= 0))) {
       OneTrustTCFStub = (function (e) {
    "use strict";
    var t = function () {
        var o = this;
        (this.LOCATOR_NAME = "__tcfapiLocator"),
          (this.win = window),
          (this.init = function () {
            for (; o.win; ) {
              try {
                if (o.win.frames[o.LOCATOR_NAME]) {
                  o.cmpFrame = o.win;
                  break;
                }
              } catch (e) {}
              if (o.win === window.top) break;
              o.win = o.win.parent;
            }
            o.cmpFrame ||
              (o.addFrame(),
              (o.win.__tcfapi = o.executeTcfApi),
              (o.win.receiveOTMessage = o.receiveIabMessage),
              (o.win.attachEvent || o.win.addEventListener)(
                "message",
                o.win.receiveOTMessage,
                !1
              ));
          }),
          (this.addFrame = function () {
            var e = o.win.document,
              t = !!o.win.frames[o.LOCATOR_NAME];
            if (!t)
              if (e.body) {
                var i = e.createElement("iframe");
                (i.style.cssText = "display:none"),
                  (i.name = o.LOCATOR_NAME),
                  i.setAttribute("title", "TCF Locator"),
                  e.body.appendChild(i);
              } else setTimeout(o.addFrame, 5);
            return !t;
          }),
          (this.receiveIabMessage = function (a) {
            var n = "string" == typeof a.data,
              e = {};
            try {
              e = n ? JSON.parse(a.data) : a.data;
            } catch (e) {}
            if (e && e.__tcfapiCall) {
              var t = e.__tcfapiCall,
                r = t.callId,
                i = t.command,
                s = t.parameter,
                c = t.version;
              o.executeTcfApi(
                i,
                s,
                function (e, t) {
                  var i = {
                    __tcfapiReturn: {
                      returnValue: e,
                      success: t,
                      callId: r,
                    },
                  };
                  a &&
                    a.source &&
                    a.source.postMessage &&
                    a.source.postMessage(n ? JSON.stringify(i) : i, "*");
                },
                c
              );
            }
          }),
          (this.executeTcfApi = function () {
            for (var e = [], t = 0; t < arguments.length; t++)
              e[t] = arguments[t];
            if (!e.length) return o.win.__tcfapi.a || [];
            if ("setGdprApplies" === e[0])
              3 < e.length &&
                2 === parseInt(e[1], 10) &&
                "boolean" == typeof e[3] &&
                ((o.gdprApplies = e[3]),
                "function" == typeof e[2] && e[2]("set", !0));
            else {
              var i = e[0],
                a = e[1],
                n = e[2],
                r = e[3];
              "function" == typeof n &&
                i &&
                ("ping" === i
                  ? o.getPingReq(n, o.gdprApplies)
                  : o.addToQ(i, a, n, r));
            }
          }),
          (this.addToQ = function (e, t, i, a) {
            var n = o.win.__tcfapi;
            (n.a = n.a || []), n.a.push([e, t, i, a]);
          }),
          (this.getPingReq = function (e, t) {
            void 0 === t && (t = void 0),
              e({
                gdprApplies: t,
                cmpLoaded: !1,
                cmpStatus: "stub",
                apiVersion: "2.0",
              });
          }),
          this.init();
      },
      i = new t();
    return (e.TCF = t), (e.tcfStub = i), e;
  })({});} else {
     // do nothing
   }</script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script src="https://www.washingtonpost.com/zeus/main.js" id="script-zeussaas" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
    (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
    Scroll.config = {detected:document.cookie.indexOf("scroll0=")>-1};
    s = document.createElement("script");
    s.src = '//static.scroll.com/js/scroll.js';
    s.async = 'async';
    document.getElementsByTagName('Head')[0].appendChild(s);</script><script type="text/javascript">
    function setIndicator({
      name: t,
      delta: e
    }) {
      var a = "CLS" == t ? "site_cls" : "FID" == t ? 
      "site_fid" : "LCP" == t ? "site_lcp" : null;
      null != a && 
      RProfiler.addInfo("indicator",a,parseFloat(parseFloat(e).toFixed(2)))
    }
    (function() {
      var script = document.createElement('script');
      script.src = 'https://unpkg.com/web-vitals/dist/web-vitals.iife.js';
      script.onload = function() {
        webVitals.getCLS(setIndicator, true);
        webVitals.getFID(setIndicator, true);
        webVitals.getLCP(setIndicator, true);
      }
      document.head.appendChild(script);
    }())
</script><script type="text/javascript">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</script><script language="javascript" type="text/javascript">
  function init() {
    RProfiler.addInfo('pageGroup', 'spectrum');
  }
    window.RProfiler ? init() : window.addEventListener("GlimpseLoaded", init);
  </script><script>window.renderingEnv = "next"</script><script defer="" type="text/javascript" src="https://www.washingtonpost.com/wp-stat/assets/third-party-scripts/onelink-smart-script-latest.min.js"></script><meta name="next-head-count" content="71"/><meta name="apple-itunes-app" content="app-id=352509417, app-argument=https://www.washingtonpost.com/comics/2022/12/15/james-gunn-dc-superman-henry-cavill/"/><style id="stitches">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</style><link rel="preload" href="/_next/static/css/a73994cc4c777ca3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a73994cc4c777ca3.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/7777-d5b218a14e844b32.js"></script><script defer="" src="/_next/static/chunks/130-b10db945397cc884.js"></script><script defer="" src="/_next/static/chunks/3729-c4b5bd3095089611.js"></script><script defer="" src="/_next/static/chunks/9458-cf6029877340842b.js"></script><script defer="" src="/_next/static/chunks/6643.f4fe4ff2737f5193.js"></script><script defer="" src="/_next/static/chunks/7492.f63eb9e41e1f2b2c.js"></script><script defer="" src="/_next/static/chunks/1737-0f1a401c58ec33c7.js"></script><script defer="" src="/_next/static/chunks/303-487d5a8dc08ab9d7.js"></script><script defer="" src="/_next/static/chunks/2764.ebdc8cd129d15d33.js"></script><script defer="" src="/_next/static/chunks/2515.9b67088a1e3beaed.js"></script><script defer="" src="/_next/static/chunks/5110-eb0fec90331650ca.js"></script><script defer="" src="/_next/static/chunks/4995-0f8c095e955cbb02.js"></script><script defer="" src="/_next/static/chunks/8449.39e498902c324373.js"></script><script defer="" src="/_next/static/chunks/9674.ba10c856a9c39f5e.js"></script><script defer="" src="/_next/static/chunks/6611.7655568b14feb7b6.js"></script><script defer="" src="/_next/static/chunks/6791.a9187b5e855d0a4b.js"></script><script defer="" src="/_next/static/chunks/8319.f62b34f6c35d26bb.js"></script><script defer="" src="/_next/static/chunks/869.1f8a4283046762a4.js"></script><script defer="" src="/_next/static/chunks/1409.905437a895d3e29b.js"></script><script defer="" src="/_next/static/chunks/1564.ebbc1d9ed1cc75c1.js"></script><script defer="" src="/_next/static/chunks/4725.86fb153ce0313cd3.js"></script><script defer="" src="/_next/static/chunks/1730.b12660a61b88450b.js"></script><script defer="" src="/_next/static/chunks/7282.f807ae812cffde65.js"></script><script defer="" src="/_next/static/chunks/2141.ed34f666b2250dd0.js"></script><script defer="" src="/_next/static/chunks/9662.33fd9e256ad8ff0d.js"></script><script src="/_next/static/chunks/webpack-40fc65314b130e22.js" defer=""></script><script src="/_next/static/chunks/framework-79bce4a3a540b080.js" defer=""></script><script src="/_next/static/chunks/main-09e011d7d4c08af1.js" defer=""></script><script src="/_next/static/chunks/pages/_app-6cc83243953515d7.js" defer=""></script><script src="/_next/static/chunks/fec483df-e0f7afedb46a82ad.js" defer=""></script><script src="/_next/static/chunks/0f1ac474-be1508fd8caeb0ac.js" defer=""></script><script src="/_next/static/chunks/29107295-4a69275373f23f88.js" defer=""></script><script src="/_next/static/chunks/c11d92b4-1ec678db5b907994.js" defer=""></script><script src="/_next/static/chunks/8537-794ab76fa72a77e7.js" defer=""></script><script src="/_next/static/chunks/229-5a170a60fbbd5754.js" defer=""></script><script src="/_next/static/chunks/8612-b15ced61e93e1720.js" defer=""></script><script src="/_next/static/chunks/4566-4ae4612305cf4076.js" defer=""></script><script src="/_next/static/chunks/986-619d340de5368564.js" defer=""></script><script src="/_next/static/chunks/2672-8f86239eb534c0dd.js" defer=""></script><script src="/_next/static/chunks/7603-09470b26386f8e8f.js" defer=""></script><script src="/_next/static/chunks/9487-11d85e3cf7cf55bf.js" defer=""></script><script src="/_next/static/chunks/7608-56772ede03fadab4.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...all%5D-4742b594f475b15f.js" defer=""></script><script src="/_next/static/3698944125@c54c5d515da68bfdfd09d83f483ba2213adb655e/_buildManifest.js" defer=""></script><script src="/_next/static/3698944125@c54c5d515da68bfdfd09d83f483ba2213adb655e/_ssgManifest.js" defer=""></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx2at5cy43pkgq-f-a7d6c2bdb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"25ba5ab","ak.r":35789,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39960,"ak.gh":"23.48.215.61","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671133837","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==GJ3ptI60iyfYsmIIHGxhEr8Tgo2KNRU/Zunl6pkiCnA7E1jY+xTy/7esSe+mv4o8Bp9Fdq8XSsih4y8IXw7EiXHZ5A5ScwmyN2Pa4I0ZciwYFMEXIOvFKLRyQbUHKwv+gX3GdDDMAxlisQgijNx7Abv/2OkniQ4RoGtVJzBxHw4AvGnQG46HkMiaXuhT20yA/NiPO023JpsylqGzvhzBBJXK7kmOWDu+M9O9E8TGTnuQ+Y9DS17uIdxWxZCrM/mIZiXg81kXpUy+DSveUzlCdyHK7o/OhtbM3YQiAll8xsV5S5r5Y7ekPfiTHbxy4Zz1yqtClBVyUCdufpLvcaa7jP2+r1y618iJzUpPgpvW3/xC3KdwyrPxzRG4iyVN8J+L9kqqvASzQqXxSszoe1PX4x1GVLo01Etfyi124h00bpw=","ak.pv":"2114","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="__next" data-reactroot=""><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-3698944125@c54c5d515da68bfdfd09d83f483ba2213adb655e"
      };
      window.pageType = "article";
      </script><div class="PJLV undefined wpds-c-mWFaJ"><div class="wpds-c-dFTccK"></div><nav class="z-7 header-nav flex hide-for-print items-center justify-center w-100 border-box fixed bg-offblack PJLV" aria-label="primary navigation"><div><a href="/accessibility" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Accessibility statement</a><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Skip to main content</a></div><div class="wpds-c-kKPYWe wpds-c-kKPYWe-cIACJd-variant-leftSide"><div class="PJLV wpds-c-cMsOSt chromatic-ignore"><button data-qa="sc-header-search-menu-button" aria-label="SearchMenu" class="wpds-c-jmLDag wpds-c-dmIiaB wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hGNJMA-icon-center wpds-c-dmIiaB-jmRHnr-variant-primary"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-jlBemH "><path fill-rule="evenodd" clip-rule="evenodd" d="M7 3H2v1h5V3Zm2 9H2v1h7v-1ZM2 7.5h4v1H2v-1Zm9.561 1.126a2.333 2.333 0 1 0-1.596-4.385 2.333 2.333 0 0 0 1.596 4.385Zm2.335-3.332a3.334 3.334 0 0 1-1.585 4.093l1.15 3.16-.94.341-1.155-3.175a3.334 3.334 0 1 1 2.53-4.42Z" fill="currentColor"></path></svg><span class="wpds-c-iSKIAI">Search Navigation</span></button></div></div><div class="wpds-c-dInexY"><a href="https://www.washingtonpost.com" class="center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" fill="currentColor" label="The Washington Post logo" class="wpds-c-dzxgAL wpds-c-dzxgAL-dClLYA-color-primary wpds-c-dzxgAL-JnZqq-fill-primary"><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="wpds-c-ejgYse wpds-c-ejgYse-hwubwJ-color-primary">Democracy Dies in Darkness</span></a></div><div class="wpds-c-kKPYWe wpds-c-kKPYWe-limIBD-variant-rightSide"><div class="PJLV wpds-c-dJbnPn chromatic-ignore"><button data-qa="sc-account-button" aria-label="Sign in" class="wpds-c-jmLDag wpds-c-dmIiaB wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-eHdizY-density-default wpds-c-jmLDag-gtsvqC-icon-right wpds-c-dmIiaB-jmRHnr-variant-primary wpds-c-dmIiaB-rADAp-btnLocation-right"><p class="wpds-c-bHAODf">Sign in</p></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-testid="leaderboard" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="grid-layout"><main class="grid-main-standard"><div class="grid-full-inner-standard"><div class="dn show-for-print"><div class="flex flex-column items-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div></div><header class="w-100" data-qa="main-full"><div class="hide-for-print"></div><div class="mt-lg"><div data-qa="kicker" class="wpds-c-eyomNc wpds-c-PJLV wpds-c-PJLV-jYXVnY-color-black wpds-c-PJLV-mlvxn-size-lg"><a href="https://www.washingtonpost.com/entertainment/comics/" class="PJLV PJLV-ieDwgbC-css">Comics</a></div></div><div class="w-100" style="max-width:1000px"><h1 class="font--headline offblack headline mb-sm" data-testid="headline" data-qa="headline" id="main-content"><span data-qa="headline-text">A new Superman signals a new era for James Gunn and the DC universe</span></h1></div><div class="flex print-byline print-mt-none"><div class="byline-wrapper flex-column flex"><div class="mb-xxs"><span><div class="flex items-center" data-qa="author-byline"><div class="mr-sm lh-0"><figure aria-hidden="true" class="hide-for-print mw-100 dib bg-gray-lightest h-auto overflow-hidden brad-50 bw-0" style="width:56px;height:56px" data-qa="author-avatar"><div class="transition-opacity duration-400 ease-in-out transition"></div></figure></div><span class=""><div class="flex"><div class="dib font-xxs mb-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link"><span class="gray-darkest" data-qa="attribution-text">Analysis by <!-- --> </span><a data-qa="author-name" class="gray-darkest hover-gray-dark decoration-gray-dark underline hover-none decoration-1 underline-offset-1" href="https://www.washingtonpost.com/people/david-betancourt/" rel="author">David Betancourt</a></div></div><span class="font-xxxs gray-dark author-description lh-md" data-qa="author-description">Staff writer</span> </span></div></span></div><div data-testid="timestamp" class="wpds-c-kgabfe wpds-c-kgabfe-ikrKXLV-css"><span data-testid="display-date" class="wpds-c-iKQyrV gray-dark display-date">December 15, 2022 at 1:59 p.m. EST</span></div></div></div></header></div><article class="grid-article mb-xxl-ns" data-qa="main"><div data-testid="lede-art" data-qa="lede-art" class=""><figure class="overflow-hidden relative hide-for-print center center mb-sm mb-md-ns ml-auto-ns mr-auto-ns grid-mobile-full-bleed"><div style="filter:blur(10px);transition:filter .1s;line-height:0" class="w-100 mw-100 h-auto" width="600" height="404"><img style="background-size:cover;max-width:1600px;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="" class="w-100 mw-100 h-auto" width="600" height="404" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=916 916w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YHEGBBIQ7RN77ET3TB44FEXXUE.jpg&amp;w=1200 1200w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="ml-gutter mr-gutter mr-auto-ns ml-auto-ns font--subhead font-xxxs mt-xs  left gray-dark">Writer-director James Gunn arrives for the premiere of his film “The Suicide Squad” in Los Angeles in August 2021. (Robyn Beck/AFP/Getty Images)</figcaption></figure></div><div class="grid-body"><div class="wpds-c-grBDNq hide-for-print mb-sm undefined"><div class="PJLV PJLV-iAjpuP-css flex items-center" config="[object Object]" data-qa="article-actions"><div class="wpds-c-fLphcs"><div class="wpds-c-jmLDag wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hZSyid-isOutline-true wpds-c-jmLDag-ejCoEP-icon-left wpds-c-jmLDag-futxca-cv wpds-c-jmLDag-ijEyopC-css"><button aria-label="Listen" class="PJLV PJLV-iPnDcc-css"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img" class="wpds-c-kKAfCG wpds-c-buaQLS"><path d="M12.29 3.88A6.13 6.13 0 0 1 14 8.24V11a3 3 0 0 1-3 3h-1V8h1a3 3 0 0 1 2 .78v-.54A5.118 5.118 0 0 0 8 3a5.12 5.12 0 0 0-5 5.24v.54A3 3 0 0 1 5 8h1v6H5a3 3 0 0 1-3-3 2.09 2.09 0 0 1 0-.5V8.24A6.13 6.13 0 0 1 8 2a6.13 6.13 0 0 1 4.29 1.88Z" fill="currentColor"></path></svg></button><div aria-hidden="true" class="PJLV PJLV-iMqyz-css">Listen</div></div></div><div class="wpds-c-fLphcs"><div class="wpds-c-jmLDag wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hZSyid-isOutline-true wpds-c-jmLDag-ejCoEP-icon-left wpds-c-jmLDag-futxca-cv wpds-c-jmLDag-iknmtxO-css"><button aria-label="Comment" class="PJLV PJLV-iPnDcc-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-kKAfCG wpds-c-efqEZa focus-highlight flex items-center justify-center brad-lg pointer transition-400 ease-in-out transition-colors" aria-label="Comment on this story"><title>Comment on this story</title><path d="M14 14V2H2v9.47h8.18L12.43 13ZM3 10.52V3h10v9.23l-2.5-1.66Z"></path></svg></button><div aria-hidden="true" class="PJLV PJLV-iMqyz-css">Comment</div><div class="PJLV PJLV-idSsGjI-css none" aria-hidden="true"><span class="comment-count font-xxxxs sc-coral-count"><span class="coral-count undefined" data-coral-notext="true"></span></span></div></div></div><div class="wpds-c-fLphcs"><div class="wpds-c-jmLDag wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hZSyid-isOutline-true wpds-c-jmLDag-ejCoEP-icon-left wpds-c-jmLDag-futxca-cv wpds-c-jmLDag-iknmtxO-css"><div class="dib pointer" data-qa="gift-share"><div aria-label="Gift this story" aria-controls="gift-share" aria-owns="gift-share" id="gift-share-control" class="" aria-haspopup="true" aria-expanded="false" role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" class="wpds-c-kKAfCG wpds-c-PJLV" aria-hidden="true" focusable="false" role="img"><path data-name="Path 10" d="M10.73 5h.14a1.75 1.75 0 0 0 1-2.25 1.83 1.83 0 0 0-.51-.75 1.72 1.72 0 0 0-1.48-.35 1.76 1.76 0 0 0-1.2.94L8 3.93l-.68-1.4A1.76 1.76 0 0 0 4 3.59 1.74 1.74 0 0 0 5.13 5H2v4h1v5h10V9h1V5ZM9.58 3a.77.77 0 0 1 .51-.4h.17a.73.73 0 0 1 .47.17.72.72 0 0 1 .27.71.72.72 0 0 1-.48.58l-1.77.66ZM5 3.43a.72.72 0 0 1 .27-.71.73.73 0 0 1 .47-.17h.17a.77.77 0 0 1 .51.4l.83 1.7L5.48 4A.74.74 0 0 1 5 3.43ZM3 6h4.5v2H3Zm1 3h3.5v4H4Zm4.5 4V9H12v4ZM13 8H8.5V6H13Z"></path></svg></div></div><div aria-hidden="true" class="PJLV PJLV-iMqyz-css">Gift<!-- --> <span class="PJLV PJLV-ikqOWxF-css">Article</span></div></div></div><div class="dib pointer" data-qa="wpds-tooltip-control"><div aria-controls="actions-tooltip" aria-owns="actions-tooltip" id="actions-tooltip-control" class="" aria-haspopup="true" aria-expanded="false"><div class="wpds-c-fLphcs"><div class="wpds-c-jmLDag wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hZSyid-isOutline-true wpds-c-jmLDag-ejCoEP-icon-left wpds-c-jmLDag-futxca-cv wpds-c-jmLDag-iknmtxO-css"><div tabindex="0" aria-label="Share" class="PJLV PJLV-ietWzJw-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-kKAfCG wpds-c-kKAfCG-ifLyQtr-css "><path d="M14 14H2V7h1v6h10V7h1Zm-5.5-2h-1V3h1Z"></path><path d="M10.29 5.71 11 5 8 2l-.71.71L5 5l.71.71L8 3.42l2.29 2.29z"></path></svg></div><div aria-hidden="true" class="PJLV PJLV-iMqyz-css">Share</div></div></div></div></div></div></div><div class="teaser-content grid-center"><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Superman will indeed be back on the big screen. It just <a href="https://www.washingtonpost.com/arts-entertainment/2022/12/15/henry-cavill-dropped-superman/?itid=lk_inline_manual_2" target=_blank>won’t be Henry Cavill</a>.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Wait, what?</p></div><div class="article-body" data-qa="article-body"><div class="db dn-ns mr-neg-gutter ml-neg-gutter  mb-md hide-for-print" data-qa="subscribe-promo"><div data-orientation="horizontal" role="separator" class="wpds-c-dbVHzF wpds-c-dbVHzF-hDkAcj-variant-default"></div><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns justify-center" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE&amp;e=PREVIEW-CHOOSE-PLAN?itid=lk_cta_ssinline" target="_blank" rel="noreferrer noopener" style="color:#166dfc;border:none"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Wp</title><path d="M11.055 8.728l-1.018-1.019-.782.782v6.292l1.782 1.564.018-.019v-7.6zm-4.11.236L5.674 7.71l-.836.855v6.237l1.545 1.327.564-.636V8.964zm2.656 9.074l-2.528-2.182-1.927 2.182-2.619-2.255v-3.564h-.509c-.454 0-.672.273-.745.636H1.09a2.89 2.89 0 0 1-.091-.69c0-.473.2-1.71 1.527-1.71V7.691c0-1.073-.709-1.127-.709-2.054 0-1.037.982-2 2.782-2.637l.164.145c-.6.291-1.09.655-1.09 1.437 0 1.2 1.163.89 1.163 2.782v.727l2.127-2.236 2.237 2.2 2.109-2.2 2.036 2v6.728l-3.745 3.455zm11.108-9.625l-1.073-.982-.964 1.018v6.6c.855.11 1.491.4 2.019.964l.018-.018V8.413zm-2.382.418l-.528.545v10.237l.528.492V8.83zm1.49 9.055c-.308-.382-.69-.709-1.145-.836v3.782l-.036.018-1-.927-2.11 1.945-.036-.018V16.96c-.636.145-1.327.545-1.854 1.2l-.146-.091c.127-1.4.818-2.436 2-2.837v-3.545h-.382c-.527 0-.89.363-.963.763h-.219c-.054-.145-.127-.381-.127-.836 0-.891.6-1.564 1.582-1.564h.11V8.085l-.655-.582-.51.51-.254-.237 2.018-2.073 1.71 1.564V9.05l.527-.564v-2.09h.345v1.727l2.273-2.419L23 7.576v7.91l-3.182 2.4z" fill-rule="evenodd"></path></svg><span class="mr-xs ml-xs gray-darkest flex items-center">Get the full experience.<span class="ml-xs subs-theme blue">Choose your plan</span></span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" aria-hidden="true" focusable="false" role="img"><title>ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero"></path></svg></a><div data-orientation="horizontal" role="separator" class="wpds-c-dbVHzF wpds-c-dbVHzF-hDkAcj-variant-default"></div></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">It hasn’t even been a full two months since Cavill was seen with a big “S” on his chest in the <a href="https://www.washingtonpost.com/comics/2022/10/22/black-adam-post-credits/?itid=lk_inline_manual_5" target=_blank>“Black Adam” post-credits scene</a>, having a square-jawed stare-down with Dwayne Johnson, correct? And Cavill announcing his return as Superman on social media?</p></div></div><div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Yes. That actually did happen. But the actor is now letting his millions of followers know the decision to bring him back as Superman has been shelved.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">DC Studios’ newly named co-head James Gunn <a href="https://variety.com/2022/film/news/james-gunn-writing-superman-movie-henry-cavill-out-1235461889/" target="_blank">announced to his 1.4 million<b> </b>Twitter followers Wednesday</a> that he<b> </b>is currently writing a new Superman movie that will feature a less experienced Clark Kent getting to know his way around the Daily Planet newsroom. The role will be recast to fit an earlier part of the superhero’s life. Gunn also said on Twitter he still doesn’t know who the director will be, but it seems possible that the film would kick-start a new and potentially connected cinematic universe for DC Studios.<b> </b>And the announcement, along with<b> </b>a flurry of news in the past week, shows that the new leadership of Gunn and his DC Studios co-head Peter Safran appears to be quite a turn from the previous regime.</p></div><div class="article-body" data-qa="article-body"><div data-oembed-type="twitter" class="" style="min-height:171px"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Among those on the slate is Superman. In the initial stages, our story will be focusing on an earlier part of Superman&#39;s life, so the character will not be played by Henry Cavill.</p>&mdash; James Gunn (@JamesGunn) <a href="https://twitter.com/JamesGunn/status/1603205520252289024?ref_src=twsrc%5Etfw">December 15, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">It seems they figured it was best<b> </b>to rip the Superman<b> </b>Band-Aid off and move forward. <a href="https://twitter.com/JamesGunn/status/1603205522139717632?s=20&t=uk5s5qwTNT5IzIVLUdgYOQ" target=_blank>Gunn also mentioned on Twitter</a> that he and Cavill spoke to each other, and they didn’t rule out a potential return for the actor in another DC role somewhere down the line. That is if Kevin Feige and Marvel Studios don’t immediately swoop in with, say, a Captain Britain/Excalibur script, which might be a perfect<b> </b>fit.</p></div><div class="article-body" data-qa="article-body"><p><span class="font--article-body font-copy hide-for-print ma-0 pb-md db italic interstitial"><a data-qa="interstitial-link" href="https://www.washingtonpost.com/arts-entertainment/2022/12/15/henry-cavill-dropped-superman/?itid=lk_interstitial_manual_10">Henry Cavill dropped as Superman in James Gunn’s new film</a></span></p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Gunn’s quick-draw Twitter fingers represent a new era at DC: namely, a superhero movie-making studio head who makes news on social media. Feige is not much of a tweeter, posting less than 200 times. Gunn isn’t an avid tweeter either (he’s kind of busy of late if you haven’t noticed), but he has established he’ll use social media to get the word out and occasionally debunk wild<b> </b>rumors in a genre that always has people throwing them around.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Cavill’s Superman news comes on the heels of director <a href="https://www.hollywoodreporter.com/movies/movie-news/patty-jenkins-breaks-silence-wonder-woman-3-1235279220/" target=_blank>Patty Jenkins announcing she won’t be moving forward with a third Wonder Woman film</a> at DC, putting into doubt the likelihood that Gal Gadot will return, as well. Gadot, despite the mixed reviews for “Wonder Woman 1984,” accomplished the seemingly impossible task of becoming a princess of Themyscira for a new generation in the shadow of Lynda Carter’s timeless portrayal.<b> </b>But it’s hard to see her moving forward in this role without Jenkins, and in a rethought DC movie universe.</p></div><div class="article-body" data-qa="article-body"><div data-qa="article-image" class="hide-for-print"><div style="min-height:358px"></div></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Gunn has proven himself to be a dedicated comic book reader, making a name for himself in superhero cinema by writing and directing projects with characters that even the most hardcore fans overlook (Guardians of the Galaxy, <a href="https://www.washingtonpost.com/comics/2022/02/10/peacemaker-opening-credits-dance/?itid=lk_inline_manual_14" target="_blank">Peacemaker</a>, his Suicide Squad roster). His first big tweet as the head of DC Studios featured cover art from “<a href="https://www.washingtonpost.com/news/comic-riffs/wp/2016/06/14/elderly-batman-and-superman-thats-what-the-brilliant-kingdom-come-imagined-20-years-ago/?itid=lk_inline_manual_14" target="_blank">Kingdom Come</a>,” by Mark Waid and Alex Ross, arguably one of the greatest DC stories ever told. He wants everyone to know he knows where the good stuff is in the DC library. The pages of DC Comics currently have two incredible Wonder Women of color, Nubia and Yara Flor, who could serve as interesting options for Gunn as he builds his own Justice League.</p></div><div class="article-body" data-qa="article-body"><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"><div>Advertisement</div></div></div></div></div></div><div class="article-body" data-qa="article-body"><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"></div></div></div></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">There are many other tough decisions for Gunn and Safran to make. They will have to decide whether four already-scheduled 2023 movies will be part of the new universe they are building or exist outside of it. March will bring “Shazam! Fury of the Gods,” a sequel to actor <a href="https://www.washingtonpost.com/arts-entertainment/2019/04/05/with-heart-humor-zachary-levi-says-shazam-feels-like-very-different-type-dc-movie/?itid=lk_inline_manual_17" target=_blank>Zachary Levi’s kid-turned-adult-superhero action comedy</a>. “The Flash,” with the at-times-controversial Ezra Miller and the much-hyped return of Michael Keaton as Batman, arrives in June. August’s<b> </b>“Blue Beetle” stars Xolo Maridueña, as<b> </b>DC’s first Latino superhero. DC’s billion-dollar grossing king of the seas, played by<b> </b><a href="https://www.washingtonpost.com/arts-entertainment/2018/12/20/how-jason-momoa-james-wan-made-different-kind-superhero-movie-with-aquaman/?itid=lk_inline_manual_17" target=_blank>Jason Momoa</a>, is returning in “Aquaman and the Lost Kingdom” in December. Miller and Momoa, like Cavill and Gadot, are holdovers from the Zack Snyder Justice League universe, and it’s entirely possible these films could be their DC swan song. Perhaps the only Snyderverse holdover will be former Batman and current Jennifer Lopez husband Ben Affleck, who Gunn confirmed via a tweet that he had spoken with about potentially directing for DC Studios in the near future.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">More alternative DC universes are still in play, as well. Gunn has yet to dispute Variety’s report based on anonymous<b> </b>sources that the J.J. Abrams/Ta-Nehisi Coates Black Superman project is still moving forward. (Which is good. Because that’s an action figure I need.)</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">And what about the current Batman? The Dark Knight’s cinematic adventures are arguably the most important franchise at DC. Rumors have been circulating that Gunn and Safran are considering placing director Matt Reeves’s Batman world (with star Robert Pattinson) into their planned DC universe. Will the brooding Pat-Bat be seen gritting his teeth next to Gunn’s soon-to-be handpicked Superman? Gunn says no. And yes, he said it with a tweet.</p></div><div class="article-body" data-qa="article-body"><div data-oembed-type="twitter" class="" style="min-height:171px"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">There are few reporters I love more than <a href="https://twitter.com/adambvary?ref_src=twsrc%5Etfw">@adambvary</a> - truly a good guy - but in this case he needs to get a new source as this is entirely untrue. <a href="https://t.co/a7cnbTfpSi">https://t.co/a7cnbTfpSi</a></p>&mdash; James Gunn (@JamesGunn) <a href="https://twitter.com/JamesGunn/status/1603073641045848072?ref_src=twsrc%5Etfw">December 14, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">A 2024 “Joker” sequel starring Lady Gaga as Harley Quinn also looks like it will exist outside whatever DC currently has cooking, just like the original Joaquin Phoenix film.</p></div><div class="article-body" data-qa="article-body"><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"><div>Advertisement</div></div></div></div></div></div><div class="article-body" data-qa="article-body"><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"></div></div></div></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">You can’t make a new superhero universe without breaking a few franchises. Warner Bros. made it clear it has oversized ambitions for its DC properties when it threw the word “studios” into the mix. It is a message that it feels it has the potential to be on even footing with the decade-long success of Marvel Studios. But WB didn’t bring in Gunn to be just as good its rival. This move was made to make DC Studios potentially better. Many have forgotten that DC was once the champion of this stuff. <a href="https://www.washingtonpost.com/arts-entertainment/2018/12/15/how-superman-gave-rise-superhero-movies-years-ago-helped-by-christopher-reeve-white-house/?itid=lk_inline_manual_24" target=_blank>Christopher Reeve</a>. Keaton. Carter. DC brought its legends to the screen long before Marvel Studios was a thing. But it hasn’t held the crown in a very long time.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="wpds-c-cYdRxM wpds-c-cYdRxM-iPJLV-css font-copy">Gunn and Safran have put everyone in Hollywood and all fans of superhero cinema on notice. The only way DC Studios is going to beat the best to be the best is to start over.</p></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div"><button aria-label="Scroll to the comments section" data-qa="comments-btn" class="wpds-c-jmLDag wpds-c-jmLDag-SQjOY-variant-secondary wpds-c-jmLDag-eHdizY-density-default wpds-c-jmLDag-ejCoEP-icon-left comments hide-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-fBqPWp "><path d="M14 14V2H2v9.47h8.18L12.43 13ZM3 10.52V3h10v9.23l-2.5-1.66Z"></path></svg><span class="coral-count undefined" data-coral-notext="true"></span> Comments</button></div><div class="mb-lg-mod ml-sm"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center"><div class="flex items-center mr-xs"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero"></path></svg></div><div class="center">Gift Article</div></div></button></div></div><div class="hide-for-print" data-testid="collections__wrapper"><div class="wpds-c-iRrQDa wpds-c-iRrQDa-ibLfOyz-css"><div class="wpds-c-eZQlgr"><div data-qa="styled-package-label"><div data-orientation="horizontal" role="separator" class="wpds-c-dbVHzF wpds-c-dbVHzF-kJRMEh-variant-strong wpds-c-dvUqIX"></div><label class="wpds-c-izoWfM wpds-c-izoWfM-jPiQqD-size-md wpds-c-izoWfM-iPJLV-css"><div>More on comics and cartoons</div><div data-qa="handcurated-label" class="wpds-c-eHdyFc"><div class="wpds-c-hxvsrd curated-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93 81" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-hlLlVP curated-icon-asset" data-testid="curated-icon-asset" style="margin:auto"><path fill-rule="evenodd" d="m42.2 24.27-4.28-4.32-3.28 3.32v26.65l7.47 6.62.08-.07v-32.2zm-17.25 1-5.34-5.32-3.51 3.62V50l6.48 5.62 2.37-2.7V25.27zm59.4-13.49 8.65 8v33.76L79.61 63.78c-1.3-1.63-2.9-3.02-4.81-3.57v16.15l-.16.08-4.2-3.96-8.87 8.3-.16-.08V59.82a14.37 14.37 0 0 0-7.8 5.13l-.61-.39c.53-5.98 3.44-10.4 8.41-12.1V37.31h-1.6a4.03 4.03 0 0 0-4.06 3.26h-.91A9.64 9.64 0 0 1 54.3 37c0-3.8 2.52-6.68 6.65-6.68h.46v-8.38l-2.75-2.48-2.14 2.17-1.07-1.01 8.49-8.85 7.19 6.68v7.6l2.22-2.4v-8.93h1.45v7.37l9.56-10.32zm-11 13.35-2.22 2.33v43.7l2.22 2.1V25.12zM15.1 0l.68.62c-2.51 1.23-4.57 2.77-4.57 6.08 0 5.09 4.88 3.78 4.88 11.79v3.08l8.92-9.47 9.39 9.32 8.85-9.33 8.54 8.48v28.5L36.1 63.71l-10.6-9.25-8.1 9.25-10.98-9.55v-15.1H4.27c-1.9 0-2.82 1.15-3.13 2.7H.38c-.15-.62-.38-1.7-.38-2.93 0-2 .84-7.24 6.4-7.24V19.88c0-4.55-2.97-4.78-2.97-8.7C3.43 6.77 7.55 2.7 15.11 0zm63.74 19.16L74.8 23.5v28.18c3.6.46 6.27 1.7 8.49 4.11l.07-.08V23.35l-4.5-4.2z"></path></svg></div><div>HAND CURATED</div></div></label></div></div><div data-qa="collections-wrapper"><ul data-testid="collections-list" class="wpds-c-fJRfWX wpds-c-fJRfWX-icuweNC-css"><li class="wpds-c-hzLuJf wpds-c-hzLuJf-ibJMFbE-css"><span class="wpds-c-boVztI"><a href="http://www.washingtonpost.com/comics/2022/06/16/cartoons-watergate-nixon-herblock/?itid=co_comics_1" class="wpds-c-ehIEgq"><div style="width:66%;margin:0" class="wpds-c-fixGjY"><div class="wpds-c-eQfTfP"><div href="http://www.washingtonpost.com/comics/2022/06/16/cartoons-watergate-nixon-herblock/?itid=co_comics_1" alt="8 cartoons that shaped our view of Watergate — and still resonate today link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>8 cartoons that shaped our view of Watergate — and still resonate today</span></div></div><div class="wpds-c-bZNrxE"><div data-testid="text-card-timestamp-earlier" class="wpds-c-iKQyrV wpds-c-gWbYHj">June 16, 2022</div></div></div><div class="wpds-c-fvnsYS"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:3;--aspect-height:2"></div></figure></div></a></span><span class="wpds-c-CEJsw"><a href="http://www.washingtonpost.com/comics/2022/06/16/cartoons-watergate-nixon-herblock/?itid=co_comics_1" class="wpds-c-feQdIi"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:3;--aspect-height:2"></div></figure><div class="wpds-c-eQfTfP"><div href="http://www.washingtonpost.com/comics/2022/06/16/cartoons-watergate-nixon-herblock/?itid=co_comics_1" alt="8 cartoons that shaped our view of Watergate — and still resonate today link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>8 cartoons that shaped our view of Watergate — and still resonate today</span></div></div><div class="wpds-c-bZNrxE"><div data-testid="text-card-timestamp-earlier" class="wpds-c-iKQyrV wpds-c-gWbYHj">June 16, 2022</div></div></a></span></li><li class="wpds-c-hzLuJf wpds-c-hzLuJf-icPtoSL-css"><span class="wpds-c-boVztI"><a href="http://www.washingtonpost.com/comics/2022/06/03/popeye-strip-randy-milholland/?itid=co_comics_2" class="wpds-c-ehIEgq"><div style="width:66%;margin:0" class="wpds-c-fixGjY"><div class="wpds-c-eQfTfP"><div href="http://www.washingtonpost.com/comics/2022/06/03/popeye-strip-randy-milholland/?itid=co_comics_2" alt="Popeye is getting a makeover at age 93 link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>Popeye is getting a makeover at age 93</span></div></div><div class="wpds-c-bZNrxE"><div data-testid="text-card-timestamp-earlier" class="wpds-c-iKQyrV wpds-c-gWbYHj">June 3, 2022</div></div></div><div class="wpds-c-fvnsYS"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:3;--aspect-height:2"></div></figure></div></a></span><span class="wpds-c-CEJsw"><a href="http://www.washingtonpost.com/comics/2022/06/03/popeye-strip-randy-milholland/?itid=co_comics_2" class="wpds-c-feQdIi"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:3;--aspect-height:2"></div></figure><div class="wpds-c-eQfTfP"><div href="http://www.washingtonpost.com/comics/2022/06/03/popeye-strip-randy-milholland/?itid=co_comics_2" alt="Popeye is getting a makeover at age 93 link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>Popeye is getting a makeover at age 93</span></div></div><div class="wpds-c-bZNrxE"><div data-testid="text-card-timestamp-earlier" class="wpds-c-iKQyrV wpds-c-gWbYHj">June 3, 2022</div></div></a></span></li><li class="wpds-c-hzLuJf wpds-c-hzLuJf-ibYjAXf-css"><span class="wpds-c-boVztI"><a href="http://www.washingtonpost.com/arts-entertainment/2021/10/05/emma-allen-new-yorker-cartoon-editor/?itid=co_comics_3" class="wpds-c-ehIEgq"><div style="width:66%;margin:0" class="wpds-c-fixGjY"><div class="wpds-c-eQfTfP"><div href="http://www.washingtonpost.com/arts-entertainment/2021/10/05/emma-allen-new-yorker-cartoon-editor/?itid=co_comics_3" alt="Emma Allen is redefining what a New Yorker cartoon can be link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>Emma Allen is redefining what a New Yorker cartoon can be</span></div></div><div class="wpds-c-bZNrxE"><div data-testid="text-card-timestamp-earlier" class="wpds-c-iKQyrV wpds-c-gWbYHj">October 5, 2021</div></div></div><div class="wpds-c-fvnsYS"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:3;--aspect-height:2"></div></figure></div></a></span><span class="wpds-c-CEJsw"><a href="http://www.washingtonpost.com/arts-entertainment/2021/10/05/emma-allen-new-yorker-cartoon-editor/?itid=co_comics_3" class="wpds-c-feQdIi"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:3;--aspect-height:2"></div></figure><div class="wpds-c-eQfTfP"><div href="http://www.washingtonpost.com/arts-entertainment/2021/10/05/emma-allen-new-yorker-cartoon-editor/?itid=co_comics_3" alt="Emma Allen is redefining what a New Yorker cartoon can be link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>Emma Allen is redefining what a New Yorker cartoon can be</span></div></div><div class="wpds-c-bZNrxE"><div data-testid="text-card-timestamp-earlier" class="wpds-c-iKQyrV wpds-c-gWbYHj">October 5, 2021</div></div></a></span></li></ul></div><button alt="view more stories" class="wpds-c-jmLDag wpds-c-jmLDag-SQjOY-variant-secondary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hGNJMA-icon-center wpds-c-jmLDag-ikSMOab-css">View 3 more stories<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-dJBvpf wpds-c-gmtmov" aria-label="view more button"><path d="m3.38 6 .71-.71L8 9.25l3.91-3.92.71.71L8 10.67Z"></path></svg></button></div></div><div></div><div></div><div class="outbrain-wrapper b-ns bb pb-lgmod mb-lg-mod hide-for-print " style="min-height:650px" data-qa="outbrain" data-testid="outbrain" aria-hidden="true"><div></div></div><div data-testid="coral-comments"><div id="comments-wrapper" data-qa="comments-embed" class="undefined hide-for-print"><div></div><div class="relative transition-height ease-out duration-400 overflow-hidden overlay-background" style="min-height:1400px;--overlay-background:linear-gradient(to bottom, rgba(255, 255, 255, 0) 1375px, rgba(255, 255, 255, 1) 100%)"><div data-qa="coral-comments" id="comments" class="absolute w-100"></div></div><div class="bc-gray-lighter bt b mt-sm pt-sm"><button dataQa="dismiss-comments-overlay" class="wpds-c-jmLDag wpds-c-jmLDag-bywHgD-variant-primary wpds-c-jmLDag-biynoz-density-compact wpds-c-jmLDag-hZSyid-isOutline-true wpds-c-jmLDag-ejCoEP-icon-left wpds-c-jmLDag-futxca-cv">View more</button></div></div></div><section class="dn-ns hide-for-print" data-testid="mostRead" subscriptions-section="content"><div data-testid="lazy-most-read-parent" class=""><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg hide-for-print"><div data-qa="newsletter" class="hide-for-print relative "><div class="dib w-100"><div><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-1-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-1-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-1-diff)" style="fill:url(#react-aria-1-animated-diff)"></rect><defs><clipPath id="react-aria-1-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80"></rect></clipPath><linearGradient id="react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div></div></article><div class="grid-rail"><aside class="flex flex-column hide-for-print h-100" data-qa="right-rail" data-testid="right-rail"><div class="pb-lg-mod" data-qa="right-rail-item"><div style="min-height:1050px;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad" data-testid="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod" style="min-height:1050px" data-qa="right-rail-item"><div data-testid="lazy-most-read-parent" class="sticky" style="top:65px"><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item" class="pb-lg-mod"><div style="min-height:1050px;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad" data-testid="right-rail-ad"></div></div><div style="min-height:750px"><div class="flex justify-center sticky" style="top:65px"><div class="flex flex-column justify-center center mb-lg-mod" style="min-width:200px;max-width:400px"><div class="brad-4 border-box b shadow-1 w-100 h-100 flex flex-column justify-center pa-sm relative z-1 bg-white" style="box-shadow:0px 4px 8px rgba(64, 64, 64, 0.12)"><div class="flex flex-row items-center"><div class="flex flex-1 flex-row justify-end"><div class="mt-xxs"><svg data-testid="circle-wp-icon" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="9" cy="9" r="9" fill="black"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M7.85809 7.00073L8.42668 7.54144V11.5774L8.41643 11.5871L7.42151 10.7567V7.41597L7.85809 7.00073ZM5.42018 7L6.13075 7.66629V11.1326L5.81605 11.4704L4.95312 10.7656V7.45385L5.42018 7ZM6.20325 11.3264L7.6144 12.485L9.70564 10.6504V7.07806L8.56874 6.01595L7.39099 7.18435L6.14231 6.01595L4.95457 7.20353V6.81736C4.95457 6.25844 4.75333 6.06147 4.57486 5.88679C4.43268 5.74763 4.30495 5.62262 4.30495 5.34001C4.30495 4.92489 4.57893 4.73175 4.91399 4.57721L4.82257 4.5C3.81767 4.83803 3.26931 5.34966 3.26931 5.90014C3.26931 6.13733 3.36122 6.26697 3.45649 6.40133C3.55896 6.54587 3.66531 6.69587 3.66531 6.99108V8.45878C2.92414 8.45878 2.8125 9.1153 2.8125 9.36622C2.8125 9.52076 2.84297 9.656 2.8632 9.73321H2.96473C3.00544 9.54019 3.1272 9.3953 3.38095 9.3953H3.66531V11.2878L5.12716 12.485L6.20325 11.3264ZM12.7637 12.0469C13.0181 12.115 13.2318 12.2901 13.4048 12.4944L15.1859 11.2101V6.97851L14.0358 5.97656L12.7637 7.27029V6.34618H12.5705V7.46494L12.2752 7.7665V6.81319L11.3186 5.97656L10.189 7.08555L10.3315 7.21201L10.6164 6.93965L10.9828 7.25087V8.30157H10.9217C10.3721 8.30157 10.0363 8.66141 10.0363 9.13807C10.0363 9.38135 10.077 9.50782 10.1076 9.58565H10.2297C10.2705 9.37157 10.4739 9.17705 10.7691 9.17705H10.9828V11.0739C10.3213 11.2881 9.93447 11.8425 9.86328 12.5916L9.94485 12.6402C10.2399 12.2901 10.6267 12.076 10.9828 11.9981V14.6151L11.0031 14.6248L12.1838 13.5838L12.7435 14.08L12.7637 14.0702V12.0469ZM13.3051 6.90234L13.9055 7.42751V11.4842L13.8953 11.494C13.6001 11.1924 13.244 11.0367 12.7656 10.9783V7.44706L13.3051 6.90234ZM12.5726 7.64844L12.2773 7.94022V13.4171L12.5726 13.6798V7.64844Z" fill="white"></path></svg></div><div class="bold font-xxxxs ml-xxs font-xxxxs" data-qa="handcurated-label" style="margin-top:6px">TOP STORIES</div></div></div><div class="wpds-c-jsIbFN"><div class="wpds-c-jDVQDr"><figure data-qa="sc-figure-image" class="relative wpds-c-bRYgqX"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-white filter transition" style="width:56;height:56;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div><div data-qa="content-pack-titles"><div class="wpds-c-lpoTvI">Read This</div><div class="wpds-c-hIwbKv">Our book critics help you find new authors or genres to dive into.</div></div><div class="wpds-c-DAvOX"><div data-testid="list-item" class="wpds-c-kyDUS wpds-c-kyDUS-fxAbYe-isNotLast-true"><a href="https://www.washingtonpost.com/books/2022/12/13/grime-sibylle-berg-review/?itid=cp_CP-14_1" class="wpds-c-ehIEgq"><div style="width:100%;margin:auto" class="wpds-c-fixGjY"><div class="wpds-c-eQfTfP"><div href="https://www.washingtonpost.com/books/2022/12/13/grime-sibylle-berg-review/?itid=cp_CP-14_1" alt="Sibylle Berg’s ‘Grime’ is a wicked satire of where we’re headed link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span data-testid="transparency-label" class="headline-label">Review</span><span class="wpds-c-cIhZCz">|</span><span>Sibylle Berg’s ‘Grime’ is a wicked satire of where we’re headed</span></div></div><div class="wpds-c-bZNrxE"></div></div><div class="wpds-c-fvnsYS"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="width:64px;height:64px;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div></a></div><div data-testid="list-item" class="wpds-c-kyDUS wpds-c-kyDUS-fxAbYe-isNotLast-true"><a href="https://www.washingtonpost.com/entertainment/books/washington-post-paperback-bestsellers/2022/12/13/6e1d6bd0-7b0f-11ed-b40d-e2028f9df9b0_story.html?itid=cp_CP-14_2" class="wpds-c-ehIEgq"><div style="width:100%;margin:auto" class="wpds-c-fixGjY"><div class="wpds-c-eQfTfP"><div href="https://www.washingtonpost.com/entertainment/books/washington-post-paperback-bestsellers/2022/12/13/6e1d6bd0-7b0f-11ed-b40d-e2028f9df9b0_story.html?itid=cp_CP-14_2" alt="Washington Post paperback bestsellers link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>Washington Post paperback bestsellers</span></div></div><div class="wpds-c-bZNrxE"></div></div><div class="wpds-c-fvnsYS"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="width:64px;height:64px;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div></a></div><div data-testid="list-item" class="wpds-c-kyDUS"><a href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2014/12/08/celebrating-bernard-malamud/?itid=cp_CP-14_3" class="wpds-c-ehIEgq"><div style="width:100%;margin:auto" class="wpds-c-fixGjY"><div class="wpds-c-eQfTfP"><div href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2014/12/08/celebrating-bernard-malamud/?itid=cp_CP-14_3" alt="Celebrating Bernard Malamud link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;text-overflow:ellipsis;transition:none" attributes="[object Object]" class=""><span>Celebrating Bernard Malamud</span></div></div><div class="wpds-c-bZNrxE"></div></div><div class="wpds-c-fvnsYS"><figure data-qa="sc-figure-image" class="relative wpds-c-kFsrtG"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="width:64px;height:64px;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div></a></div></div></div><div role="button" tabindex="0" data-testid="refresh-content-pack" class="flex flex-row gray-dark fill-gray-dark hover-fill-blue hover-blue justify-center pointer mb-xs"><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Refresh</title><path d="M7.872 2a6 6 0 1 1-3.85 10.603l1.284-1.534a4 4 0 1 0-.199-5.961L7 7H2V2l1.693 1.693A5.99 5.99 0 0 1 7.872 2z" fill-rule="nonzero"></path></svg><div class="ml-xxs font-xxxs font-light font--subhead justify-center">Try a different topic</div></div></div><div class="brad-4 border-box b shadow-1 w-100 h-100  flex flex-column justify-center pa-sm mb-sm relative z-0 bg-white" style="box-shadow:0px 4px 8px rgba(64, 64, 64, 0.12);margin-top:-18px;max-height:50px;width:90%;margin-left:5%"></div><div data-testid="content-pack-login"><div class="gray-dark font-xxxxs" style="text-decoration:none"><a class="gray-dark underline hover-none" href="https://www.washingtonpost.com/subscribe/signin/index.html">Sign in</a> or <a class="gray-dark underline hover-none" href="https://www.washingtonpost.com/subscribe/signup/index.html">create a free account</a> to save your preferences</div></div></div></div></div><div class="pb-lg-mod bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad" data-testid="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod" style="min-height:1050px" data-qa="right-rail-item" data-testid="operation-runway"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad" data-testid="right-rail-ad"></div></div></aside></div></main></div><div class="hide-for-print flex-grid pb-xl ma-auto"><footer class="dn flex-ns flex-column w-100 b bt"><div class="flex"><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">About The Post</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity and Inclusion</a></li><li data-qa="footer-section-link"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Media &amp; Community Relations</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP Creative Group</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li></li><li></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?p=g_v&amp;s_l=ONSITE_FOOTER_GIFT" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li data-qa="footer-section-link"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Books &amp; E-Books</a></li><li data-qa="footer-section-link"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li data-qa="footer-section-link"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today’s Paper</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/classifieds" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Public Notices</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Opinions team</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/information/2022/06/17/terms-sale-digital-products/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Cookie Settings</a></li><li data-qa="footer-section-link"><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link">washingtonpost.com</a> © 1996-2022 The Washington Post</div></footer><div class="dn-ns"><footer class="b bt pt-sm"><div class="mr-gutter ml-gutter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2022 The Washington Post</li><li><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest">About The Post</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Report a Vulnerability</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Cookie Settings</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/information/2022/06/17/terms-sale-digital-products/" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></footer></div></div><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><noscript id="script-gtm"><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>