<!DOCTYPE html> <html itemscope itemtype="http://schema.org/NewsArticle" lang="en" class="article layout_article rendering-context-www"> <head> <script id="_$cookiemonster">(function(b,m){function d(b,d){this.wl={map:f.map.concat(b||[]),reg:f.reg.concat(d||[])}}var f={reg:[],map:[]};d.prototype.ommNom=function(){return this.nom(!0,void 0)};d.prototype.allows=function(b){return!(-1<this.nom(!1,[b]).indexOf(b))};d.prototype.nom=function(d,f){for(var c=[],l=b.location.hostname.split("").reverse().join("").slice(0,18),g=f||b.cookie.split(";"),a,h,e=0;e<g.length,a=g[e];e++)a=a.trim().split("\x3d")[0].toLowerCase(),-1<this.wl.map.indexOf(a)||c.push(a);for(var k=0;k<this.wl.reg.length,
h=this.wl.reg[k];k++)for(e=h.lastIndex=0;e<g.length,a=g[e];e++)a=a.trim().split("\x3d")[0].toLowerCase(),h.test(a)?-1<c.indexOf(a)&&c.splice(c.indexOf(a),1):0>c.indexOf(a)&&0>this.wl.map.indexOf(a)&&c.push(a);d&&("moc.tsopnotgnihsaw"==l&&(this.wl.reg.length||this.wl.map.length)?setTimeout(function(a){return function(){for(var a=0;a<c.length;a++)b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com",b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com",
b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}(this),0):console.error("[cookie-monster] Cowardly refusing to delete cookies on "+b.location.hostname,c));return c};return b.__CookieMonster__=d})(document);</script> <script>console.time("header-start");</script> <meta name="eomportal-uuid" content="764622fa-f45d-11e6-b9c9-e83fce42fb61"/> <meta name="object-hash" content="1487418566"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="food, recipes, recipe ideas, washington post food, Food, Washington Post, immigration, restaurants, day without immigrants, jose andres, boundary stone, colin mcdonough, gareth croke, bar pilar, matt roper, jesse miller, el chucho, saul canesa, hank's oyster bar, donnavon laputan, maziar farivar, peacock cafe, ICE, foodherofeature"/> <meta name="news_keywords" content="food, recipes, recipe ideas, washington post food, Food, Washington Post, immigration, restaurants, day without immigrants, jose andres, boundary stone, colin mcdonough, gareth croke, bar pilar, matt roper, jesse miller, el chucho, saul canesa, hank's oyster bar, donnavon laputan, maziar farivar, peacock cafe, ICE, foodherofeature"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta itemprop="description" name="description" content="At &lsquo;Day Without Immigrants,&rsquo; scores of places close. At others, owners try to get the job done anyway."/> <meta property="og:description" content="At &lsquo;Day Without Immigrants,&rsquo; scores of places close. At others, owners try to get the job done anyway."/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:admins" content="1513210492"/> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="1244584375"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="2724956"/> <meta property="fb:admins" content="500835072"/> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html"/> <meta property="og:image" content="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike02.jpg" itemprop="image"/> <meta property="og:title" content="Restaurants show diners what a day without immigrants tastes like — or doesn’t"/> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html"/> <title> Restaurants show diners what a day without immigrants tastes like — or doesn’t - The Washington Post</title> <meta property="article:author" content="https://www.facebook.com/maura.judkis"/> <meta property="author" content="https://www.facebook.com/maura.judkis"/> <meta property="twitter:creator" content="@MauraJudkis"/> <link rel="author" content="https://plus.google.com/112915183042164886321/"/> <!--[if (gt IE 8) | (IEMobile)]><!--> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.latest.css?_=201702081223EST"/> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/headerfonts_ie.css?_=201702081223EST"/><![endif]--> <link href="/pb/gr/c/default/rrRDec2hglDzaq/css/b89bd93aeb.css?_=f8018" rel="stylesheet"/> <link href="/pb/gr/p/default/rrRDec2hglDzaq/style.css?_=5b715" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.wp_pb=window.wp_pb||{pageName:"article-lifestyle",pageId:"rrRDec2hglDzaq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"off",environment:"production",resourceToken:"201702081223EST"};var commercialNode="lifestyle/food";</script> <script>if("undefined"==typeof wp_meta_data)try{wp_meta_data={platform:"pagebuilder",showAds:!0,showPreRollAds:!1,isHomepage:!1,isErrorPage:!1,isMultimedia:!1,wt:"article_story",page_id:["764622fa-f45d-11e6-b9c9-e83fce42fb61"],author:["Maura Judkis"],keywords:"food;recipes;recipe ideas;washington post food;Food;Washington Post;immigration;restaurants;day without immigrants;jose andres;boundary stone;colin mcdonough;gareth croke;bar pilar;matt roper;jesse miller;el chucho;saul canesa;hank's oyster bar;donnavon laputan;maziar farivar;peacock cafe;ICE;foodherofeature".split(";"),
clavis:{keywords:[],topics:[],ct:[]},breaking_news:[!1],contentType:["article"]}}catch(e){};</script> <script>console.time("load_immediately");</script> <script src="/pb/gr/c/default/rrRDec2hglDzaq/load_immediately/f65e4f3f81.js?_=7b2ac"></script> <script>console.timeEnd("load_immediately");</script> <script>wp_import.valor(!0);</script> <script id="WapoVariantLoaderLocals">(function(a,b,c,d){a.__vl__=b.createLocals(!0,"https://mongo-good-server.ext.nile.works/test-statistics",1500,c,d)})(this,WapoVariantLoader,function(a){return function(b,c){a.pageBuilder||(a.pageBuilder={});a.pageBuilder[b]=c}}(this),function(a){return a.TWP&&a.TWP.Tools&&a.TWP.Tools.logger?a.TWP.Tools.logger:void 0}(this));</script> <script id="WapoVariantLoaderInit">!function(a){return a.init&&a.init()}(this.__vl__||{})&&console.log("variant-loader: init failed");</script> <script>window.head_conf={head:"TWPHead"};</script> <script>console.time("head.min.js");</script> <script src="/pb/resources/js/head.min.js"></script> <script>console.timeEnd("head.min.js");</script> <script>console.time("global");</script> <script src="/pb/gr/c/default/rrRDec2hglDzaq/global/95f829e22e.js?_=ed3f2"></script> <script>console.timeEnd("global");</script> <script>console.time("headjs");</script> <script src="/pb/gr/c/default/rrRDec2hglDzaq/headjs/8bb9d8351d.js?_=64058"></script> <script>console.timeEnd("headjs");</script> <script>console.time("head.js");</script> <script src="/pb/gr/p/default/rrRDec2hglDzaq/head.js?_=5b715"></script> <script>console.timeEnd("head.js");</script> <script>console.time("exec-ads-tests");</script> <script>!function(a,f){window.TWP=window.TWP||{};window.TWP.AdsTest=window.TWP.AdsTest||{};var g={},e={},c={};try{a.each(f,function(b,d){d&&(c[d]=a.Deferred(),e[d]=c[d].promise())}),a(window.document).on("abtest-ready",function(b,d){a.each(f,function(b,a){c[a]&&c[a].resolve(d.get(a))})}),g.get=function(b){c[b]=c[b]||a.Deferred();e[b]=e[b]||c[b].promise();return a.when(e[b])}}catch(h){}window.TWP.AdsTest=g}(jQuery,["ads-teads"]);</script> <script>console.timeEnd("exec-ads-tests");</script> <script>console.time("exec-header-tracking");</script> <script>(function(){TWP="undefined"==typeof TWP?{}:TWP;TWP.Data="undefined"==typeof TWP.Data?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="lifestyle:article - e83fce42fb61 - 20170217 - restaurants-show-diners-what-a-day-without-immigrants-tastes-like-or-doesnt";this.props.section="lifestyle";this.props.channel="wp - lifestyle";this.props.subsection="lifestyle - food";this.props.hierarchy=
"lifestyle|food|article";this.props.content_type="article";this.props.story_type="";this.props.headline="Restaurants show diners what a day without immigrants tastes like \u2014 or doesn\u2019t";this.props.author="Maura Judkis";this.props.source="The Washington Post";this.props.content_id="764622fa-f45d-11e6-b9c9-e83fce42fb61";this.props.page_num="";this.props.op_ranking="no sentiment - no ideology";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial=
"News";this.props.commercial_node="/lifestyle/food";this.props.content_category="Style";this.props.sectionfront="";this.props.track_scrolling=!0}};TWP.Data.Tracking.init()})();</script> <script>console.timeEnd("exec-header-tracking");</script> <script>console.time("exec-header-review");</script> <script>console.timeEnd("exec-header-review");</script> <script>console.time("exec-header-abtest");</script> <script>console.timeEnd("exec-header-abtest");</script> <script>console.time("exec-twp-global");</script> <script>(function(b){var a=[];a.push("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/conf-production/b5411285f6.js?_\x3db59fb");a.push("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/modal-css/938c258067.css?_\x3d6a9e1");a.push("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/identity-management/da39a3ee5e.js?_\x3dc5d6b");a.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js");a.push("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/identity-management/c4d7fa1f35.js?_\x3dc5d6b");
a.push("//js.washingtonpost.com/wp-stat/analytics/main.js?token\x3d201702081223EST");a.push("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/wapo-production/8f8c39c9d8.js?_\x3dbee5a");a.push("//www.washingtonpost.com/wp-stat/advertising/pseudo-static/identity-retargeting.js");"undefined"===typeof b.jqm&&a.unshift("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/jqmodal/7a5b554023.js?_\x3da9337");"undefined"===typeof b.cookie&&a.unshift("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/jquery-cookie/4cc3c1bef0.js?_\x3db8874");
"undefined"===typeof jQuery&&a.unshift("//www.washingtonpost.com/pb/gr/c/default/rrRDec2hglDzaq/jquery/c85562b39d.js?_\x3dbc288");window.head_conf={head:"TWPHead"};console.time("ResourceBundle pb-r-identity");if("undefined"==typeof window.TWPHead){b=document.createElement("script");b.onload=b.onreadystatechange=function(){this.readyState&&"complete"!=this.readyState&&"loaded"!=this.readyState||TWPHead.load(a,function(){console.timeEnd("ResourceBundle pb-r-identity")})};b.src="//js.washingtonpost.com/pb/resources/js/head.min.js";
var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}else TWPHead&&TWPHead.load(a,function(){console.timeEnd("ResourceBundle pb-r-identity")})})(jQuery);</script> <script>console.timeEnd("exec-twp-global");</script> </head> <body class="pb-theme-normal pb-full-fluid"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""> <section id="top-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-push-notifications" moat-id="page/push-notifications|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/push-notifications" id="fFUQg22hglDzaq"> <div class="notifications-container hidden"> <div class="pull-right notify-ic"> <i class="fa fa-bell-o" aria-hidden="true"></i> <span class="notif-number hide">2</span> </div> <div class="clear"> </div> <div class="notification-items hide"> <div class="notifications-top-arrow"></div> <div class="notifications-list"> </div> <div class="notifications-controll"> <p class="notify-txt">Desktop notifications are on &nbsp; | <a href="" class="turn-off">Turn off</a> </p> </div> </div> <div class="permission-request hide"> <div class="notifications-top-arrow"></div> <p class="headline">Get breaking news alerts from <span class="wp-txt"> The Washington Post </span></p> <div class="permission-default"> <p class="notify-txt">Turn on desktop notifications?</p> <div class="actions-container"> <span class="notify-action yes">Yes</span> <span class="notify-action not-now">Not now</span> </div> </div> <div class="permission-denied hide"> <p class="notify-txt">It looks like you've previously blocked notifications. Please update your browser permissions to allow them.</p> <img class="permission-denied-img" src="/pb/resources/img/push_notifications/notification_denied_v1.png"/> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" id="fmxKdt1hglDzaq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed "> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="200" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div class="col-xs-8 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> </ul> </div> <div class="col-xs-4 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"><i class="fa fa-cog"></i></a> </div> <div class="sign-up-buttons"> <div class="mobile-arrow not-logged-in visible-xs"></div> <div class="clear visible-xs"></div> <ul class="button-group" id="logged-in-status"> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html" class="button"> <span class="username">Sign In</span> </a> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> <i class="fa fa-caret-down"></i> </a> </li> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=digital02_default&oscode=RPWH&wpsrc=CM0000445&destination=http://www.washingtonpost.com/pb/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html" class="button"> <span>Subscribe</span> </a> </li> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <div class="mobile-arrow logged-in"></div> <div class="clear"></div> <ul></ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav "> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav"> <div class="visible-xs"> <form id="nav-search-mobile" method="get" action="//www.washingtonpost.com/newssearch/"> <input type="text" placeholder="Search" name="query" autocomplete="off"> <button type="submit" class="fa fa-search"></button> </form> </div> <div id="sections-menu-off-canvas"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" href="http://www.washingtonpost.com/pb/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> <li class='main-nav has-info'> <a class='main-nav-item' href="https://www.washingtonpost.com/">Home Page</a> <div class="hidden-ms additional-inline-info"> <a href="/"> U.S. & World </a> <span class="sep">|</span> <a href="/regional/"> Regional </a> </div> <div class="hidden-ms nav-separator-line"></div> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/politics/">Politics</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/powerpost/">PowerPost</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/the-fix/">The Fix</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/politics/white-house/">White House</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/politics/courts-law/">Courts and Law</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/politics/polling/">Polling</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/fact-checker/">Fact Checker</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/post-politics/">Post Politics Blog</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com/opinions/">Opinions</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/opinions/the-posts-view/">The Post's View</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/people/tom-toles">Toles Cartoons</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/people/ann-telnaes">Telnaes Animations</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/opinions/local-opinions/">Local Opinions</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/global-opinions/">Global Opinions</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/opinions/letters-to-the-editor/">Letters to the Editor</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/act-four/">Act Four</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/all-opinions-are-local/">All Opinions Are Local</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/book-party/">Book Party</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/compost/">Compost</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/erik-wemple/">Erik Wemple</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/opinions/five-myths/">Five Myths</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/in-theory/">In Theory</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/plum-line/">The Plum Line</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posteverything/">PostEverything</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/post-partisan/">PostPartisan</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/rampage/">Rampage</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/right-turn/">Right Turn</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/the-watch/">The Watch</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/volokh-conspiracy/">Volokh Conspiracy</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/democracy-post/">DemocracyPost</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/sports/">Sports</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/redskins/">Redskins</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/nfl/">NFL</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/mlb/">MLB</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/nba/">NBA</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/nhl/">NHL</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/allmetsports/">AllMetSports</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/sports/soccer/">Soccer</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/boxing-mma/">Boxing/MMA</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/colleges/">College Sports</a> </li> <li class="sub-nav-item subSub-nav-item College Sports"> <a href="http://www.washingtonpost.com/sports/colleges/football/">College Football</a> </li> <li class="sub-nav-item subSub-nav-item College Sports"> <a href="http://www.washingtonpost.com/sports/colleges/basketball/">College Basketball</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/dc-sports-bog/">D.C. Sports Bog</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/early-lead/">Early Lead</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/fancy-stats/">Fancy Stats</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/golf/">Golf</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/tennis/">Tennis</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/fantasy-sports/">Fantasy Sports</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/local/">Local</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/dc/">D.C.</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/maryland/">Maryland</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/virginia/">Virginia</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/public-safety/">Public Safety</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/education/">Education</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/obituaries/">Obituaries</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/traffic-commuting/">Transportation</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/weather/">Weather</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/national/">National</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/acts-of-faith/">Acts of Faith</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/national/health-science/">Health and Science</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/world/national-security/">National Security</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sf/investigative/collection/investigations/">Investigations</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/morning-mix/">Morning Mix</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/post-nation/">Post Nation</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/true-crime/">True Crime</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/obituaries/">Obituaries</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/world/">World</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/africa/">Africa</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/americas/">The Americas</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/asia-pacific/">Asia and Pacific</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/europe/">Europe</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/middle-east/">Middle East</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/national-security/">National Security</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/worldviews/">WorldViews</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/checkpoint/">Checkpoint</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/business/">Business</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/wonk/">Wonkblog</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/business/on-leadership/">On Leadership</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/business/get-there/">Personal Finance</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/digger/">Digger</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/energy-environment/">Energy and Environment</a> </li> <li class="sub-nav-item"> <a href="http://washpost.bloomberg.com/market-news/">Markets</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/business/on-small-business/">On Small Business</a> </li> <li class="sub-nav-item"> <a href="http://washpost.bloomberg.com/worldbusiness/">World Business</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/business/capital-business/">Capital Business</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/business/technology/">Tech</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/innovations/">Innovations</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/the-switch/">The Switch</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/lifestyle/">Lifestyle</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item subSub-nav-item Style Blog"> <a href="https://www.washingtonpost.com/news/arts-and-entertainment/">Arts and Entertainment</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/advice/">Advice</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/pb/people/carolyn-hax/">Carolyn Hax</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/food/">Food</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/travel/">Travel</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/wellness/">Wellness</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/lifestyle/magazine/">Magazine</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/home-garden/">Home and Garden</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/inspired-life/">Inspired Life</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/lifestyle/fashion/">Fashion</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/kidspost/">KidsPost</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/on-parenting/">On Parenting</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/reliable-source/">Reliable Source</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/the-intersect/">The Intersect</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/soloish/">Solo-ish</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/entertainment/">Entertainment</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/books/">Books</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/comics/">Comics</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/comic-riffs/">Comic Riffs</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/goingoutguide/">Going Out Guide</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/horoscopes/">Horoscopes</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/movies/">Movies</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/museums/">Museums</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/music/">Music</a> </li> <li class="sub-nav-item"> <a href="http://games.washingtonpost.com/">Puzzles and Games</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/theater-dance/">Theater and Dance</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/tv/">TV</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/restaurants/">Restaurants</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/bars-clubs/">Bars & Clubs</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://games.washingtonpost.com/games/daily-crossword/">Crosswords</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/posttv/">Video</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/world">World</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/topnews">Top News</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/entertainment">Entertainment</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/local">Local</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/popularvideo">Popular Video</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/politics">Politics</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/live">Live</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/sports">Sports</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/opinions">Opinions</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/national">National</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/business">Business</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/tech">Technology</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/style">Style</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="https://www.washingtonpost.com/podcasts/">Podcasts</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com/photography/">Photography</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/in-sight/">In Sight</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com/blogs/post-live/">Washington Post Live</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/post-live/">Events</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://live.washingtonpost.com/">Live Chats</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/realestate/">Real Estate</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/rentals/">Rentals</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/where-we-live/">Where We Live</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/homesales/index.html">Recently Sold Homes</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://www.washingtonpost.com/cars/">Cars</a> </li> <li class='main-nav'> <a class='main-nav-item' href="https://jobs.washingtonpost.com/">Jobs</a> </li> <li class='main-nav'> <a class='main-nav-item' href="http://www.washingtonpost.com/classifieds/">Classifieds</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com">Partners</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/express/">Express</a> </li> <li class="sub-nav-item"> <a href="http://www.parade.com/">Parade</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://www.washingtonpost.com/sf/brand-connect/brand-studio/">WP BrandStudio</a> </li> </ul> </div> <ul id="site-attribution-off-canvas-menu" class="side-nav site-attribution"> <li> <a href="https://www.washingtonpost.com">washingtonpost.com</a> </li> <li> <a href="https://www.washingtonpost.com"> 1996-2017 The Washington Post </a> </li> <li> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a> </li> <li> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a> </li> <li> <a href="http://www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/">Submissions and Discussion Policy</a> </li> <li> <a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a> </li> <li> <a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a> </li> </ul> <div class="bottom-wrapper"></div> </div> </div> <div id="wp-logo-for-print"> <img src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-sharebars-top-share-bar" moat-id="sharebars/top-share-bar|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sharebars/top-share-bar" id="fBvLJO1hglDzaq"> <style>.hideText{position:absolute;left:-10000px}</style> <div id="top-sharebar_5121" data-pb-canonical-url="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html" data-pb-prevent-ajax="false" class="top-sharebar-wrapper vertical-sticky-top-sharebar color-top unprocessed " data-postshare='facebook,twitter,google-plus,email,linkedin,tumblr,whatsapp,sms'> <div class="social-tools-wrapper"> <span class="social-tools-primary"> <div class="social-tools default-desktop"> <a onclick="var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_fb','share_facebook','width=658,height=354,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('facebook', this.postShareObject, 'https://www.facebook.com/sharer/sharer.php?u=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '', 'width=658,height=354,scrollbars=no', shareWindow, 'ss_fb');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="facebook tool first"><span class="hideText">Share on Facebook</span><span class="fa fa-facebook-square"></span></div> </a><a onclick="var shareWindow=window.open('https://twitter.com/share?url=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_tw&text=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20%E2%80%94%20or%20doesn%E2%80%99t','share_twitter','width=550, height=350, scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('twitter', this.postShareObject, 'https://twitter.com/share?url=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '&text=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20%E2%80%94%20or%20doesn%E2%80%99t', 'width=550, height=350, scrollbars=no', shareWindow, 'ss_tw');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="twitter tool"><span class="hideText">Share on Twitter</span><span class="fa fa-twitter"></span></div> </a><a onclick="var shareWindow=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_gp','share_google-plus','width=832,height=472,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('google-plus', this.postShareObject, 'https://plus.google.com/share?url=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '', 'width=832,height=472,scrollbars=no', shareWindow, 'ss_gp');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="google-plus tool"><span class="hideText">Share on Google Plus</span><span class="fa fa-google-plus"></span></div> </a><a onclick="try{wp_pb.StaticMethods.staticPostShare.callPostShare('email', this.postShareObject, 'mailto:?subject=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20%E2%80%94%20or%20doesn%E2%80%99t from The Washington Post&body=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '', null, null, 'ss_mail');}catch(err){if(false){console.log(err);} window.location.href = 'mailto:?subject=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20%E2%80%94%20or%20doesn%E2%80%99t from The Washington Post&body=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_mail'; }return false;" tabindex=_tbidx_> <div class="email tool"><span class="hideText">Share via Email</span><span class="fa fa-envelope"></span></div> </a><a onclick="var shareWindow=window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_in&title=Restaurants+show+diners+what+a+day+without+immigrants+tastes+like+%E2%80%94+or+doesn%E2%80%99t','share_linkedin','width=830,height=460,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('linkedin', this.postShareObject, 'https://www.linkedin.com/shareArticle?mini=true&url=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '&title=Restaurants+show+diners+what+a+day+without+immigrants+tastes+like+%E2%80%94+or+doesn%E2%80%99t', 'width=830,height=460,scrollbars=no', shareWindow, 'ss_in');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="linkedin tool"><span class="hideText">Share on LinkedIn</span><span class="fa fa-linkedin"></span></div> </a><a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.washingtonpost.com%2Flifestyle%2Ffood%2Frestaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt%2F2017%2F02%2F17%2F764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html%3Ftid=ss_pin&media=https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike02.jpg&description=Restaurants+show+diners+what+a+day+without+immigrants+tastes+like+%E2%80%94+or+doesn%E2%80%99t','share_pinterest','width=550,height=450,scrollbars=no');" tabindex=_tbidx_> <div class="pinterest tool"><span class="hideText">Share on Pinterest</span><span class="fa fa-pinterest"></span></div> </a><a onclick="var shareWindow=window.open('https://www.tumblr.com/share/link?url=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_tu&name=Restaurants+show+diners+what+a+day+without+immigrants+tastes+like+%E2%80%94+or+doesn%E2%80%99t&description=','share_tumblr','width=550,height=450,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('tumblr', this.postShareObject, 'https://www.tumblr.com/share/link?url=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '&name=Restaurants+show+diners+what+a+day+without+immigrants+tastes+like+%E2%80%94+or+doesn%E2%80%99t&description=', 'width=550,height=450,scrollbars=no', shareWindow, 'ss_tu');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="tumblr tool last"><span class="hideText">Share on Tumblr</span><span class="fa fa-tumblr"></span></div> </a></div> </span> <span class="social-tools-additional"> <div class="social-tools "> </div> </span> </div> <div class=" utility-tools-wrapper"> <div class="utility-tools-primary "> <div class="social-tools "> <div class="textresizer tool"><span class="hideText" tabindex=_tbidx_>Resize Text</span><span class="fa fa-font"></span></div><a onclick="window.print();" tabindex=_tbidx_> <div class="print tool"><span class="hideText">Print Article</span><span class="fa fa-print"></span></div> </a><a class="comment-jump" href="#comments" onclick="wp_pb.report('comments', 'showComments',{elm:$(this),guid:'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html'}); return false;" tabindex=_tbidx_> <div class="comments tool"><span class="hideText">Comments</span><span class="fa fa-comments"></span><span id="echo_container" class="echo_container comment-vars echo-counter text format_short" guid="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html">600+</span></div> </a></div> </div> </div> </div> <div class="clear"></div> <div class="shareBar-follow-modal" style="display: none;"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> <style>.pb-f-sharebars-top-share-bar{border:none}</style> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" id="fV3aun1hglDzaq"> <div class="leaderboard ad-hideable"> <div id="slug_leaderboard" data-ad-type="leaderboard" class="pb-ad-container" style="display:none;"> </div> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=!1;TWP.Features.Ad.Leaderboard.sticky=!0;TWP.Features.Ad.Leaderboard.belowSharebar=!1})();</script> </div> <div class="pb-container"> </div> </section> <section id="top-content" class="col-lg-12 col-md-12 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" id="fA9Lz31hglDzaq"> <div class="border-bottom-off border-bottom-"> <div id="article-topper" class="article-topper"> <div class="headline-kicker"><a href='/lifestyle/food'>Food</a></div> <h1 data-pb-field="customFields.web_headline" itemprop="headline">Restaurants show diners what a day without immigrants tastes like — or doesn’t</h1> <div id="essentials-topperx" style="display: none;"></div> <div class="clear"></div> </div> </div> <div class="subTitle-follow-modal"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" id="f0RBJT7hglDzaq"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" id="f0wVkVfhglDzaq"> <div id="article-body" class="article-body"> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/maura-judkis/"><span itemprop="name">Maura Judkis</span></a></span> <span class="pb-byline-tool-mobile"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/maura-judkis/"><span itemprop="name">Maura Judkis</span></a></span> <span class="pb-tool email"><a href="mailto:maura.judkis@washpost.com?subject=Reader feedback for 'Restaurants show diners what a day without immigrants tastes like — or doesn’t'"><span class="fa fa-envelope"></span></a></span> </span> <span class="pb-timestamp" itemprop="datePublished" content="2017-02-17T09:00-500">February 17</span> <span class="pb-tool email"><a href="mailto:maura.judkis@washpost.com?subject=Reader feedback for 'Restaurants show diners what a day without immigrants tastes like — or doesn’t'"><span class="fa fa-envelope"></span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@MauraJudkis" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @MauraJudkis</a></span> </span> </div> <article itemprop="articleBody"> <div class="inline-content inline-photo inline-photo-normal"> <a name=""></a> <img class="unprocessed" data-hi-res-src="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike02.jpg?uuid=6m1cjvSFEeafsS2PP8nA7Q" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike02.jpg?uuid=6m1cjvSFEeafsS2PP8nA7Q" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike02.jpg?uuid=6m1cjvSFEeafsS2PP8nA7Q" src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike02.jpg?uuid=6m1cjvSFEeafsS2PP8nA7Q"/><br/> <span class="pb-caption">Colin McDonough, co-owner of Boundary Stone, helps prep the line for the dinner shift on Thursday. (Michael S. Williamson/The Washington Post)</span> </div> <p>It wasn’t long into Thursday night’s dinner service at the Bloomingdale pub Boundary Stone before Colin McDonough forgot to fire up a customer’s order of wings.</p> <p>“Fire the fry cook,” joked Gareth Croke, who was flipping burgers nearby.</p> <p>Croke can’t fire McDonough, though: The two are co-owners of the restaurant, and they stepped in to cook when almost all of their kitchen staff took a paid day of leave to participate in the nationwide “<a href="https://www.washingtonpost.com/news/local/wp/2017/02/15/immigrant-workers-plan-strike-thursday-as-part-of-day-without-immigrants-protest/?utm_term=.ccc9f7d543a0" shape="rect" title="www.washingtonpost.com">A Day Without Immigrants</a>” strike. It was McDonough’s first time working the line. He already knew how valuable his employees are, but their absence drove the point home even harder.</p> <p>“Honestly, without immigrants, the restaurant industry wouldn’t exist,” he said.</p> <p channel="wp.com" class="interstitial-link"> <i>[<a href="https://www.washingtonpost.com/lifestyle/food/restaurants-depend-on-immigrants-trumps-orders-could-hit-them-particularly-hard/2017/01/31/79382b1c-e705-11e6-80c2-30e57e57e05d_story.html?utm_term=.517fda6dc0e4" shape="rect" title="www.washingtonpost.com">Restaurants depend on immigrants. Trump’s orders could hit them particularly hard.</a>]</i> </p> <p>Across town at Bar Pilar, bartenders and friends of the staff were filling in for chef Jesse Miller’s cooks, all of whom took the day off to protest. Matt Roper works at a trade association by day and hasn’t worked in a restaurant since he was a teenager. But after friends at the restaurant told him about the strike, he decided to pitch in, spending the evening frying chicken and calamari.</p> <p>“It’s a little bit of a change from Blue Apron,” he said, referring to the mail-order meal assembly kits.</p> <div class="inline-content inline-photo inline-photo-normal"> <a name=""></a> <img class="unprocessed" data-hi-res-src="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2017/02/17/Production/Daily/Style/Images/_Without_Immigrants_Washington_53868.jpg-f3da8.jpg?uuid=r3B6tPUKEea5yeg_zkL7YQ" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/17/Production/Daily/Style/Images/_Without_Immigrants_Washington_53868.jpg-f3da8.jpg?uuid=r3B6tPUKEea5yeg_zkL7YQ" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2017/02/17/Production/Daily/Style/Images/_Without_Immigrants_Washington_53868.jpg-f3da8.jpg?uuid=r3B6tPUKEea5yeg_zkL7YQ" src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/17/Production/Daily/Style/Images/_Without_Immigrants_Washington_53868.jpg-f3da8.jpg?uuid=r3B6tPUKEea5yeg_zkL7YQ"/><br/> <span class="pb-caption">A flier on the window of Oyamel in Washington explains the restaurant’s closing in support of “A Day Without Immigrants.” (Jose Luis Magana/AP)</span> </div> <p>Such was the scene at restaurants across Washington and many other cities Thursday, when immigrant workers, with their colleagues’ support, didn’t show up to their stations in kitchens and behind host stands and marched in protest of the Trump administration’s hard-line approach to immigration policy. These immigrants decided to hit Washington, which loves its small plates and happy hours, where it hurts: in the gut.</p> <p>“I think that it will give a message to all of the people that think that we are not helpful in this country,” said Saul Canesa, a green-card-holding Salvadoran chef at El Chucho in Columbia Heights.</p> <p>The strike was intended to hit all businesses, but the restaurant industry — where immigrants make up nearly a quarter of the national workforce, according to the Institute for Immigration Research at George Mason University — seemed most affected. Locally, a flier calling for the strike had been circulating among workers, and <a href="http://www.univision.com/los-angeles/kmex/noticias/protestas/has-recibido-este-mensaje-esto-es-lo-que-sabemos-sobre-el-dia-sin-inmigrante" shape="rect" title="www.univision.com">according to Univision</a>, no one seems to know who started the whole thing. But it seemed to really take off when José Andrés, the outspoken Washington-based chef who became a citizen in 2013 and is <a href="https://www.washingtonpost.com/local/public-safety/trump-deposed-in-ny-in-multimillion-dollar-lawsuit-against-chef-jose-andres/2017/01/05/5a60dfc8-d37c-11e6-a783-cd3fa950f2fd_story.html?utm_term=.c0dc967d2bf8" shape="rect" title="www.washingtonpost.com">embroiled in litigation with President Trump</a>, announced that he would <a href="https://twitter.com/chefjoseandres/status/831620268149899266" shape="rect" title="twitter.com">close many of his restaurants</a>.</p> <p channel="wp.com" class="interstitial-link"> <i>[<a href="http://www.washingtonpost.com/sf/style/2016/11/29/in-good-hands/" shape="rect" title="www.washingtonpost.com">Who makes the tortillas, pierogies and pasta you love? These immigrants.</a>]</i> </p> <p>The announcements snowballed after that. On Wednesday, restaurants met with their staffs: Would they close entirely, open with a partial menu and partial staff, or do business as usual? Some opted for the latter, because their employees wanted to get paid. Some, including Sweetgreen and DC Empanadas, closed and paid their staff anyway. Others that stayed open, including the Royal and Anxo, vowed to donate proceeds to Ayuda, an immigrant advocacy organization. Still others were forced to close because of no-shows. A news release from the Pentagon on Thursday noted that its concessions committee “learned this morning” that employees were participating. Some fast-food restaurants in the Pentagon, including a Starbucks, Taco Bell and Burger King, closed.</p> <div class="inline-content inline-photo inline-photo-normal"> <a name=""></a> <img class="unprocessed" data-hi-res-src="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2017/02/16/Local/Images/immigration7.jpg?uuid=ZoyOGPSJEeafsS2PP8nA7Q" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/16/Local/Images/immigration7.jpg?uuid=ZoyOGPSJEeafsS2PP8nA7Q" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2017/02/16/Local/Images/immigration7.jpg?uuid=ZoyOGPSJEeafsS2PP8nA7Q" src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/16/Local/Images/immigration7.jpg?uuid=ZoyOGPSJEeafsS2PP8nA7Q"/><br/> <span class="pb-caption">Marcos Latin, 34, carries the Guatemalan and U.S. flag at a march as part of “A Day Without Immigrants.” Latin is originally from Guatemala and has been in the United States for 12 years. On the right is his son, Mauricio Amaya, 11. (Sarah L. Voisin/The Washington Post)</span> </div> <p>Donnavon Lalputan, originally from Trinidad, wasn’t being paid for the day he missed at Hank’s Oyster Bar on Capitol Hill, which closed. But “we were given the opportunity to express ourselves, which is priceless,” he said.</p> <p>In some cases, unnerving incidents motivated participation. Maziar Farivar, the Iranian-born chef-owner of the Peacock Cafe in Georgetown, said that shortly after President Trump’s inauguration, a young white man walked into the restaurant and raised his hand in a ‘Heil Hitler’-like salute. He then asked about the staff’s immigration statuses, as if he were an agent of U.S. Immigration and Customs Enforcement.</p> <p>“The fact that people feel permitted to behave that way is a shocking thing to me,” said Farivar.</p> <p>Most of Farivar’s staff decided to strike, so he closed the restaurant. One of his veteran servers, Kenny Guevara, first heard of plans for the strike about three weeks ago on Univision. She was born in El Salvador but moved at age 10 to America with her parents, becoming a naturalized citizen. Still, she’s scared: Her fellow immigrants “don’t talk about a future in America anymore,” she said. “And if they talk about their future in America, they talk about it as a maybe.”</p> <p>Not every restaurateur was enthusiastic. Mark Bucher, a partner in Medium Rare and Community, said that he supported the strike and his dozen or so workers who opted to take a paid day of leave, but not the timing. “It’s a white-hot political climate in Washington right now, and you never throw fire on something that’s white hot,” said Bucher. “You could get a knee-jerk ­reaction.”</p> <p>He feared blowback from immigration officials, and he was worried that the protests would escalate: “All it takes is one dummy to fire somebody.”</p> <div class="inline-content inline-photo inline-photo-normal"> <a name=""></a> <img class="unprocessed" data-hi-res-src="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike01.jpg?uuid=SYUTrPSFEeafsS2PP8nA7Q" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike01.jpg?uuid=SYUTrPSFEeafsS2PP8nA7Q" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike01.jpg?uuid=SYUTrPSFEeafsS2PP8nA7Q" src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2017/02/16/Others/Images/2017-02-16/RestaurantStrike01.jpg?uuid=SYUTrPSFEeafsS2PP8nA7Q"/><br/> <span class="pb-caption">Ruth Gresser, owner of Pizzeria Paradiso, tosses pizza dough as she works the lunch rush at the restaurant’s Dupont Circle location on Thursday. She closed the rest of her locations and gave all her immigrant employees a day off. (Michael S. Williamson/The Washington Post)</span> </div> <p>Customers weren’t sure how to react to the strike, either. Was going out an act of solidarity with immigrants or counterproductive? Suki Lucier, who works for the government, debated what to do. “When we thought about it, ethically, I wanted to be supportive,” she said over drinks at Boundary Stone, a bar she chose because it was paying its absent workers.</p> <p>At Pizzeria Paradiso in Dupont Circle, owner Ruth Gresser was stretching out balls of dough. She rarely works during dinner service, but getting back on the line — where she was later joined by Hank’s Oyster Bar chef-owner Jamie Leeds — was “like riding a bicycle,” she said. She gave all of her immigrant employees a paid day off, and closed all of her restaurants except the P Street location, which she hoped would demonstrate “what it would look like for us to be open without immigrants.”</p> <p>What did it look like? Her director of operations, Matt McQuilkin, admitted to accidentally tearing a pizza. Gresser had to remove a pizza cutter from the edge of the oven, where it might have burned someone’s hand.</p> <p>“The people who do this every day: They’re faster, they’re more proficient,” said Gresser. “We’re not the best crew. But we’re working through it.”</p> <p class="trailer"> <p>Tim Carman and Becky Krystal contributed to this report.</p> </p> <p><strong></strong></p> <div class="extra"> <p> <b>More from <a href="http://www.washingtonpost.com/lifestyle/food" title="www.washingtonpost.com">Food</a>:</b> </p> <p> <a href="http://live.washingtonpost.com/" title="www.washingtonpost.com">Have questions about cooking? Join our live chat Wednesdays at 12.</a> </p> </div></article> <div class="clear"></div> </div> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-newsletter-inLine" moat-id="page/newsletter-inLine|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/newsletter-inLine" id="ff1CjR1hglDzaq"> <div class="newsletter-inline-unit hide keywordExists"> <div class="hidden-data"> <p class="section-instream">lifestyle</p> <p class="subsection-instream">food</p> <p class="blogname-instream"></p> <p class="coded-nl-headline"></p> <p class="coded-nl-tagline"></p> <p class="coded-nl-id"></p> <p class="keyword-value"></p> <p class="show-default"></p> <p class="newsletter-position"></p> <p class="keywordExists">true</p> </div> <div class="signup-module row"> <div class="title-container col-xs-8"> <p class="headline"></p> <p class="tagline"></p> </div> <p class="error hide">Please provide a valid email address. </p> <div class="input-container col-xs-8 hide"> <input type="email" class="sign-up-input" placeholder="Enter your email address"/> </div> <div class="sign-up col-xs-4"> <button class="sign-up-btn">Sign up</button> </div> </div> <div class="success-confirmation row hide"> <div class="title-container col-xs-8"> You’re all set! </div> <div class="sign-up col-xs-4"> <a href="https://subscribe.washingtonpost.com/newsletters" class="manage-emails">See all newsletters</a> </div> </div> </div> </div> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="c0GyzykhglDzaq"> <div class="chain-content no-skin "> <div class="moat-trackable pb-f-theme-normal col-md-6 col-sm-6 pb-feature pb-layout-item pb-f-page-comments col-xs-12 col-lg-6" moat-id="page/comments|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments" id="f0ncRghhglDzaq"> <script>wp_e2=window.wp_e2||{};wp_e2.authors="";wp_e2.siteServiceSection="".substring(1);wp_e2.siteServiceParentSection=wp_e2.siteServiceSection.split("/")[0];</script> <script>wp_e2=window.wp_e2||{};wp_e2.canonicalUrl="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html";</script> <div data-allow-comments = "true" class="pb-comment-wrapper "> <div id="comment_summary_pb_comments" class="comment-summary jump "> <div class="comment-summary-count"><span class="fa fa-comments"></span><span id="echo_container" class="echo_container comment-vars echo-counter format_short" guid="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html">600+</span></div> <div class="comment-summary-display"><span class="comment-display"> Comments</span></div> </div> </div> <style>.pb-feature.pb-f-page-comments .pb-comment-wrapper{padding-right:0;border-bottom:none}html:not(.layout_article) .pb-feature.pb-f-page-comments{border-right:1px solid #d5d5d5}@media only screen and (min-width:768px){html:not(.layout_article) .pb-feature.pb-f-page-comments{padding-right:50px !important}}</style> </div> <div class="moat-trackable pb-f-theme-normal col-xs-0 col-md-6 pb-feature pb-layout-item pb-f-page-share-bar col-sm-6 col-lg-6" moat-id="page/share-bar|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/share-bar" id="f0wOmKhhglDzaq"> <div class="social-tools-wrapper-bottom align-right color-icons " data-postshare='facebook,twitter,google-plus,linkedin,tumblr'> <ul class="social-tools-bottom inline"> <li data-sharetype="facebook" class=" facebook"> <a href="#" onclick="var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_fb-bottom','share_facebook','width=658,height=354,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('facebook', this.postShareObject, 'https://www.facebook.com/sharer/sharer.php?u=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '', 'width=658,height=354,scrollbars=no', shareWindow, 'ss_fb-bottom');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <span class="fa fa-facebook-square">&nbsp;</span><span class="longname">Share on Facebook</span><span class="shortname">Share</span> </a> </li> <li data-sharetype="twitter" class=" twitter"> <a href="#"onclick="var shareWindow=window.open('https://twitter.com/share?url=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_tw-bottom&text=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20—%20or%20doesn’t','share_twitter','width=550, height=350, scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('twitter', this.postShareObject, 'https://twitter.com/share?url=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '&text=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20—%20or%20doesn’t', 'width=550, height=350, scrollbars=no', shareWindow, 'ss_tw-bottom');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <span class="fa fa-twitter">&nbsp;</span> <span class="longname">Share on Twitter</span><span class="shortname">Tweet</span> </a> </li> <li data-sharetype="email" class=" email"> <a onclick="try{wp_pb.StaticMethods.staticPostShare.callPostShare('email', this.postShareObject, 'mailto:?subject=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20—%20or%20doesn’t from The Washington Post&body=', 'https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html', '', null, null, 'ss_mail');}catch(err){if(false){console.log(err);} window.location.href = 'mailto:?subject=Restaurants%20show%20diners%20what%20a%20day%20without%20immigrants%20tastes%20like%20—%20or%20doesn’t from The Washington Post&body=http%3A%2F%2Fwapo.st%2F2m2wU2h%3Ftid=ss_mail'; }return false;" tabindex=_tbidx_> <span class="hideText">Share via Email</span><span class="fa fa-envelope"></span> </a> </li> </ul> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" id="fOCHVj1hglDzaq"> <div class="pb-bottom-author-wrapper border-bottom-hairline"> <div class="pb-bottom-author"> <div class="pb-headshot col-xs-0 col-sm-2"> <img src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http://img.washingtonpost.com/blogs/going-out-guide/files/2013/12/Judkisheadshot-square.jpg&amp;w=180&amp;h=180" data-threshold="480" class=" "/> </div> <div class="pb-author-info col-sm-offset-2"> <div class="pb-author-bio">Maura Judkis covers culture, food, and the arts.</div> <a href="https://twitter.com/intent/follow?screen_name=MauraJudkis"><i class="fa fa-twitter"></i> Follow @MauraJudkis</a> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" id="f00IABWhglDzaq"> <script id="postrecommends-article-template" class="template" type="text/template">
  


















	
	
	
		
		
		
	
	






	
	
	
	

	
	
	
	

	

	
	
	
	
		
		
		
		
		
			
		
	
	

	

		
		
			
			
				
				
					
					
				
			
		 
		

		
			
				
				
				
				
					
				
			

			
			
			
			

		
	





	



<div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct">

		
		
		
		
		
		

	<div class="no-skin flex-item flex-stack  text-align-left  equalize-height-target" data-pb-content-id="918b10d2d34d2f56dccb82fb624f3379">

		
		

		
		














	
	
		
		
      
	
	
	
	




		

		
		
		

		
		<div class="row">
						<div class="col-xs-4 art-right flex-stack-art flex-stack">
							
							














   
      
      
   
   







	
	
	
	
	
		
		
	



















	






	




 


	
	
	
	
	
		
			
			
		
	



	
	
	
		
		
		
		
		
		
		
		
			
	




	



	
	



	
	
		
	









	
		
	
	


 

















	
	
		
		
	
	
	


	
		
			
			
		
	
	






	
	
		
		
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
			
	
		
	
		

	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	 
		
			
	
		
	
			
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		














	
	




	
	
		
	
	



	
		<!-- art -->
		
		<div class="art art-right art-small enforce-max art-right text-align-left ">
			
				
				
					<div class="photo-wrapper"><a href="https://www.washingtonpost.com/local/nations-t-rex-stands-upright-for-the-first-time-in-65-million-years--and-hes-scary/2015/10/01/9f843fe0-6727-11e5-9223-70cb36460919_story.html"><img
	src="https://img.washingtonpost.com/rf/image_480x320/2010-2019/WashingtonPost/2015/09/30/Others/Images/2015-09-30/T-REX_10181443626351.jpg"
	 data-threshold="112" class=" "
/></a></div>
				
				
				
				
				
			

			
			
			

			<div class="clear"></div>
		</div>
		<!-- /art -->
	
	



							
						</div><!-- /col art-right -->
						<div class="flex-stack  col-xs-8 flex-stack-text">
		

		
		
			
















	
      
      
   
	














	
	

	
	
	
		
		
			
			
			
			
		
	
	
	

	
	
	

	

	

	

	

	

	

	

	<div class="label-wrapper       text-align-inherit ">
			
				<div  class=" label label-normal label-primary" data-pb-field="custom.label" data-pb-placeholder="Label" >Label</div>
			
		</div>



		
		
		
		
			














  
      
      
   
  














		
		

		
		
		

		
		
		

		
		
		
		
		
		
		
		
		

		
		
		
		
		
		

		
		














	
		
		
	
	























	<div class="headline x-small normal-style  text-align-inherit " ><a class="" href="https://www.washingtonpost.com/local/nations-t-rex-stands-upright-for-the-first-time-in-65-million-years--and-hes-scary/2015/10/01/9f843fe0-6727-11e5-9223-70cb36460919_story.html" data-pb-field="web_headline" data-pb-url-field="canonical_url" data-pb-placeholder="Write headline here">‘Nation’s T. rex’ stands upright for the first time in 65 million years — and he’s scary</a></div>




		

		
		
		

		
		
		

		
		
		

		
		














	
		
		
	
	






 
 
 







	
	
		
		
			<div class="blurb large normal-style " data-pb-field="summary" data-pb-placeholder="Write blurb here.">The engineering feat that re-created a ferocious carnivore, now bound for D.C.’s Natural History Museum.</div>
		
	





	





		

		
		














   
      
      
   
   















	



	
      
      
   
	







	












	


	




	










	







	


















		

		
		
		

		
		
		

		
			














   
      
      
   
   







	
	
	
	
	
		
		
	



















	






	




 


	
	
	
	
	
		
			
			
		
	



	
	
	
		
		
		
		
		
		
		
		
			
	




	



	
	



	
	
		
	









	
		
	
	


 







	
	
		
	

	
	
	

	
		
		
		
		
		
			
			
		
		
	











	
	
		
		
	
	
	


	
		
			
			
		
	
	






	
	
		
		
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
			
	
		
	
		

	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	 
		
			
	
		
	
			
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		














	
	




	
	
		
	
	



	
	



		

		
		
			














	
      
      
   
	




	
		
	

	

	

	



		
		

		
		</div><!-- /col text -->
						<div class="clear"></div>
					</div><!-- /row -->
		

		
		
		

	</div>
	</div>





</script> <div id="post-recommends" class="cf-postrecommends-module"> <div id="slug_postrecommends" data-ad-type="postrecommends" style="display:none;"></div> </div> <script>(function(a){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Page=TWP.Features.Page||{};TWP.Features.Page.PostRecommends={};TWP.Features.Page.PostRecommends.url="https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter/hybrid.json?callback\x3d?";TWP.Features.Page.PostRecommends.trackUrl="https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter/tracker.json?callback\x3d?";TWP.Features.Page.PostRecommends.profileUrl="https://usersegment.wpdigital.net/usersegments";TWP.Features.Page.PostRecommends.canonicalUrl=
""})(jQuery);</script> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|lifestyle" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" id="fijr7g2hglDzaq"> <div class="conditions-config" style="display: none" data-conditionsurl="/pb/resources/conditions/outbrain.json"></div> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-3 pb-feature pb-layout-item pb-f-page-apple-pay-modal" moat-id="page/apple-pay-modal|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/apple-pay-modal" id="fOP9PF1hglDzaq"> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-comments" moat-id="page/comments|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments" id="fHJNOp1hglDzaq"> <script>wp_e2=window.wp_e2||{};wp_e2.authors="maura-judkis";wp_e2.siteServiceSection="lifestyle/food";wp_e2.siteServiceParentSection=wp_e2.siteServiceSection.split("/")[0];</script> <script>wp_e2=window.wp_e2||{};wp_e2.canonicalUrl="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html";</script> <div data-allow-comments = "true" class="pb-comment-wrapper lockfix "> <div id="comment_summary_pb_comments" class="comment-summary summary-expanded-mobile"> <div class="comment-summary-count"><span class="fa fa-comments"></span><span id="echo_container" class="echo_container comment-vars echo-counter " guid="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html">651</span></div> <div class="comment-summary-display"><span class="comment-display"> Show Comments</span></div> </div> <div id="comments"> <div id="echo_container_placeholder" class="echo_container_placeholder"> <div id="echo_container_pb_comments" class="echo_container canvas comment-vars comments unprocessed defer deferMobile count submitbox stream tab-display " guid="https://www.washingtonpost.com/lifestyle/food/restaurants-show-diners-what-a-day-without-immigrants-tastes-like--or-doesnt/2017/02/17/764622fa-f45d-11e6-b9c9-e83fce42fb61_story.html" allow_comments="true" allow_photos="false" allow_videos="false" comments_period_expired="" comments_period="14" defaultSort="reverseChronological" defaultTab="all" displayuserstream="" isallcomments="true" includepause="true" includepermalink="true" includerecommend="true" includereport="true" includereply="true" includeshare="true" includesorts="true" includetabs="true" includeverifiedcommenters="true" includevoteofftopic="false" includefeaturenotification="true" markerDisplay="'post_commenter':'Post Commenter','staff':'Post Writer','top_commenter':'Post Forum','top_local':'Washingtologist','top_sports':'SuperFan','fact_checker':'Fact Checker','post_recommended':'Post Recommended','world_watcher':'World Watcher','cultuer_connoisseur':'Culture Connoisseur','weather_watcher':'Capital Weather Watcher','post_contributor':'Post Contributor'" markersall="" markerstop="" markersfeatured="featured_comment" maxItems="15" maxItemsTop="3" moderationrequired="" primaryNode="lifestyle" sectionId="food" columnName="" source="washpost.com" streamid="" tabs="{}" usermarkers="" usermarkersall="" usermarkersfeatured="" webtype="article" data-canvas-id="washpost.com/km4ey0dajm" data-app-instance="6634zxcgfd"> <div class="echo-header-container"> <div id="comment-info-links" class="right"> <span class="discussion-policy"><a href="//www.washingtonpost.com/blogs/ask-the-post/discussion-and-submission-guidelines/" target="_policy">Discussion Policy</a> </span> </div> <div class="comment-count-label"><span class="echo-counter">0</span> Comments</div> </div> <div id="echo_stream_container" class="echo-stream-container echo-comment-container echo-canvas canvas canvas-methode-allcomments echo-stream" data-canvas-id="washpost.com/km4ey0dajm" data-app-instance="6634zxcgfd"> </div> </div> <div class="badgetext hide hidden"> <div id="echo-top_sports" class="echo-badge-info"> <div class="marker echo-item-user-top_sports"></div><p class="title">SuperFan Badge</p> <p>SuperFan badge holders consistently post smart, timely comments about Washington area sports and teams.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-culture_connoisseur" class="echo-badge-info"> <div class="marker echo-item-user-culture_connoisseur"></div><p class="title">Culture Connoisseur Badge</p> <p>Culture Connoisseurs consistently offer thought-provoking, timely comments on the arts, lifestyle and entertainment.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-fact_checker" class="echo-badge-info"> <div class="marker echo-item-user-fact_checker"></div><p class="title">Fact Checker Badge</p> <p>Fact Checkers contribute questions, information and facts to <a target="_badgeinfo" href="//www.washingtonpost.com/blogs/fact-checker">The Fact Checker</a>.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-top_local" class="echo-badge-info"> <div class="marker echo-item-user-top_local"></div><p class="title">Washingtologist Badge</p> <p>Washingtologists consistently post thought-provoking, timely comments on events, communities, and trends in the Washington area.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-staff" class="echo-badge-info"> <div class="marker echo-item-user-staff" style="float:left;"></div><p class="title">Post Writer Badge</p> <p>This commenter is a Washington Post editor, reporter or producer.</p> </div> <div id="echo-top_commenter" class="echo-badge-info"> <div class="marker echo-item-user-top_commenter"></div><p class="title">Post Forum Badge</p> <p>Post Forum members consistently offer thought-provoking, timely comments on politics, national and international affairs.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-weather_watcher" class="echo-badge-info"> <div class="marker echo-item-user-weather_watcher"></div><p class="title">Weather Watcher Badge</p> <p>Weather Watchers consistently offer thought-provoking, timely comments on climates and forecasts.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-world_watcher" class="echo-badge-info"> <div class="marker echo-item-user-world_watcher"></div><p class="title">World Watcher Badge</p> <p>World Watchers consistently offer thought-provoking, timely comments on international affairs.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-post_contributor" class="echo-badge-info"> <div class="marker echo-item-user-post_contributor"></div><p class="title">Post Contributor Badge</p> <p>This commenter is a Washington Post contributor. Post contributors aren’t staff, but may write articles or columns. In some cases, contributors are sources or experts quoted in a story.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-post_recommended" class="echo-badge-info"> <div class="marker echo-item-marker-post_recommended"></div><p class="title">Post Recommended</p> <p>Washington Post reporters or editors recommend this comment or reader post.</p> </div> <div id="echo-anon-report"> <p>You must be logged in to report a comment.</p> <div class="inline padding-right-9"><a class="echo-sign-in icon right-arrow" href=""><strong>Sign in here</strong></a></div> </div> <div id="echo-anon-recommend"> <p>You must be logged in to recommend a comment.</p> <div class="inline padding-right-9"><a class="echo-sign-in icon right-arrow" href=""><strong>Sign in here</strong></a></div> </div> <div id="echo-comments-overview"> <p>Comments our editors find particularly useful or relevant are displayed in <strong>Top Comments</strong>, as are comments by users with these badges: <strong><span class="badge-list"></span></strong>. Replies to those posts appear here, as well as posts by staff writers.</p><p>All comments are posted in the <strong>All Comments</strong> tab.</p> <div class="inline padding-right-9 left"><a class="icon right-arrow" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html"><strong>More about badges</strong></a></div><div class="inline padding-right-9 right"><a class="icon right-arrow" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html"><strong>Get a badge</strong></a></div> <div class="clear padding-top-10"> <p>To pause and restart automatic updates, click "Live" or "Paused". If paused, you'll be notified of the number of additional comments that have come in.</p> </div> </div> <div id="echo-more-comments-top"> <div style="font-size: 11px;"><br/>Comments our editors find particularly useful or relevant are displayed in <strong>Top Comments</strong>, as are comments by users with these badges: <strong><span class="badge-list"></span></strong>. Replies to those posts appear here, as well as posts by staff writers.</div> </div> </div> <div class="hide hidden utils"> <div id="comment-flag-container" class="info-container"> <div id="comment-flag-list" class="info-container-list"> <div class="arrow-one"></div> <div class="arrow-two"></div> <div class="flag-list"> <ul> <li id='flag-spam' class='report-button'>Spam</li> <li id='flag-offensive' class='report-button'>Offensive</li> <li id='flag-disagree' class='report-button'>Disagree</li> <li id='flag-offtopic' class='report-button'>Off-Topic</li> </ul> </div> </div> </div> <div id="comment-featuredposts-container" class="info-container"> <div class="info-triangle"></div> <div class="info-text"> Among the criteria for featured comments: likes by users, replies by users, previous history of valuable commenting, and selection by moderators. </div> </div> </div> <!--[if IE 7]><style type="text/css">.comment-share-info #newsharebar li .more{position:relative;margin-left:-220px}.comment-share-info #newsharebar li .morebottom{height:110px;position:relative;top:10px;z-index:998}.comment-share-info #newsharebar li .morebottom .left,.comment-share-info #newsharebar li .morebottom .right{z-index:1000;height:110px}.comment-share-info #newsharebar li .morebottom ul li{width:100px}.comment-share-info #newsharebar li .arrow-one,.comment-share-info #newsharebar li .arrow-two{position:absolute;z-index:999;left:229px}.comment-share-info #newsharebar li .arrow-one{top:9px}.comment-share-info #newsharebar li .arrow-two{top:11px}</style><![endif]--> <div class="comment-share-info hide hidden"> <div id="newsharebar"> <div class="newshare"> <ul class="share mega-menu inline-list"> <li class="sharetop"> <div class="more" style="display: none;"> <div class="arrow-one"></div> <div class="arrow-two"></div> <div class="morebottom"> <div class="left"> <ul> <li><div class="shareitems facebook"></div> <a href="javascript:void(0)" class="facebook-link" onclick="window.open('https://www.facebook.com/share.php?u={shareURL}','','width=658,height=354,scrollbars=no');return false;">Facebook</a></li> <li><div class="shareitems twitter"></div> <a href="javascript:void(0)" onclick="window.open('https://www.twitter.com/intent/tweet?text={headline}&url={shareURL}','','width=550, height=350, scrollbars=no')">Twitter</a></li> <li><div class="shareitems reddit"></div> <a href="javascript:void(0)" onclick="window.open('//reddit.com/submit?url={shareURL}%3Ftid%3Dsm_btn_reddit&title={headline}','','width=550, height=350, scrollbars=no')">Reddit</a></li> </ul> </div> <div class="right"> <ul> <li><div class="shareitems stumbleupon"></div><a href="//www.stumbleupon.com/submit?url={shareURL}%3Ftid%3Dsm_btn_su&title={headline}">StumbleUpon</a></li> <li><div class="shareitems digg"></div> <a href="//digg.com/submit?phase=2&url={shareURL}%3Ftid%3Dsm_btn_digg&title={headline}">Digg</a></li> <li><div class="shareitems delicious"></div> <a href="//www.delicious.com/save?v=5&noui&jump=close&url={shareURL}%3Ftid%3Dsm_btn_delicious&title={headline}">Delicious</a></li> </ul> </div> <div style="clear:both;"></div> </div> </div> </li> </ul> </div> </div> </div></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" id="fcgIKU1hglDzaq"> <div id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type="flex_ss_bb_hp"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-post-most" moat-id="page/post-most|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/post-most" id="f0NWYz1hglDzaq"> <div id="post-most-rr" class="post-most border-bottom-airy border-bottom-"> <div class="label-wrapper text-align-inherit"> <div class="label label-kicker"> Most Read <span class="section"> </span> </div> </div> <ul class="skin skin-card large def-feed"> <li> <a href="https://www.washingtonpost.com/news/education/wp/2017/02/18/devos-criticized-teachers-at-d-c-school-she-visited-and-they-are-not-having-it/?tid=pm_lifestyle_pop"> <div class="number left">1</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2017/02/15/Education/Images/2017-02-14T162619Z_1843608555_RC152FF84720_RTRMADP_3_USA-TRUMP-EDUCATION.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2017/02/15/Education/Images/2017-02-14T162619Z_1843608555_RC152FF84720_RTRMADP_3_USA-TRUMP-EDUCATION.jpg" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/WashingtonPost/2017/02/15/Education/Images/2017-02-14T162619Z_1843608555_RC152FF84720_RTRMADP_3_USA-TRUMP-EDUCATION.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/WashingtonPost/2017/02/15/Education/Images/2017-02-14T162619Z_1843608555_RC152FF84720_RTRMADP_3_USA-TRUMP-EDUCATION.jpg" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> DeVos criticized teachers at D.C. school she visited — and they are not having it </div> <div class="clear"></div> </a> </li> <li> <a href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2017/02/18/maheryiannopoulos/?tid=pm_lifestyle_pop"> <div class="number left">2</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Images/2017-02-18/AP/TV_Maher_Yiannopoulos_36550.jpg-58882.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Images/2017-02-18/AP/TV_Maher_Yiannopoulos_36550.jpg-58882.jpg" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/Wires/Images/2017-02-18/AP/TV_Maher_Yiannopoulos_36550.jpg-58882.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/Wires/Images/2017-02-18/AP/TV_Maher_Yiannopoulos_36550.jpg-58882.jpg" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> Milo Yiannopoulos found a bromance with Bill Maher. Then he met his other guests. </div> <div class="clear"></div> </a> </li> <li> <a href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2017/02/18/colbert-mocks-bannon-miller-other-trump-aides-its-a-rough-time-for-the-stephen-community/?tid=pm_lifestyle_pop"> <div class="number left">3</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/blogs/style-blog/files/2017/02/109856_141.jpg&amp;w=60&amp;h=60" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/blogs/style-blog/files/2017/02/109856_141.jpg&amp;w=60&amp;h=60" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/blogs/style-blog/files/2017/02/109856_141.jpg&amp;w=138&amp;h=92" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/blogs/style-blog/files/2017/02/109856_141.jpg&amp;w=138&amp;h=92" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> Colbert mocks Bannon, Miller, other Trump aides: &#8216;It&#8217;s a rough time for the Stephen community&#8217; </div> <div class="clear"></div> </a> </li> <li> <a href="http://www.washingtonpost.com/sf/style/2017/02/16/how-weird-al-eclipsed-almost-every-star-he-ever-parodied/?tid=pm_lifestyle_pop"> <div class="number left">4</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/sf/style/wp-content/uploads/sites/5/2017/02/promo-weirdal.jpg&amp;w=60&amp;h=60" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/sf/style/wp-content/uploads/sites/5/2017/02/promo-weirdal.jpg&amp;w=60&amp;h=60" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/sf/style/wp-content/uploads/sites/5/2017/02/promo-weirdal.jpg&amp;w=138&amp;h=92" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/sf/style/wp-content/uploads/sites/5/2017/02/promo-weirdal.jpg&amp;w=138&amp;h=92" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> How &#8216;Weird Al&#8217; eclipsed (almost) every star he ever parodied </div> <div class="clear"></div> </a> </li> <li class="last"> <a href="https://www.washingtonpost.com/news/arts-and-entertainment/wp/2017/02/17/words-fail-me-colbert-and-other-late-night-hosts-skewer-trumps-news-conference/?tid=pm_lifestyle_pop"> <div class="number left">5</div> <div class="headline no-photo"> ‘Words fail me’: Colbert and other late-night hosts skewer Trump’s news conference </div> <div class="clear"></div> </a> </li> </ul> <div id="slug_mostread" data-ad-type="mostread" style="display:none;"></div> <div id="slug_postmost" class="pb-font-smoothing" data-ad-type="postmost" style="display:none;width:100%;margin-top:20px;"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" id="fEUZT72hglDzaq"> <div id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-newsletter" moat-id="page/newsletter|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/newsletter" id="f00fQaDhglDzaq"> <div id="signup-box-rr" class="border-bottom-airy border-bottom-"> <div class="hidden-data"> <p id="newsletter-section">lifestyle</p> <p id="newsletter-subsection">food</p> <p id="newsletter-blogname"></p> </div> <div> <p class="headline" id="newsletter-headline"><i class="fa fa-check" id="headline-checked"></i></p> <p class="title" id="newsletter-tagline"></p> <p class="title" id="subscribed-confirmation"><span>Success!</span> Check your inbox for details.</p> <div id="newsletter-signUp-form"> <input type="text" name="email" id="newsLetter-input" class="newsLetter-field" placeholder="E-mail address"/> <input type="submit" value="Add" class="newsLetter-btn subscribe-newsLetter"> </div> <input type="submit" value="Sign me up" class="newsLetter-field newsletter-btn-signed-up subscribe-newsLetter" id="newsletter-signUp-button"/> <p class="newsLetter-error-msg"> Please enter a valid email address </p> </div> <div class="newsletter-suggestions-rr" id="newsletter-suggestions-rr"> <p class="title">You might also like: </p> <div class="suggestion-list"> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="1"/> <p class="title "></p> </div> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="2"/> <p class="title \"></p> </div> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="3"/> <p class="title"></p> </div> </div> <div class="suggestion-buttons"> <button class="newsLetter-btn suggestion-btn" id="subscribe-bundle">Sign Up</button> <button class="newsLetter-btn suggestion-btn" id="cancel-bundle">No Thanks</button> </div> </div> <p class="title" id="all-newsletters-lbl"><a href="https://subscribe.washingtonpost.com/newsletters">See all newsletters</a></p> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-games-gamesWidget" moat-id="games/gamesWidget|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="games/gamesWidget" id="f0jlwq6hglDzaq"> <div class="right-rail game-module position-rel html5"> <div class="label-wrapper text-align-inherit games-intro"> <div class="label label-kicker"> Our Online Games <span class="section"> </span> </div> <p>Play right from this page</p> </div> <div class="position-abs on-right game-player-container ghide"> <div class="position-rel full-width full-height game-player-container-inner overflow-hidden"> <iframe frameborder="0"></iframe> <img class="screenshot position-abs on-left" alt=""/> </div> <div class="close-button position-abs"><i class="fa fa-2x fa-times-circle"></i></div> </div> <div class="full-width module component"> <div class="game-widgets-container position-rel"> <div id="online-game-carousel-right-rail"> <div class="games-widget"> <a data-toggle="game-trigger" class="block flash"> <div class="skin skin-card left-card"> <div class="game-item" name="mahjongg-dimensions" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/mahjongg-dimensions/flash?type=gamesembed" onlineGameCodeLanguage="flash" iframeWidth="640" iframeHeight="444"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/80A67319-A53A-42DF-AFBE-56492553AF10/game/mahjongg-dimensions/0a940cd6-fbf6-49e5-951e-24729023f2cc/320X320.png&amp;op=noop" alt=""/> </div> <div> <h4> Mahjongg Dimensions </h4> <span class="game-category">Strategy game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> <a data-toggle="game-trigger" class="block html5"> <div class="skin skin-card left-card"> <div class="game-item" name="webgl-spider-solitaire" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/spider-solitaire/html5?type=gamesembed" onlineGameCodeLanguage="html5" iframeWidth="640" iframeHeight="520"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/global/game/webgl-spider-solitaire/74fed3ef-93c6-4925-b8bf-b08250534230/292x194.jpg&amp;op=noop" alt=""/> </div> <div> <h4> Spider Solitaire </h4> <span class="game-category">Card game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> <a data-toggle="game-trigger" class="block html5"> <div class="skin skin-card right-card"> <div class="game-item" name="webgl-candy-mahjongg" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/candy-mahjongg/html5?type=gamesembed" onlineGameCodeLanguage="html5" iframeWidth="640" iframeHeight="480"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/global/game/webgl-candy-mahjongg/66600ba9-e698-4d41-8515-225e149a8781/292x194.jpg&amp;op=noop" alt=""/> </div> <div> <h4> Mahjongg Candy </h4> <span class="game-category">Strategy game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> <a data-toggle="game-trigger" class="block flash"> <div class="skin skin-card right-card"> <div class="game-item" name="word-wipe" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/word-wipe/flash?type=gamesembed" onlineGameCodeLanguage="flash" iframeWidth="640" iframeHeight="480"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/global/game/word-wipe/7c5b0c76-a201-4eab-8106-403463686b14/148x148.png&amp;op=noop" alt=""/> </div> <div> <h4> Word Wipe </h4> <span class="game-category">Word game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> </div> </div> <a href="#" id="ui-carousel-prev" class="up-arrow position-abs on-top on-right"><i class="icon-chevron-up icon-2x"></i></a> <a href="#" id="ui-carousel-next" class="down-arrow position-abs on-bottom on-right"><i class="icon-chevron-down icon-2x"></i></a> </div> </div> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-editors-picks" moat-id="page/editors-picks|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/editors-picks" id="f0ZikBohglDzaq"> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-right-rail-ads" moat-id="ad/right-rail-ads|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/right-rail-ads" id="ftZoHe1hglDzaq"> <div id="slug_featured_links" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type-placeholder="featured_links" data-ad-delivery="vi"></div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.RightRailAd={};TWP.Features.Ad.RightRailAd.sticky=!1})();</script> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-footer-v2" moat-id="page/footer-v2|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/footer-v2" id="fmkK1q1hglDzaq"> <ul class="footer-v2 plain"> <li><a href="//www.washingtonpost.com"><b>washingtonpost.com</b></a></li> <li>&copy; 1996-2017 The Washington Post</li> <li>&nbsp;</li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?deptID=15080">Help and Contact Us</a></li> <li><a href="//www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a></li> <li><a href="//www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html">Print Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html">Digital Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/discussion-and-submission-guidelines/2011/11/21/gIQAuvIbiN_story.html">Submissions and Discussion Policy</a></li> <li><a href="//www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a></li> <li><a href="//www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a></li> </ul> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" id="f06k4mFhglDzaq"> <div id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=!0})();</script> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-posttv-sticky-player" moat-id="posttv/sticky-player|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player" id="fKffM01hglDzaq"> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-leaderboard-2" moat-id="ad/leaderboard-2|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard-2" id="f0gSfNXhglDzaq"> </div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-3 pb-feature pb-layout-item pb-f-page-magnet" moat-id="page/magnet|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/magnet" id="f0ZxzMlhglDzaq"> </div> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" id="fCrtjQ1hglDzaq"> <script>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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-targeting" moat-id="page/targeting|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/targeting" id="f0m003khglDzaq"> <script>(function(a){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Page=TWP.Features.Page||{};TWP.Features.Page.Targeting={};TWP.Features.Page.Targeting.endpointServer="https://targeting.washpost.nile.works/TargetingWebAPP/targeting"})(jQuery);</script> </div> <div class="moat-trackable pb-f-theme-normal pb-0 pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" id="f0gm13mhglDzaq"> <script id="_$wapodarwintoolkitcode">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</script> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-posttv-player" moat-id="posttv/player|lifestyle" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/player" id="fv3M971hglDzaq"> </div> <div class="pb-container"> </div> </section> <div class="pb-container"> </div></div> <script src="//www.washingtonpost.com/wp-stat/ad/loaders/latest/js/min/loader.min.js" async data-ad-page-type="responsive" data-ad-site="wp"></script> <script>__checkAdsLoaded=window.__checkAdsLoaded||!0;</script> <script id="WapoVariantLoaderCloseFeatures">(function(a,b,c,d,e,f,g){b.closeFeatures(d,c,"https://loxodo-ct.ext.nile.works/api/save",1500,e,f,g)})(this,WapoVariantLoader,__vl__,jQuery,function(a){return a.TWP&&a.TWP.Tools&&a.TWP.Tools.logger?a.TWP.Tools.logger:void 0}(this),function(a){return a.wp_pb?a.wp_pb:void 0}(this),function(a){return function(b,c){a.pageBuilder||(a.pageBuilder={});a.pageBuilder[b]=c}}(this));</script> <script>console.time("hi-pri-js");</script> <script src="/pb/gr/c/default/rrRDec2hglDzaq/hi-pri-js/e7f066f51e.js?_=bd27d"></script> <script src="/pb/gr/p/default/rrRDec2hglDzaq/hi-pri-render.js?_=5b715"></script> <script>console.timeEnd("hi-pri-js");</script> <script>window.TWPHead.ready("main.js",function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:!1},snowflake:!0})});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>console.time("js");</script> <script src="/pb/gr/c/default/rrRDec2hglDzaq/js/c242989b5f.js?_=3838f"></script> <script src="//js.washingtonpost.com/video/resources/js/posttv/vendor/underscore-min.js"></script> <script src="//js.washingtonpost.com/video/resources/env/WapoVideo/dist/WapoVideoEmbed.min.js"></script> <script>console.timeEnd("js");</script> <script>console.time("render.js");</script> <script src="/pb/gr/p/default/rrRDec2hglDzaq/render.js?_=5b715"></script> <script>console.timeEnd("render.js");</script> <script>console.time("instance.js");</script> <script src="/pb/gr/p/default/rrRDec2hglDzaq/instance.js?_=5b715"></script> <script>console.timeEnd("instance.js");</script> <script>console.time("after_features");</script> <script src="/pb/gr/c/default/rrRDec2hglDzaq/after_features/faf77027df.js?_=6f3d1"></script> <script>console.timeEnd("after_features");</script> <script>console.time("content_type_article");</script> <script>console.timeEnd("content_type_article");</script> <script>console.time("third_party");</script> <script src="//b-code.liadm.com/a-00jy.min.js"></script> <script>console.timeEnd("third_party");</script> <script>(function(){"__twpCookieMonster__"in document&&document.__twpCookieMonster__.ommNom()})();</script> <script>jQuery(function(){try{var a=$(".tweet-authors");!a.length||window.twttr&&twttr.widgets||$.ajax({dataType:"script",cache:!0,url:"//platform.twitter.com/widgets.js",success:function(b){a.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}});$.ajax({dataType:"script",cache:!0,url:"//ak.sail-horizon.com/horizon/v1.js",success:function(a){window.Sailthru&&Sailthru.setup({domain:"horizon.washingtonpost.com"})}})}catch(c){}});</script> <script>jQuery(function(){try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(a){}});</script> <script>!function(){if(!(99<Math.floor(100*Math.random()))){var c,b,d,a=document.createElement("iframe");a.src="javascript:false";(a.frameElement||a).style.cssText="width: 0; height: 0; border: 0";d=document.getElementsByTagName("script")[0];d.parentNode.insertBefore(a,d);try{b=a.contentWindow.document}catch(e){c=document.domain,a.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+c+"';void(0);",b=a.contentWindow.document}b.open()._l=function(){var a=this.createElement("script");c&&(this.domain=c);a.id=
"boomr-if-as";a.src="//js.washingtonpost.com/wp-stat/rum/wprum.min.js";this.body.appendChild(a)};b.write('\x3cbody onload\x3d"document._l();"\x3e');b.close()}}();</script> <script>ResourceBundle.processInlineScripts();</script> </body> </html>