<!DOCTYPE html><html lang="en"><head><title>National Archives replaces altered Women’s March photo with original version - The Washington Post</title><meta name="description" content="The agency faced criticism for removing negative references to President Trump and the female anatomy."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/local/national-archives-replaces-altered-womens-march-photo-with-original-version/2020/01/23/e910a5c2-3e05-11ea-8872-5df698785a4e_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/resizer/G3ldwIKzEAWOtH4kypxnqDLA9co=/1440x0/smart/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SUAEYAR6CUI6VL7CBEHLG63AWE.jpg"/><meta property="og:title" content="National Archives replaces altered Women’s March photo with original version"/><meta property="og:description" content="The agency faced criticism for removing negative references to President Trump and the female anatomy."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="National Archives replaces altered Women’s March photo with original version"/><meta property="twitter:description" content="The agency faced criticism for removing negative references to President Trump and the female anatomy."/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/local/national-archives-replaces-altered-womens-march-photo-with-original-version/2020/01/23/e910a5c2-3e05-11ea-8872-5df698785a4e_story.html"},"headline":"National Archives replaces altered Women’s March photo with original version","datePublished":"2020-01-23T20:25:26Z","dateModified":"2020-01-23T20:25:37.599Z","description":"The agency faced criticism for removing negative references to President Trump and the female anatomy.","author":{"@type":"Person","name":"Joe Heim"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SUAEYAR6CUI6VL7CBEHLG63AWE.jpg&w=1440"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/local/national-archives-replaces-altered-womens-march-photo-with-original-version/2020/01/23/e910a5c2-3e05-11ea-8872-5df698785a4e_story.html?outputType=amp"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"","sct_tags":"default","content_section":"local","commercial_node":"/local","content_type":"article","canonical_url":"https://www.washingtonpost.com/local/national-archives-replaces-altered-womens-march-photo-with-original-version/2020/01/23/e910a5c2-3e05-11ea-8872-5df698785a4e_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="/pf/resources/dist/washpost/pwapi-proxy.min.js?d=186" async=""></script><link rel="preconnect" href="https://adserver-us.adtech.advertising.com"/><link rel="preconnect" href="https://secure.adnxs.com"/><link rel="preconnect" href="https://bidder.criteo.com"/><link rel="preconnect" href="https://static.criteo.net"/><link rel="preconnect" href="https://cdn.krxd.net"/><link rel="preconnect" href="https://widgets.outbrain.com"/><link rel="preconnect" href="https://images.outbrain.com"/><link rel="preconnect" href="https://log.outbrain.com"/><link rel="preconnect" href="https://amplifypixel.outbrain.com"/><link rel="preconnect" href="https://odb.outbrain.com"/><link rel="preconnect" href="https://js-sec.indexww.com"/><link rel="preconnect" href="https://as-sec.casalemedia.com"/><link rel="preconnect" href="https://as.casalemedia.com"/><link rel="preconnect" href="https://sofia.trustx.org"/><link rel="preconnect" href="https://c.amazon-adsystem.com"/><link rel="preconnect" href="https://s.amazon-adsystem.com"/><link rel="preconnect" href="https://aax.amazon-adsystem.com"/><link rel="preconnect" href="https://t.teads.tv"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/local/national-archives-replaces-altered-womens-march-photo-with-original-version/2020/01/23/e910a5c2-3e05-11ea-8872-5df698785a4e_story.html"/><link hrefLang="en" href="https://www.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2Ces6%2Ces5%2Ces7%2CString.prototype.includes"></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=186" defer=""></script><script id="fusion-combo-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=186" defer=""></script><script src="/pf/resources/dist/washpost/main.js?d=186" async=""></script><script>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</script><script>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</script><script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>var _comscore = window._comscore || [];
    var payload = { c1: 2, c2: 3005617 };
    var v = document.cookie.match("(^|;) ?wp_usp=([^;]*)(;|$)") || [];
    if (v && v[2] && v[2] === "1YYY") {
      payload.cs_ucfr = 0;
    }
    _comscore.push(payload);

      (function() {
        var s = document.createElement("script"),
          el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-db8a17ca-aed8-4301-8f2a-220d210f852c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxbwsroxrkbwya-f-2f2c7c77c-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"23e7611f","ak.r":15751,"ak.a2":a,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55796,"ak.gh":"23.15.7.186","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1579814320"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div class="    db dn-ns 
"></div><div class="   dn db-ns  
"><wp-ad class="hide-for-print  hide-for-print" id="slug_desktop_interstitial"></wp-ad></div><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_banner_top"></wp-ad></div><div style="height:60px" class="w-100"></div><nav class="header-nav bg-black flex hide-for-print items-center justify-center fixed w-100 " style="z-index:7"><div class="flex flex-1 ml-sm"><form id="search-form" method="get" class="search-form dn db-ns flex items-center relative" action="https://www.washingtonpost.com/newssearch/"><label for="query" class="dn">Search Input</label><input type="text" id="query" autoComplete="off" name="query" class="text-input b-none brad-4 font-xxxs pa-0" style="width:0" placeholder="Search" aria-label="search" value="" role="search"/><button name="btn-search" type="submit" class="btn btn-small brad-4 b pa-0
              dn dib-ns btn-show-search-input btn-gray
            "><svg class="fill-white search va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero"></path></svg><span class="dn">Search</span></button></form><button name="menu" class="btn btn-small brad-4 b mr-sm ml-xs-ns btn-gray truncate btn-sm dn db-ns "><span class="dn dib-ns mr-xs">Sections</span><svg class="fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M1 4V2h14v2H1zm0 10v-2h14v2H1zm0-5V7h14v2H1z" fill-rule="nonzero"></path></svg></button><button name="menu" class="btn btn-small brad-4 b mr-sm ml-xs-ns btn-gray truncate dn-ns pa-0 "><span class="dn dib-ns mr-xs">Sections</span><svg class="fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M2 6V4h20v2H2zm0 14v-2h20v2H2zm0-7v-2h20v2H2z" fill-rule="nonzero"></path></svg></button></div><div class="flex flex-1 justify-center null"><a href="https://www.washingtonpost.com" class="center"><svg class="db " xmlns="http://www.w3.org/2000/svg" width="188" height="26" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#FFF"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-sm"><button name="profile" class="btn btn-small brad-4 b ml-xs btn mw-200 btn-gray flex-ns btn-sm dn db-ns " data-qa="nav-user-tile"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="fill-white profile va-m " width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero"></path></svg></button><button name="profile" class="btn btn-small brad-4 b ml-xs btn mw-200 btn-gray dn-ns pa-0 " data-qa="nav-user-tile"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="fill-white profile va-m " width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero"></path></svg></button></div></nav><div><main class="grid mr-auto ml-auto print-mt-none"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md print-logo center dn show-for-print"><svg class="db ma-auto" xmlns="http://www.w3.org/2000/svg" width="250" height="35" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#000"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md mt-lg-ns  b-l bb-l grid-item--cols-lg-12 print-rr-header" data-qa="main-full"><div class="font--subhead hide-for-print kicker mb-xs null" data-qa="kicker"><a href="/local" class="font-bold link blue">Local</a></div><div class="flex justify-between"><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        mb-sm
        null
      " data-qa="headline">National Archives replaces altered Women’s March photo with original version</h1><h2 class="
        font--subhead
        font-light
        gray-dark
        mb-sm
        null
      ">

</h2></div></div></header><article class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l br-l mb-xxl-ns mt-xxs mt-md-l grid-item--cols-lg-8 pr-lg-lg" data-qa="main"><figure class="center mb-md ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  hide-for-print"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SUAEYAR6CUI6VL7CBEHLG63AWE.jpg&amp;w=150" alt="The National Archives has installed the original, unaltered version of a photo capturing the 2017 Women’s March. (Joe Heim/The Washington Post)" class="w-100 mw-100" height="" width="2676"/><figcaption class="left ml-gutter mr-gutter mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm">The National Archives has installed the original, unaltered version of a photo capturing the 2017 Women’s March. (Joe Heim/The Washington Post)</figcaption></figure><div class="byline flex mb-md" data-qa="byline"><div class="dib gray-dark font--subhead self-center author-text font-xxs"><div class="author-names"><span>By </span><div class="relative dib"><div><span><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/joe-heim/"><span class="author-name font-bold link blue hover-blue-hover">Joe Heim</span></a><span class="gray-dark"> </span></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden author-tooltip"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero"></path></svg><a aria-label="Read more more stories from Joe Heim" href="https://www.washingtonpost.com/people/joe-heim/"><div class="full-width center"><figure class=" dib mt-xxs author-image hide-for-print"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/1a79a141-3b54-4452-9204-f7ce3a6cc953.png&amp;w=90&amp;h=90" alt="Image without a caption" class="mb-xs brad-50" height="90" width="90"/></figure></div></a><div class="blue author-name font-bold"><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/joe-heim/">Joe Heim</a></div><div class="author-description gray mt-xxs">Reporter covering a range of topics, including race, schools, student culture, white nationalism, Native American issues</div><div class="b mt-sm"></div><div class="social-links mt-sm black flex justify-between"><a href="mailto:joe.heim@washpost.com?subject=National Archives replaces altered Women’s March photo with original version" class="email-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Email<svg class="fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path d="M2.01 4.854l5.496 5.245a.51.51 0 0 0 .703-.012l5.725-5.446A.998.998 0 0 1 14 5v7a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V5c0-.05.004-.099.01-.146zm.666-.8A.999.999 0 0 1 3 4h10c.05 0 .098.004.146.01L7.88 9.02 2.676 4.054z" fill-rule="nonzero"></path></svg></span></a><a href="https://www.washingtonpost.com/people/joe-heim/" class="bio-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Bio<svg class="fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Bio</title><path d="M12.207 5.207L6.26 11.154 4.846 9.74l5.947-5.947L9 2h5v5l-1.793-1.793zM7 2v1H3v10h10V9h1v4a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1h4z" fill-rule="nonzero"></path></svg></span></a><a href="https://twitter.com/@JoeHeim" class="twitter-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue flex items-center">Follow<svg class="fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Follow</title><path d="M5.403 13.671c5.283 0 8.172-4.413 8.172-8.241 0-.125 0-.25-.008-.374A5.872 5.872 0 0 0 15 3.556a5.695 5.695 0 0 1-1.65.456 2.902 2.902 0 0 0 1.263-1.602 5.727 5.727 0 0 1-1.824.703 2.858 2.858 0 0 0-4.064-.126 2.915 2.915 0 0 0-.83 2.768 8.132 8.132 0 0 1-5.92-3.027 2.913 2.913 0 0 0 .889 3.867 2.833 2.833 0 0 1-1.304-.363v.037c0 1.379.964 2.566 2.304 2.84a2.844 2.844 0 0 1-1.297.05 2.879 2.879 0 0 0 2.684 2.01A5.733 5.733 0 0 1 1 12.37a8.082 8.082 0 0 0 4.403 1.3" fill-rule="evenodd"></path></svg></span></a></div></div></div></div></div></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date">January 23, 2020 at 3:25 PM EST</div></div><div class="article-body"><div class="teaser-content"><section><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">Four days after apologizing for altering a photo of the 2017 Women’s March, the National Archives replaced it with an unaltered copy of the original, according to an announcement on the agency’s website Wednesday.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">The photograph, which had been on display since May, showed protesters on Pennsylvania Avenue on Jan. 21, 2017, the day after President Trump’s inauguration. Many carried signs, but messages on some of the placards had been blurred out by Archive managers and staff, including messages critical of Trump and others that mentioned female anatomy.</p></div></section></div><div class="remainder-content"><section><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">The Archives told The Washington Post on Friday that it had blurred out Trump’s name “so as not to engage in current political controversy” and that it redacted references to women’s anatomy because the museum hosts students and young people and the words could be perceived as inappropriate.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox"></wp-ad></div></div></div></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md interstitial italic"><a href="https://www.washingtonpost.com/local/national-archives-exhibit-blurs-images-critical-of-president-trump/2020/01/17/71d8e80c-37e3-11ea-9541-9107303481a4_story.html?tid=lk_interstitial_manual_6">National Archives exhibit blurs images critical of President Trump</a></p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">Historians roundly criticized the decision, arguing that documents and photos should never be altered, particularly by the government agency in charge of keeping and curating them. A public outcry followed publication of the Post story that noted the alteration of the photo.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">On Saturday afternoon, less than 24 hours after The Post’s story was published, the Archives released a statement that began with<a href="https://www.archives.gov/press/press-releases/2020" title="www.archives.gov"> “We made a mistake.”</a> It promised to launch a “thorough review of our exhibit policies and procedures so that this does not happen again.” The altered photo was removed.</p></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md interstitial italic"><a href="https://www.washingtonpost.com/local/national-archives-says-it-was-wrong-to-alter-images/2020/01/18/44465522-3a2d-11ea-9541-9107303481a4_story.html?tid=lk_interstitial_manual_9">National Archives says it was wrong to alter images<b></b></a></p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">That 49-by-69-inch photograph was part of a display that showed the 2017 march from one perspective and, viewed from another angle, shifted to show a 1913 black-and-white image of a women’s suffrage march, also on Pennsylvania Avenue in Washington. The large photograph, known as a lenticular image, has been replaced by two smaller photographs: one of the 1913 march and the original, unedited photograph of the 2017 march. The agency’s printed apology is posted on a sign between the two images.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_2"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_2"></wp-ad></div></div></div></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">Archivist David Ferriero said in a statement Wednesday that the agency is having the lenticular image of the 1913 and 2017 marches refabricated without alterations and will install it in its original location as soon as it is available.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">Ferriero, who has led the agency since being appointed by President Barack Obama in 2009, said in the statement that he took full responsibility for the decision and the broader concerns it has raised. The decision to blur the photograph, he said, “was made without any external direction whatsoever.”</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">In the lengthy statement, titled “<a href="https://aotus.blogs.archives.gov/2020/01/22/accepting-responsibility-working-to-rebuild-your-trust/" title="aotus.blogs.archives.gov">Accepting Responsibility, Working to Rebuild Your Trust,</a>” and published on the agency’s website, Ferriero said officials thought at the time that their decision had been “an acceptable and prudent choice.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_3"></wp-ad></div></div></div></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">However, he added, “we wrongly missed the overall implications of the alteration. Our action made it appear as if we did not understand the importance of our unique charge: as an archives, we must present materials — whether they are ours or not — without alteration; as a museum proudly celebrating the accomplishments of women, we should accurately present not silence the voices of women; and as a Federal agency serving the American public, we must incorporate non-partisanship into everything we do.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_3"></wp-ad></div></div></div></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">Ferriero sent a separate email Tuesday apologizing to the agency’s employees.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">“Your commitment to integrity, transparency, and the public good is well-established and I am sorry that this decision created a situation that called these attributes into question in any way,” he wrote.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_4"></wp-ad></div></div></div></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">Critics of the agency’s original action praised Ferriero for addressing it quickly.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pb-md ">The Archives “made an ill-advised decision that violated the ethical standards of the archives profession,” James Grossman, the executive director of the American Historical Association, said in an email. “They have acknowledged that error, and its gravity. They apparently are mounting the image as it should have appeared in the first place, and are reviewing procedures to make sure this doesn’t happen again. The AHA compliments the Archivist and his staff in these steps to restore confidence in the integrity of the agency.”</p></div><div></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md"><a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/localheads?method=SURL&amp;location=ART&amp;tid=lk_readmore_manual_25">Local newsletters: Local headlines (8 a.m.) | <a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/buzz?tid=lk_readmore_manual_25"  title="subscribe.washingtonpost.com">Afternoon Buzz (4 p.m.)</a></a></p></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md"><a href="https://www.facebook.com/postlocal">Like PostLocal on Facebook | <a href="https://twitter.com/postlocal"  title="twitter.com">Follow @postlocal on Twitter</a> | <a href="https://www.washingtonpost.com/local/?tid=lk_readmore_manual_26"  title="www.washingtonpost.com">Latest local news</a></a></p></div></section></div></div><div class="pb-lgmod b bb mb-lg-mod" data-qa="comments-btn"><div class="comments btn btn-white db hide-for-print"><a href="#comments-wrapper" class="gray-darkest hover-inherit db"><svg class="fill-gray-darkest mr-xs va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comments</title><path d="M8 15h8a1 1 0 0 0 1-1V7h4a1 1 0 0 1 1 1v9a1 1 0 0 1-1 1h-1v3l-3-3H9a1 1 0 0 1-1-1v-2zm-1-1l-3 3v-3H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h12a1 1 0 0 1 1 1v9a1 1 0 0 1-1 1H7z" fill-rule="nonzero"></path></svg>0 Comments</a></div></div><div class="utility-bar fixed bg-white dn db-l z-5 b left-0"><span><a href="/?tid=home_link_ss"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class=" utility-icon fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div></a></span><div class="relative "><div><span><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class=" utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>share</title><path d="M18 9h-2V7h3a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3v2H6v10h12V9zm-5-3.287V17h-2V5.713H8.47L12 .757l3.53 4.956H13z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span></div></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-right top-0 ml-sm dn hidden flex items-center pa-sm" style="filter:drop-shadow(#adadad 0 0px 2px)"><div class="absolute" style="background-color:transparent;left:-15px;top:0;bottom:0;width:15px"></div><svg class=" facebook pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg><svg class=" mail va-m pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" id="mail"><title>Email this link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg><svg class=" twitter pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg><svg class=" pinterest pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg><svg class=" linkedin mr-0 pointer pa-xs brad-50 b hover-fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div><span><a href="#comments-wrapper"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center null" style="height:75px"><svg class=" comment utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10zM5 5v10h14V5H5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></a></span></div><div></div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_4"></wp-ad></div></div></div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_5"></wp-ad></div></div></div><div class="b hide-for-print relative mb-lg-mod bh"><div></div><div class="newsletter-form"><h3 class="font--headline font-md mt-lg-mod center left-ns">Today&#x27;s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">Free daily updates delivered just for you</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div style="min-height:595px"><div></div></div><div class="outbrain-wrapper b bb pb-lgmod mb-lg-mod" style="min-height:650px"></div><div id="comments-wrapper"><div style="min-height:691px"></div></div></article><aside class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-4 hide-for-print flex flex-column right-rail"><div class="dn db-ns" style="height:1250px"><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp"></wp-ad></div></div><div></div><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_2"></wp-ad></div><div class="b hide-for-print relative mb-lg-mod dn db-l bb"><div><h3 class="font--subhead font-sm false center left-ns">Today&#x27;s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">Free daily updates delivered just for you</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_4"></wp-ad></div><div></div><div class="dn db-ns" style="height:1250px"><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_3"></wp-ad></div></div></aside></main><footer class="hide-for-print w-100 pb-xl"><div class="dn db-ns"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-md-12 grid-item--cols-lg-12 b bt"></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-unstyled mb-md"><li><a href="/policies-and-standards/" class="font--subhead lh-default font-xxxs gray-darkest">Policies and Standards</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Policies and Standards</a></li><li><a href="/policies-and-standards/" class="font--subhead lh-default font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="font--subhead lh-default font-xxxs gray-darkest">Submissions and Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="font--subhead lh-default font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Ad Choices</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Get Us</div><ul class="list-unstyled mb-md"><li><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;promo=o18" class="font--subhead lh-default font-xxxs gray-darkest">Home Delivery</a></li><li><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;promo=o6" class="font--subhead lh-default font-xxxs gray-darkest">Digital Subscription</a></li><li><a href="https://subscribe.washingtonpost.com/acq?promo=g_d" class="font--subhead lh-default font-xxxs gray-darkest">Gift Subscriptions</a></li><li><a href="https://www.washingtonpost.com/wp-srv/contents/mobile/" class="font--subhead lh-default font-xxxs gray-darkest">Mobile &amp; Apps</a></li><li><a href="https://subscribe.washingtonpost.com/newsletters" class="font--subhead lh-default font-xxxs gray-darkest">Newsletters &amp; Alerts</a></li><li><a href="https://washingtonpostlive.com/" class="font--subhead lh-default font-xxxs gray-darkest">Washington Post Live</a></li><li><a href="https://www.washingtonpost.com/reprints-permissions/" class="font--subhead lh-default font-xxxs gray-darkest">Reprints &amp; Permissions</a></li><li><a href="https://store.washingtonpost.com/" class="font--subhead lh-default font-xxxs gray-darkest">Washington Post Store</a></li><li><a href="https://www.washingtonpost.com/photos-books/" class="font--subhead lh-default font-xxxs gray-darkest">Photos &amp; Books</a></li><li><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="font--subhead lh-default font-xxxs gray-darkest">e-Replica</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Contact Us</div><ul class="list-unstyled mb-md"><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="font--subhead lh-default font-xxxs gray-darkest">Help</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new" class="font--subhead lh-default font-xxxs gray-darkest">Contact</a></li><li><a href="mailto:readers@washpost.com" class="font--subhead lh-default font-xxxs gray-darkest">Reader Representative</a></li><li><a href="https://www.washingtonpost.com/advertise" class="font--subhead lh-default font-xxxs gray-darkest">Advertise</a></li><li><a href="http://syndication.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">News Service &amp; Syndicate</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">About Us</div><ul class="list-unstyled mb-md"><li><a href="https://www.washingtonpost.com/community" class="font--subhead lh-default font-xxxs gray-darkest">In the Community</a></li><li><a href="http://washingtonpostmedia.com/careers" class="font--subhead lh-default font-xxxs gray-darkest">Careers</a></li><li><a href="http://nie.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">Newspaper in Education</a></li><li><a href="https://www.washingtonpost.com/todays_paper/updates" class="font--subhead lh-default font-xxxs gray-darkest">Today&#x27;s Paper</a></li><li><a href="https://www.washingtonpost.com/sf/brand-connect/brand-studio/" class="font--subhead lh-default font-xxxs gray-darkest">WP BrandStudio</a></li><li><a href="https://www.washingtonpost.com/blogs/post-live/" class="font--subhead lh-default font-xxxs gray-darkest">Events</a></li></ul></div></div></div><div class="dn-ns"><div class="b  bt"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12"><ul class="list-unstyled mt-md mb-md"><li><a class="font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li class="mb-sm"><a class="font--subhead lh-default font-xxxs gray-darkest">© 1996-<!-- -->2020<!-- --> The Washington Post</a></li><li><a href="/actmgmt/help/" class="font--subhead font-xxxs gray-darkest">Help and Contact</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="font--subhead font-xxxs gray-darkest">Submissions and Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></div></div></div></footer></div></div><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/execute code from a freed script/)) {
                return null;
              }
              return event;
            }
        });
      });
  </script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-mono/default.js?d=186" defer=""></script><script type="application/javascript">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</script><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=186"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript><style>
  
  .ot_cnxnvpkociiav_{z-index:134217726;display:none}.ot_cnxnvpkociiav_ .__rys_td__zpk__e_x{position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.ot_cnxnvpkociiav_ .__rys_td__zpk__e_x>div:first-child{display:flex;flex-direction:column;background-color:#1955a5;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.ot_cnxnvpkociiav_ img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.ot_cnxnvpkociiav_>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #093b7b;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.ot_cnxnvpkociiav_>div>div>div:nth-child(1) a{text-align:right;text-decoration:none;font-size:14px;color:#fff}.ot_cnxnvpkociiav_>div>div>div:nth-child(1) a:hover{text-decoration:underline;opacity:.7}.ot_cnxnvpkociiav_>div>div>div:nth-child(2){padding-left:4px;padding-right:4px;margin-top:84px}.ot_cnxnvpkociiav_ h3{text-align:left;font-size:32px;line-height:34px;color:#fff;font-style:normal;font-weight:400;width:100%;margin:auto;font-family:PostoniWide,Postoni,Georgia,serif}.ot_cnxnvpkociiav_>div>div>div:nth-child(3){font-size:20px;color:#fff;line-height:28px;text-align:left;margin-top:14px;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.ot_cnxnvpkociiav_>div>div>div:nth-child(3),.ot_cnxnvpkociiav_>div>div>div:nth-child(4),.ot_cnxnvpkociiav_>div>div>div:nth-child(5),.ot_cnxnvpkociiav_>div>div>div:nth-child(6){padding-left:4px;padding-right:4px}.ot_cnxnvpkociiav_>div>div>div:nth-child(4){border-radius:2px;text-align:center;padding:16px 2px;background-color:#fff;border:1px solid #f1f1f1;box-shadow:0 1px 1px 0 rgba(0,0,0,.25);text-decoration:none;margin-top:34px}.ot_cnxnvpkociiav_>div>div>div:nth-child(4) a{font-size:16px;color:#2a2a2a;font-weight:700;font-family:FranklinITCProBold,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.ot_cnxnvpkociiav_ .subscribe-link:hover{color:#1955a5}.ot_cnxnvpkociiav_>div>div>div:nth-child(5){margin-top:16px;font-family:FranklinITCProLight,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.ot_cnxnvpkociiav_>div>div>div:nth-child(5) a,.ot_cnxnvpkociiav_>div>div>div:nth-child(6) a{text-decoration:underline;font-size:16px;opacity:.7;line-height:20px;text-align:center;padding:10px 2px;color:#fff;display:block}.ot_cnxnvpkociiav_>div>div>div:nth-child(5) a:hover{background-color:inherit;color:#fff;border:none;box-shadow:none}.ot_cnxnvpkociiav_>div>div>div:nth-child(6){font-size:16px;color:#fff;margin-top:auto;text-align:center;font-family:FranklinITCProLight,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.ot_cnxnvpkociiav_>div>div>div:nth-child(6) a{padding-top:2px}.ot_cnxnvpkociiav_ .logo{float:left;width:160px;height:auto;text-align:left;margin-top:-4px}.ot_cnxnvpkociiav_ .logo svg{fill:#fff}@media only screen and (max-width:767px){.ot_cnxnvpkociiav_ .__rys_td__zpk__e_x{top:60px}.ot_cnxnvpkociiav_ .__rys_td__zpk__e_x>div:first-child{max-width:100%;padding-bottom:60px;padding-left:20px;padding-right:20px}.ot_cnxnvpkociiav_>div>div>div:nth-child(1){padding-top:17px;padding-bottom:10px}.ot_cnxnvpkociiav_>div>div>div:nth-child(2){margin-top:40px}.ot_cnxnvpkociiav_ .logo{display:none}.ot_cnxnvpkociiav_ .link{text-align:center}.ot_cnxnvpkociiav_ h3{font-size:30px;text-align:center}.ot_cnxnvpkociiav_>div>div>div:nth-child(3){text-align:center;font-size:18px;line-height:24px;margin-top:9px}.ot_cnxnvpkociiav_>div>div>div:nth-child(4){margin-top:16px}.ot_cnxnvpkociiav_>div>div>div:nth-child(4) a{font-size:18px}.ot_cnxnvpkociiav_>div>div>div:nth-child(5){margin-top:6px}.ot_cnxnvpkociiav_>div>div>div:nth-child(5) a,.ot_cnxnvpkociiav_>div>div>div:nth-child(6),.ot_cnxnvpkociiav_>div>div>div:nth-child(6) a{font-size:14px;line-height:18px}.ot_cnxnvpkociiav_>div>div>div:nth-child(6){margin-bottom:10px}}
  
  </style><div>
  
  <div class="ot_cnxnvpkociiav_"><div class="__rys_td__zpk__e_x"><div><div><div class="logo"><a href="https://www.washingtonpost.com/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 257.5 39.8" style="enable-background:new 0 0 257.5 39.8;" xml:space="preserve"><g id="Post-logo" transform="translate(-1.000000, 0.000000)"><path id="Washington-Post-Logo" d="M215.3,31.5c-0.6-0.8-1.4-1.5-2.3-1.8v8h-0.1l-2-2l-4.3,4.1h-0.1V29.6
            c-1.3,0.3-2.7,1.1-3.8,2.5l-0.3-0.2c0.3-2.9,1.7-5.1,4.1-6v-7.5h-0.8c-1.1,0-1.8,0.8-2,1.6h-0.4c-0.1-0.3-0.3-0.8-0.3-1.8
            c0-1.9,1.2-3.3,3.2-3.3h0.2v-4l-1.3-1.2l-1,1.1l-0.5-0.5l4.1-4.4l3.5,3.3v3.7l1.1-1.2V7.4h0.7V11l4.6-5.1l4.2,3.9v16.6L215.3,31.5z
             M212.3,12.5l-1.1,1.1v21.5l1.1,1V12.5z M217.1,11.6l-2.2-2.1l-2,2.1v13.9c1.7,0.2,3,0.8,4.1,2l0,0L217.1,11.6L217.1,11.6z
             M235.1,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1l0.5,0.5L235.1,16.2z M231.1,17.3
            l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M244.2,19.1h3.5v8.2l-5.9,4.3c-0.8-0.9-1.9-1.6-3.3-1.6c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6
            h-3.1v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L244.2,19.1z M243.7,22.4H242l-4.1,6.1v0.1
            c0.8-0.6,1.6-1,2.8-1c1.1,0,2.3,0.5,3,1.5l0,0V22.4z M246.1,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4
            L246.1,14.9L246.1,14.9z M254.5,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3
            L258,13l-1.3,2H255v11.6l1.8,1.4l1.2-1.3l0.5,0.5L254.5,31.5z M138.4,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3
            l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.5,1.4v10.7l1.4,1.4
            l1.2-1.3l0.4,0.5L138.4,31.5z M154.2,15.8v13c0,2,1.1,1.9,1.1,3.4c0,1.7-2.4,3.3-6.1,6.2c-1.2-1.4-2.1-1.9-3.2-1.9
            c-1.2,0-2.7,0.5-4,1.4l-0.4-0.3l5.1-6.2l-3.3-2.7l-1.1,1.1l-0.5-0.5l1.3-1.4V17.3l7-5.2l3.8,3.1l1.1-1.1l0.5,0.5L154.2,15.8z
             M151.4,31.8c-0.9-0.6-1.1-1.3-1.1-2.9v-0.6l-5.9,7.2l0,0c1.2-0.7,2.1-1.2,3.8-1.2c1.5,0,2.5,0.7,3.5,1.5c0.7-0.6,1.2-1.2,1.2-2.2
            C152.9,32.9,152.3,32.4,151.4,31.8L151.4,31.8z M150.2,17.2l-3.1-2.5l-0.1,0.1v11.7l2.2,1.8l1-1.1L150.2,17.2L150.2,17.2z
             M161.9,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3l0.1,0.1l-1.3,2h-1.7v11.6
            l1.8,1.4l1.2-1.3l0.5,0.5L161.9,31.5z M178,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1
            l0.5,0.5L178,16.2z M174,17.3l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M192.6,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3
            l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.3,1.3v10.7l1.4,1.4
            l1.2-1.3l0.4,0.5L192.6,31.5z M87,31.5l-3.5-3.3h-0.1l-3.1,3.3l-3.7-3.4L75.8,29l-0.5-0.5l1.1-1.1V17.3l7-5.2l3.8,3.1l1-1.1
            l0.6,0.5l-1.3,1.3v10.4l1.7,1.6l1.1-1.1l0.6,0.5L87,31.5z M83.6,17.2l-3.1-2.5l-0.1,0.1V26l2.3,2.1l0.9-0.9
            C83.6,27.2,83.6,17.2,83.6,17.2z M98.6,19.1h3.5v8.2l-5.9,4.3C95.4,30.7,94.3,30,93,30c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6h-3.1
            v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L98.6,19.1z M98,22.4h-1.7l-4.1,6.1v0.1c0.8-0.6,1.6-1,2.8-1
            c1.1,0,2.3,0.5,3,1.5l0,0C98,29.1,98,22.4,98,22.4z M100.4,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4
            L100.4,14.9L100.4,14.9z M115.2,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4
            l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3l1-1l0.5,0.5L115.2,15.8z M122.4,31.5l-3.1-2.9
            l-1,1.1l-0.5-0.5l1.2-1.3V17l-1.3-1.3l-1,1l-0.5-0.5l3.7-4.1l2.8,2.6l1-1.1l0.5,0.5l-1.3,1.3v10.9l1.6,1.5l1.1-1.2l0.5,0.5
            L122.4,31.5z M121.3,11.8l-3-2.9l2.8-3l3,2.9L121.3,11.8z M67.5,31.5l-5.1-4.6l-3.9,4.6l-5.3-4.7v-7.5h-1c-0.9,0-1.4,0.6-1.5,1.3
            h-0.4c-0.1-0.3-0.2-0.8-0.2-1.5c0-1,0.4-3.6,3.1-3.6V9.8c0-2.3-1.4-2.4-1.4-4.3c0-2.2,2-4.2,5.6-5.5l0.3,0.3
            c-1.2,0.6-2.2,1.4-2.2,3c0,2.5,2.4,1.9,2.4,5.9v1.5l4.3-4.8l4.5,4.6L71,5.9l4.1,4.2v14.1L67.5,31.5z M62.2,12.4l-2.6-2.6l-1.7,1.8
            v13.1l3.1,2.8l1.1-1.3V12.4H62.2z M70.5,11.9l-2.1-2.1l-1.6,1.6v13.2l3.6,3.3l0,0L70.5,11.9L70.5,11.9z M15.6,12.1v14
            c1.7-1.1,2.6-2.6,3.2-4.6l0.4,0.2c-0.4,5-3.8,9.9-9,9.9S1,27.6,1,21.2c0-4.9,2.8-7.9,6.9-10.6c-0.6-0.2-1-0.2-1.6-0.2
            c-2.7,0-4.2,1.9-4.2,3.8H1.6c0-0.3,0-0.5,0-0.8c0-3.5,2-7.5,6.2-7.5c2.7,0,4.8,2.6,7.9,2.6c1.6,0,2.5-0.6,3.1-2h0.4
            C19.3,8.9,18.6,11.3,15.6,12.1L15.6,12.1z M8.5,10.9c-1.9,2-3.7,4.2-3.7,8.5c0,2.4,0.7,4.7,2.4,6.3L8.3,25v-9.7L7.1,16l-0.4-0.6
            l5.5-3.2C11,11.8,9.8,11.3,8.5,10.9L8.5,10.9z M14.9,12.3c-0.3,0-0.6,0-0.8,0c-0.5,0-1,0-1.5-0.2v11.3l-4.7,2.7
            c1,0.8,2.1,1.1,3.7,1.1c1.3,0,2.4-0.3,3.4-0.8L14.9,12.3L14.9,12.3z M31.1,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4
            c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3
            l1-1l0.5,0.5L31.1,15.8z M37.2,23.6v1.7l3.3,2.7l2.6-2.8l0.5,0.5l-5.2,5.8l-4.7-3.9l-1,1.1l-0.4-0.5l1.1-1.2v-9.6l7-5.3l3.9,6.2
            L37.2,23.6z M37.3,15L37.3,15l-0.1,7.7l3.2-2.4L37.3,15z"/></g></svg></a></div><div class="link"><a href="https://www.washingtonpost.com/subscribe/signin/?next_url=">Subscriber sign in</a></div></div><div><h3>We noticed you’re blocking ads!</h3></div><div><span>Keep supporting great journalism by turning off your ad blocker. Or purchase a subscription for unlimited access to real news you can count on.</span></div><div><a href="https://subscribe.washingtonpost.com/acq/?promo=o12" target="_blank"><span class="subscribe-link">Try 1 month for $1</span></a></div><div><a data-link-ff="https://www.washingtonpost.com/steps-for-disabling-firefoxs-native-adblocker/2018/05/21/fb95bf4e-5d37-11e8-b2b8-08a538d9dbd6_story.html" data-link="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html" href="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html">Unblock ads</a></div><div><span>Questions about why you are seeing this?</span> <a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new?ticket_form_id=502668">Contact us</a></div></div></div></div>
  
  </div><script>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</script></body></html>