<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1538251863"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="zip code, postal service, mr zip, postal history"/> <meta name="news_keywords" content="zip code, postal service, mr zip, postal history"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"
  },
  "headline":"Perspective | Virginia resident pushed the envelope when Zip code was born in 1963",
  
    "description":"Meet the postal executive who sent Mr. ZIP around the nation.",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/mLq-MkKDHxMe4L5Ybc8mfu0EDd4=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/54ERREWEDQI6RFCR5B4PS27BTM.jpg"],
    
  
  "datePublished":"2018-09-29T19:25:48Z",
  "dateModified":"2018-09-29T19:25:48Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Virginia resident pushed the envelope when Zip code was born in 1963 - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/mLq-MkKDHxMe4L5Ybc8mfu0EDd4=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/54ERREWEDQI6RFCR5B4PS27BTM.jpg" itemprop="image"/> <meta property="og:title" content="Perspective | Virginia resident pushed the envelope when Zip code was born in 1963"/> <meta itemprop="description" name="description" content="Meet the postal executive who sent Mr. ZIP around the nation."/> <meta property="og:description" content="Meet the postal executive who sent Mr. ZIP around the nation."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"/> <meta property="article:author" content="http://www.facebook.com/johnfranciskelly"/> <meta property="author" content="http://www.facebook.com/johnfranciskelly"/> <meta property="twitter:creator" content="@JohnKelly"/> <link href="/pb/gr/ro/default-article/ry3Ble2LlIve2r/css/51f54a75d7.css?_=614ab" rel="stylesheet"/> <link href="/pb/gr/p/default-article/ry3Ble2LlIve2r/style.css?_=b4b00" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="local";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;delete wp_meta_data.contentName;delete wp_meta_data.contentLength;wp_meta_data.page_id=
["38376e7a-c28c-11e8-97a5-ab1e46bb3bc7"];wp_meta_data.meta_date=["1538249148"];wp_meta_data.author=["John F. Kelly"];wp_meta_data.keywords=["zip code","postal service","mr zip","postal history"];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=[];wp_meta_data.clavis.ct=[];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;
delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["article"];delete wp_meta_data.isPremium}catch(e){}})();</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-local",pageId:"ry3Ble2LlIve2r",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201808031145ET",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"};</script> <script defer src="/pb/gr/ro/default-article/ry3Ble2LlIve2r/load_immediately/0cbb1eb98e.js?_=79bad"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d92566");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d92566");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d24300");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d68929");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d4fc73");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7457a");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3dd2831");
pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3dab9d0");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3dab9d0");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3de273d");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");
pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3db24c2");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3dfc64d");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d77aec");pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3d0b6f4");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system="methode";this.props.site=window.top!==window.self?"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="local:article - ab1e46bb3bc7 - 20180929 - virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963";this.props.section="local";this.props.channel=
"wp - local";this.props.subsection="local";this.props.hierarchy="local|article";this.props.content_type="article";this.props.story_type="";this.props.headline="Virginia resident pushed the envelope when Zip code was born in 1963";this.props.author="John Kelly";this.props.source="The Washington Post";this.props.content_id="38376e7a-c28c-11e8-97a5-ab1e46bb3bc7";this.props.arc_id="HA3W46WCRQI6RF5FVMPENOZ3Y4";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published=
"";this.props.news_or_commercial="News";this.props.commercial_node="/local";this.props.content_category="Local-Enterprise";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="eg_tr:29;i:0,7";this.props.tests="";this.props.events="";this.props.seo_keywords="zip code; postal service; mr zip; postal history";this.props.clavis_keywords="";this.props.clavis_topics=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){function init(){if(wp_pb.StaticMethods&&(wp_pb.StaticMethods.isSubscriber&&wp_pb.StaticMethods.isSubscriber())||wp_pb.StaticMethods.isEUUser&&wp_pb.StaticMethods.isEUUser())return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){try{var responseJson=JSON.parse(response.responseText);TWP.Data.Tracking.props.propensity=responseJson.value;doTracking()}catch(err){}})}
function callAd(){return new Promise(function(resolve,reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null;if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},
function(response){reject(response)})})}function doTracking(){var env="production",propensityBase=(env!="production"?"https://subscribe.digitalink.com":"https://www.washingtonpost.com/subscribe")+"/propensity/score";var svi=wp_pb.StaticMethods.getCookie("s_vi");function doApiCall(svi){var sviPart=null;if(svi){sviPart=svi.split("|")[1];sviPart=sviPart.substring(0,sviPart.indexOf("["))}if(!svi||!sviPart)return;var body={"omniture_id":sviPart,"page_id":TWP.Data.Tracking.props.page_name,"score":TWP.Data.Tracking.props.propensity||
0,"timestamp":Date.now(),"wp_variant":wp_pb.StaticMethods.getCookie("wp_variant")};var options={"method":"PUT","contentType":"application/json"};makeCall(propensityBase,options,JSON.stringify(body)).then(function(response){if(wp_pb.StaticMethods.isLocalStorageAccessible())try{var vCookie=wp_pb.StaticMethods.getCookie("wp_variant");if(vCookie)localStorage.setItem("wp_variant",vCookie)}catch(err){}})}if(svi)doApiCall(svi);else window.addEventListener("load",function(){doApiCall(wp_pb.StaticMethods.getCookie("s_vi"))})}
function makeCall(url,options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;xhr.withCredentials=options.withCredentials;xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}
document.addEventListener("pb-core-loaded",function(){try{init()}catch(err){}})})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="fr8mTO1LlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fADMjq0mp4" id="f0z8Bf7LlIve2r"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed site-header-standard" data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="fcDjjT1LlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fYZ9KJn5qn" id="f0RXA8lLlIve2r"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fZ7q4zVlpH" id="f0QTKq2LlIve2r"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fXYXb3NKqr" id="f06bQ2xLlIve2r"> <div class="border-bottom-off border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/local'>Local</a><span class="section-label"> <span class="section-label-span"> Perspective </span> <div class="story-label-explainer arrow_box"> <i class="fa fa-times label-modal-close" aria-hidden="true"></i> <p class="label-title Perspective"> <b class="label">Perspective</b> <span class="label-content"> Interpretation of the news based on evidence, including data, as well as anticipating how events might unfold based on past events </span> </p> </div> </span></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Virginia resident pushed the envelope when Zip code was born in 1963</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fmMWN3NKqC" id="fGrTAi2LlIve2r"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fZ9wD4NKqi" id="fUoPbv1LlIve2r"> <div id="article-body" class="article-body content-format-ans "> <div data-elm-loc="0" class="inline-content inline-photo inline-photo-normal"> <a name="54ERREWEDQI6RFCR5B4PS27BTM"></a> <img src="https://www.washingtonpost.com/resizer/7sXO-rSHRjEWu8R4oBI4nob-PD4=/424x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/54ERREWEDQI6RFCR5B4PS27BTM.jpg" data-hi-res-src="https://www.washingtonpost.com/resizer/ygPkakyZgtMWZyLr9_yapM6HJak=/1310x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/54ERREWEDQI6RFCR5B4PS27BTM.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/7sXO-rSHRjEWu8R4oBI4nob-PD4=/424x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/54ERREWEDQI6RFCR5B4PS27BTM.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/54ERREWEDQI6RFCR5B4PS27BTM.jpg" data-threshold="424" class="unprocessed "/><br/> <span class="pb-caption">An ashtray bearing the image of Mr. ZIP. (Courtesy of David Cain)</span> </div> <article itemprop="articleBody" class="paywall"> <div class="author-sig-line-wrapper analysis-story"> <div class="author-headshot"> <a href="https://www.washingtonpost.com/people/john-kelly/"> <img src="https://www.washingtonpost.com/resizer/AWnOpsxbbJJbkrTpuuYeEzPx_fY=/140x0/s3.amazonaws.com/arc-authors/washpost/99bd61b1-7d39-4145-957e-a5e6a47bdca1.png" class=""/> </a> </div> <div class="author-sig-line"> <div class="author-byline-wrapper"> <div class="author-byline"> By <a class="author-name" href="https://www.washingtonpost.com/people/john-kelly/"> John Kelly</a> </div> <div class="author-hover-card"> <div class="content "> <div class="author-headshot"> <a href="https://www.washingtonpost.com/people/john-kelly/"> <img src="https://www.washingtonpost.com/resizer/AWnOpsxbbJJbkrTpuuYeEzPx_fY=/140x0/s3.amazonaws.com/arc-authors/washpost/99bd61b1-7d39-4145-957e-a5e6a47bdca1.png" class=""/> </a> </div> <a class="author-name" href="https://www.washingtonpost.com/people/john-kelly/"> John Kelly</a> <div class="author-bio">Local columnist</div> <div class="social-links"> <a href="mailto:john.kelly@washpost.com?subject='Virginia resident pushed the envelope when Zip code was born in 1963'"><span class="social-lbl">Email </span><i class="fa fa-envelope"></i></a> <a href="https://www.washingtonpost.com/people/john-kelly/"><span>Bio</span> <i class="fa fa-external-link-alt"></i></a> <a href="https://twitter.com/JohnKelly">Follow <i class="fa fa-twitter"></i> </a> </div> </div> </div> </div> <div class="author-wrapper" data-authorname="John Kelly"> <div class="author-info"> <div class="author-role">Columnist</div> </div> <span class="author-timestamp" itemprop="datePublished" content="2018-09-29T03:25-500">September 29 at 3:25 PM</span> </div> </div> </div> <p data-elm-loc="1"><b>Over the summer, CBS News’s “Sunday Morning” did a piece celebrating <a href="https://www.cbsnews.com/video/almanac-the-launch-of-zip-codes/">the anniversary of the U.S. Zip code</a>. A commercial explaining how to use the Zip code showed a sample letter addressed to “Anywhere, USA.” The return address was to Mr. ZIP, with a real address: 3374 N. Dinwiddie St., Arlington, VA 22207. It caught my eye because the Zip code identified the neighborhood where I grew up in Arlington. I’m guessing it’s the address of the postal inspector’s house or the creator of the Zip code. Do you have any ideas?</b></p> <p data-elm-loc="2">— <i>Mary Haffey, McLean, Va.</i></p> <p data-elm-loc="3">It could be said that the Zip code was the mark of Cain: <b>D. Jamison Cain</b>, that is, a Post Office Department executive who helped persuade the American public to use the “zone improvement plan” when it was introduced on July 1, 1963.</p> <p data-elm-loc="4">And where was Cain living when the code debuted? With his family at 3374 N. Dinwiddie St.</p> <p data-elm-loc="5">Cain was from South Carolina, a journalist who worked at newspapers in Columbia, Charleston and Camden. In 1955, he took a job in Washington as the bureau chief of the Sims News Bureau, which served 40 media outlets in the South. In 1961, he was appointed to serve under the postmaster general.</p> <p data-elm-loc="6">The need for some way to efficiently sort an increasing number of letters and parcels had become more urgent during World War II, when inexperienced workers were being hired to replace clerks who had been conscripted for the war. In 1943, the Post Office Department, then a Cabinet-level agency, introduced two-digit sorting codes for some large cities, including Washington.</p> <div data-elm-loc="7" class="inline-content inline-photo inline-photo-left" style="width:300px;"> <a name="BKZE2HWECAI6RFCR5B4PS27BTM"></a> <img src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/3tCAV0IiFZx5tNsZPm1QFxNHjUc=/1362x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BKZE2HWECAI6RFCR5B4PS27BTM.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/TMqNn2BQSIvTHvz69IuaDBje1jQ=/441x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BKZE2HWECAI6RFCR5B4PS27BTM.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/BKZE2HWECAI6RFCR5B4PS27BTM.jpg" data-threshold="441" class="unprocessed _3-to-2 placeholder "/><br/> <span class="pb-caption">D. Jamison Cain was a postal executive instrumental in introducing the Zip code in 1963. (Courtesy of David Cain)</span> </div> <p data-elm-loc="8">Philadelphia Postal Inspector <b>Robert Moon </b>thought the system could be expanded to cover the entire country and made more precise. <b>J. Edward Day</b>, <b>John F. Kennedy’s </b>postmaster general, approved the idea.</p> <p data-elm-loc="9">The new plan employed a five-digit code. The first number represented one of 10 national service areas. The second referred to a subdivision of that area. The third digit represented the post office that handled that specific address. And the last two digits denoted the station from which that mail would be delivered.</p> <p data-elm-loc="10">Postal executives in West Germany — which had rolled out something similar — told their U.S. counterparts that the key to getting public acceptance was to heavily promote the new system’s use.</p> <p data-elm-loc="11">That’s where Cain came in. Many an ex-newspaperman make a good pitchman. Cain came up with the phrase “zone improvement plan” and dubbed the mascot “Mr. ZIP.”</p> <p data-elm-loc="12">You can get a sense of Cain’s vigor from a three-page memo he sent to his postal colleagues on April 22, 1963, as the department moved to Phase II of its plan. His 37 action items included making sure <a href="https://postalmuseum.si.edu/zipcodecampaign/p7.html">a Zip code fact sheet</a> was up to date, ordering life-size cutouts of Mr. ZIP for postmasters to set up in their post offices, and securing copyright on the Disney song “Zip-a-Dee-Doo-Dah” so its lyrics could be rewritten for use in promoting the Zip code. (A “fifth of good booze” was promised to whoever came up with the best parody.)</p> <p data-elm-loc="13">Some of the publicity materials included sample envelopes addressed to show the Zip code in use. And on some of those, the return address was 3374 N. Dinwiddie St. in Arlington.</p> <p data-elm-loc="14">“It was like so many of the houses in Arlington: a two-story brick Colonial,” said Cain’s son <b>David</b>, who grew up there with his brothers.</p> <p data-elm-loc="15">It seems amazing now that an actual address was used. Today, David said, “You’d get sued in a heartbeat.”</p> <p data-elm-loc="16">Perhaps Jamison Cain favored the specificity of a real address, as opposed to a generic, fictitious “Ourtown” or “Anywhere, USA.”</p> <p data-elm-loc="17">That return address also seemed to make Mr. ZIP real.</p> <p data-elm-loc="18">“I was really pretty sure that he was the model for Mr. ZIP,” David said of his dad. “He was a skinny guy with a round face. His ears stuck out.”</p> <p data-elm-loc="19">But as Cain told his son — chagrined that the boy thought he resembled a childlike scrawl — the figure actually predated the Zip code. <a href="http://about.usps.com/who-we-are/postal-history/mr-zip.pdf">The character was designed</a> by an ad agency artist named <b>Harold Wilcox</b> for Chase Manhattan Bank to promote its banking-by-mail campaign. AT&T acquired the design, then ceded it to the Post Office Department to use for free.</p> <p data-elm-loc="20">A Cain family story describes Jamison’s mother’s reaction the first time she laid eyes on Mr. ZIP. “What is that ugly little thing?” she said.</p> <p data-elm-loc="21">“Mother,” Jamison replied, “I will assure you that before I am through with this ugly little thing, everybody in this country is going to know who Mr. ZIP is.”</p> <p data-elm-loc="22">Mr. ZIP’s ubiquity worked. By the time the figure was retired in 1983, nearly 100 percent of the mail that crisscrossed the country used the Zip code.</p> <p data-elm-loc="23">Jamison Cain died in 2010. The Zip code lives on.</p> <p data-elm-loc="24">(A tip of the Answer Man hat to <b>Jenny Lynch</b>, a historian at the U.S. Postal Service, the successor to the Post Office Department.)</p> <div data-elm-loc="25" class="subhead">Questions, please!</div> <p data-elm-loc="26">Curious about something in our area? Send your question to <i>answerman@washpost.com</i>.</p> <p data-elm-loc="28"><strong><email>Twitter: <a class="showlink" href="https://twitter.com/johnkelly?lang=en" title="twitter.com">@johnkelly</a> </email> </strong></p> <p data-elm-loc="29" class="trailer "> <span class="fa fa-external-link-square"></span>For previous columns, visit <a class="showlink" href="https://www.washingtonpost.com/people/john-kelly/" shape="rect">washingtonpost.com/john-kelly</a>. </p> </article> <div class="clear"></div> </div> </div> <div id="fDzoM42LlIve2r" class="pb-async pb-feature"></div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="c0uakIBLlIve2r"> <div class="chain-content no-skin clear"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-page-comments-link col-lg-6" moat-id="page/comments-link" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0fAfnbXsip1" id="fPK7HX1LlIve2r"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count format_short" data-guid="https://www.washingtonpost.com/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div id="frfjsd1LlIve2r" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div id="fUm4mW1LlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-subscription-promo" moat-id="page/subscription-promo" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/subscription-promo" data-pb-fingerprint="0f4lVZRBPqM" id="f07V6p9LlIve2r"> <div class="border-bottom-hairline pb-subscribe-promo"> <div class="pb-subscribe pb-font-smoothing" data-ad-type="postmost"> <div class="pb-subscribe-image-container"> <img src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/JPBf22sLYvMqcatVjerjzq_eUL4=/300x0/www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-low-res-src="https://www.washingtonpost.com/resizer/vrVMeZJleXiNHbrd0Vi8_7hOElk=/150x0/www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-raw-src="https://www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-threshold="150" alt="subscribe" class="unprocessed _3-to-2 placeholder wp-logo"/> </div> <div class="pb-subscribe-title-container"> <div class="pb-subscribe-headline">The story must be told.</div> <div class="pb-subscribe-subline">Your subscription supports journalism that matters.</div> </div> <div class="pb-subscribe-button"> <a class="pb-subscribe-link" href="https://subscribe.washingtonpost.com/acquisition/?promo=d_am_in_a18&oscode=RPWH&tid=s_028">Try 1 month for $1</a> </div> </div> </div> </div> <div id="ft63gj1LlIve2r" class="pb-async pb-feature"></div> <div id="fCeFxW1LlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fx55P4M0qv" id="fDrGbk2LlIve2r"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0ftfnbXsipP" id="f0Z3y1qLlIve2r"> <div data-conditionsurl="/resources/conditions/comments.json" data-contenturi="/pb/local/virginia-resident-pushed-the-envelope-when-zip-code-was-born-in-1963/2018/09/29/38376e7a-c28c-11e8-97a5-ab1e46bb3bc7_story.html" class="feature-loader-config" style="display: none;"></div> </div> <div id="fNk3Oc1LlIve2r" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fHfnbXsips" id="f0fQDuMLlIve2r"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-none border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="fc5FXU1LlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fifnbXsip7" id="f8Wl482LlIve2r"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f7oVE61LlIve2r" class="pb-async pb-feature"></div> <div id="f0fFNgmLlIve2r" class="pb-async pb-feature"></div> <div id="f0ZRE8GLlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fx6FnSBPqt" id="fSeoxi1LlIve2r"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div id="f06gSeRLlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fAfnbXsipQ" id="f0u6tt7LlIve2r"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard-2" moat-id="ad/leaderboard-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard-2" data-pb-fingerprint="0fcfnbXsipq" id="fwfrlr1LlIve2r"> </div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div id="f0ppA2YLlIve2r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0fffnbXsipp" id="f0fUqoFLlIve2r"> <script>try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];clavisAuxs.push("8z8");clavisAuxNames.push("Sensitive1");clavisAuxs.push("5k4");clavisAuxNames.push("China_HongKong Exclusion 12-12-14");clavisAuxs.push("7aq");clavisAuxNames.push("Sensitive 2");clavisAuxs.push("umq");clavisAuxNames.push("Mens Fashion");clavisAuxs.push("zhn");clavisAuxNames.push("Emissions");clavisAuxs.push("zwn");
clavisAuxNames.push("Murdoch neg");clavisAuxs.push("9xx");clavisAuxNames.push("Exn neg");clavisAuxs.push("xyt");clavisAuxNames.push("food safety neg");clavisAuxs.push("7rl");clavisAuxNames.push("Icahn neg");clavisAuxs.push("5tv");clavisAuxNames.push("Disaster-human");clavisAuxs.push("mq0");clavisAuxNames.push("Disaster-financial crisis");clavisAuxs.push("7nc");clavisAuxNames.push("emails - neg");clavisAuxs.push("r6u");clavisAuxNames.push("jb kws");clavisAuxs.push("w4t");clavisAuxNames.push("gldmn kws");
clavisAuxs.push("81f");clavisAuxNames.push("smsg kws");clavisAuxs.push("eiz");clavisAuxNames.push("MS kws");clavisAuxs.push("97K");clavisAuxNames.push("Travel TG");clavisAuxs.push("q12");clavisAuxNames.push("March Madness");clavisAuxs.push("713");clavisAuxNames.push("ibm kws");clavisAuxs.push("gno");clavisAuxNames.push("Space");clavisAuxs.push("WC9");clavisAuxNames.push("Election 2016");clavisAuxs.push("qt4");clavisAuxNames.push("WstnKw");clavisAuxs.push("7nl");clavisAuxNames.push("Geico kws");clavisAuxs.push("IAJ");
clavisAuxNames.push("New Auxiliary 460");clavisAuxs.push("WKH");clavisAuxNames.push("Facebook kw");clavisAuxs.push("XHB");clavisAuxNames.push("cit kws");clavisAuxs.push("00T");clavisAuxNames.push("NBA Basketball");clavisAuxs.push("TPO");clavisAuxNames.push("Addiction and Treatment");clavisAuxs.push("GQP");clavisAuxNames.push("intel kw");clavisAuxs.push("CFL");clavisAuxNames.push("att");clavisAuxs.push("IAM");clavisAuxNames.push("aig kws");clavisAuxs.push("ASK");clavisAuxNames.push("GCP");clavisAuxs.push("6nj");
clavisAuxNames.push("hpe kws");clavisAuxs.push("bmc");clavisAuxNames.push("amex kws");clavisKeywords.push("zip");clavisKeywords.push("Cain");clavisKeywords.push("address");clavisKeywords.push("code");clavisKeywords.push("Arlington");clavisKeywords.push("zip code");clavisKeywords.push("Jamison");clavisKeywords.push("cain");clavisKeywords.push("digit");clavisKeywords.push("arlington");clavisKeywords.push("mr zip");clavisKeywords.push("Mr zip");clavisKeywords.push("USA");clavisKeywords.push("David");
clavisKeywords.push("postmaster");clavisKeywords.push("South");clavisKeywords.push("mail");clavisKeywords.push("inspector");clavisKeywords.push("Virginia");clavisKeywords.push("ex-newspaperman");clavisKeywords.push("pitchman");clavisKeywords.push("Dinwiddie");clavisKeywords.push("n dinwiddie st");clavisKeywords.push("N Dinwiddie St");clavisKeywords.push("Zip-a-Dee-Doo-Dah");wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;
wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){};</script> </div> <div id="fE95WV1LlIve2r" class="pb-async pb-feature"></div> <div id="f0XM0f9LlIve2r" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f8fnbXsipe" id="f0koPE9LlIve2r"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fR21GesGqf" id="f9nv7j1LlIve2r"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> <div id="fdUMhS1LlIve2r" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201808031145ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/ry3Ble2LlIve2r/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/ry3Ble2LlIve2r/modal-css/938c258067.css?_\x3dd2831");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3dd2831");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/ry3Ble2LlIve2r/identity-management/c4d7fa1f35.js?_\x3d2e16a");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3d3f3a2");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/ry3Ble2LlIve2r/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&
!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?
true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/ry3Ble2LlIve2r/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/ry3Ble2LlIve2r/load_async_loader/bf6f3693c3.js?_\x3dad9e0");pbDeferredScripts.push("/pb/gr/ro/default-article/ry3Ble2LlIve2r/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/ry3Ble2LlIve2r/hi-pri-render.js?_\x3db4b00");pbDeferredScripts.push("/pb/gr/ro/default-article/ry3Ble2LlIve2r/js/23cef797d0.js?_\x3d354bd");
pbDeferredScripts.push("/pb/gr/p/default-article/ry3Ble2LlIve2r/render.js?_\x3db4b00");pbDeferredScripts.push("/pb/gr/p/default-article/ry3Ble2LlIve2r/instance.js?_\x3db4b00");pbDeferredScripts.push("/pb/gr/ro/default-article/ry3Ble2LlIve2r/after_features/82e93e7bf2.js?_\x3dede7e");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=
n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView")}});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dad9e0");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d77aec");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d77aec");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>