<!DOCTYPE html> <html lang="en" class="article layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="eomportal-uuid" content="217602e0-4984-11e8-827e-190efaf1f1ee"/> <meta name="object-hash" content="1524944341"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="intelsat building washington, washington modernist architecture, "/> <meta name="news_keywords" content="intelsat building washington, washington modernist architecture, "/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  
    
      
      
      
        "@type":"AnalysisNewsArticle",
      
      
      
    
  
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"
  },
  "headline":"Perspective | When D.C.’s Intelsat building blasted off, it gained a lot of admirers",
  
    "description":"The distinctive space-age structure was like nothing the city had ever seen before.",
  
  
    
    
      "image":["https://www.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_275.JPG?t=20170517"],
    
  
  "datePublished":"2018-04-28T19:38:49.000Z",
  "dateModified":"2018-04-28T19:38:49.000Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>When D.C.’s Intelsat building blasted off, it gained a lot of admirers - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_275.JPG?t=20170517" itemprop="image"/> <meta property="og:title" content="Perspective | When D.C.’s Intelsat building blasted off, it gained a lot of admirers"/> <meta itemprop="description" name="description" content="The distinctive space-age structure was like nothing the city had ever seen before."/> <meta property="og:description" content="The distinctive space-age structure was like nothing the city had ever seen before."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"/> <meta property="article:author" content="http://www.facebook.com/johnfranciskelly"/> <meta property="author" content="http://www.facebook.com/johnfranciskelly"/> <meta property="twitter:creator" content="@JohnKelly"/> <link href="/pb/gr/ro/default-article/r0iiUQdKTJSBPq/css/e3e8ddfadc.css?_=cd715" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r0iiUQdKTJSBPq/style.css?_=f6cc6" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="local";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;delete wp_meta_data.contentName;delete wp_meta_data.contentLength;wp_meta_data.page_id=
["217602e0-4984-11e8-827e-190efaf1f1ee"];wp_meta_data.meta_date=["1524944329"];wp_meta_data.author=["John Kelly"];wp_meta_data.keywords=["intelsat building washington","washington modernist architecture",""];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=[];wp_meta_data.clavis.ct=[];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;
delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["article"]}catch(e){}})();</script> <script>window.wpAd={"inventory":{"interstitial":{"size":[],"keyvalues":{"ad":"interstitial"}},"leaderboard":{"size":[[728,90],[970,66],[970,250]],"keyvalues":{"pos":"leaderboard"}},"hp_responsive":{"size":[[1,1]]},"inline_bb":{"size":[[300,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[620,250]}},"inline_bb_*":{"size":[[300,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[620,250]}},"flex_ss_bb_hp":{"size":[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},"flex_ss_bb_hp_*":{"size":[[336,
850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},"flex_bb_hp":{"size":[[336,850],[336,280],[300,600],[300,1050],[300,250]]},"tiffany_tile":{"size":[[200,60],[184,90]],"keyvalues":{"ad":["tiffany_tile"]}},"tiffany_tile_*":{"size":[[200,60],[184,90]]},"brandconnect_front":{"size":[[1,8],"fluid"]},"bc_pb_homepage":{"size":[[1,8],"fluid"]},"336x60":{"size":[[336,60]],"keyvalues":{"ad":["336x60"]}},"336x35_top":{"size":[[336,35]],"keyvalues":{"ad":["336x35"]}},"marketing_2":{"size":[[1,1]]},"marketwatch":{"size":[[1,
1]]},"twittermodule":{"size":[[1,1]]},"88x31":{"size":[[88,31]]},"bigbox":{"size":[[300,250],"fluid"]},"bigbox_*":{"size":[[300,250],"fluid"]},"bigbox_gallery":{"size":[[300,250]]},"context_notes":{"size":[[1,1]]},"enterprise":{"size":[[1,1],[620,250],[728,90]]},"enterprise_*":{"size":[[1,1],[620,250],[728,90]]},"mob_bigbox":{"size":[[300,250],[300,600],"fluid"]},"mob_bigbox_*":{"size":[[300,250],"fluid"]},"fixedBottom":{"size":[[320,50],[300,50]]},"pushdown":{"size":[[1,1],[970,66],[970,90],[728,
90],[970,250]]},"bc_bigbox":{"size":[[300,250]]},"lily_inline":{"size":[[300,250],[620,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[970,250]}},"lily_inline_*":{"size":[[300,250],[620,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[970,250]}},"brandconnect_lily":{"size":["fluid"]},"lily_mob_inline":{"size":[[300,250],[300,600],"fluid"]},"lily_mob_inline_*":{"size":[[300,250],"fluid"]},"polly_article":{"size":[[1,1]]}},"exclusionsKeyWords":{"natural_disaster":["deepwater",
"oil spill","shell","exxon","citgo","bp","chevron","hess","sunoco","disaster","fire","explosion","oil","coal","death","dead","quake","earthquake","tsunami","tornado","hurricane","flood","bed bug","infestation","gas","tropical storm","Irma","Harvey"],"human_disaster":["accident","Weinstein","massacre","oreilly","Ailes","o'reilly","fox news","abuse","death","trafficking","dead","gunshot","murderer","porn","sex tape","sexting","sexual abuse","molestation","assault","child abuse","sex abuse","ISIS","ISIL",
"Islamic State","Al Qaeda","Syria","Syrian","Assad","shooter","shooting","migrants","aylan kurdi","refugee crisis","drown","shoot","vatican","spanair","aground","rescue","attack","disaster","explosion","war","hostage","terror","terrorist","bomb","blast","mining","miner","violence","riot","crash","9/11","sept. 11","september 11","behead","United 93","pistorius","ebola","rape","rapist","amtrak","derailment","benghazi","misconduct"],"financial_crisis":["corrupt","lawsuit","goldman","aig","foreclosure",
"enron","sec","mortgage","Insurance","health","bank","wall street","protest","labor strike","union strike","labor issue","union issue","teacher strike","teachers strike","election"],"inappropriate":["porn","deepwater","gambling","sex","alcohol","pornography"]},"posOnCommericalNode":{"washingtonpost.com":{"pos":{"leaderboard":{"start":"04/27/2018 00:00 EDT","end":"04/27/2018 23:59 EDT"},"flex_bb_hp":{"start":"01/30/2018 00:00 EDT","end":"12/31/2018 23:59 EDT"},"tiffany_tile":{"start":"03/16/2018 00:00 EDT",
"end":"12/31/2018 23:59 EDT"},"tiffany_tile_2":{"start":"03/16/2018 00:00 EDT","end":"12/31/2018 23:59 EDT"},"pushdown":{"start":"04/04/2018 00:00 EDT","end":"04/04/2018 23:59 EDT"}}},"powerpost":{"pos":{"tiffany_tile":{"start":"01/01/2017 00:00 EDT","end":"07/09/2017 00:00 EDT"}}},"powerpost/article":{"pos":{"tiffany_tile":{"start":"01/01/2017 00:00 EDT","end":"07/09/2017 00:00 EDT"}}}}};</script> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-local",pageId:"r0iiUQdKTJSBPq",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201710090909ET",zeusDefer:"",contentFormat:"default",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"};</script> <script defer src="/pb/gr/ro/default-article/r0iiUQdKTJSBPq/load_immediately/8e7863bc64.js?_=56184"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d0cf51");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d70b3a");
pbExternalResourcesLoaded.push("/pb/resources/css/normalize.css?_\x3d6a9e1");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3dd4db2");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-v2.css?_\x3d2f530");pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/refresh.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");
pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d92e32");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3d3789f");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d9f7b2");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");
pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3d172e3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d9afe0");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d51eba");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");
pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="local:article - 190efaf1f1ee - 20180428 - when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers";this.props.section="local";this.props.channel="wp - local";this.props.subsection="local";this.props.hierarchy="local|article";
this.props.content_type="article";this.props.story_type="Column";this.props.headline="When D.C.\u2019s Intelsat building blasted off, it gained a lot of admirers";this.props.author="John Kelly";this.props.source="The Washington Post";this.props.content_id="217602e0-4984-11e8-827e-190efaf1f1ee";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/local";this.props.content_category="Local-Enterprise";
this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="";this.props.tests=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="fOjPt01KTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fADMjq0mp4" id="fJ6LVo1KTJSBPq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed " data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div id="main-navigation-left" class="col-xs-7 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="main-navigation-right" class="col-xs-5 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="fbRGej1KTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fYZ9KJn5qn" id="fVKayJ1KTJSBPq"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fZ7q4zVlpH" id="f0KGd2eKTJSBPq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fXYXb3NKqr" id="fteC4x1KTJSBPq"> <div class="border-bottom-off border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/local'>Local</a><div class="section-label"> <span class="section-label-span"> <i class="fa fa-circle section-label-ic" aria-hidden="true"></i> Perspective </span> <div class="story-label-explainer arrow_box"> <i class="fa fa-times label-modal-close" aria-hidden="true"></i> <p class="label-title Perspective"> <b class="label">Perspective</b> <span class="label-content"> Interpretation of the news based on evidence, including data, as well as anticipating how events might unfold based on past events </span> </p> </div> </div></div> <div> <div id="topper-headline-wrapper" class="col-xs-12 col-sm-12 col-lg-12"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">When D.C.’s Intelsat building blasted off, it gained a lot of admirers</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fmMWN3NKqC" id="focVyN1KTJSBPq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fZ9wD4NKqi" id="frikql1KTJSBPq"> <div id="article-body" class="article-body content-format-default"> <div class="inline-content inline-photo inline-photo-normal"> <a name="7846217e5c34b76c0b8be7eab760d7083dc077c3"></a> <img class="unprocessed placeholder" src="https://img.washingtonpost.com/rf/image_60w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_276.JPG?uuid=a9FG7EokEeiAghBaRG0ZuA" data-hi-res-src="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_276.JPG?uuid=a9FG7EokEeiAghBaRG0ZuA" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_276.JPG?uuid=a9FG7EokEeiAghBaRG0ZuA" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_276.JPG?uuid=a9FG7EokEeiAghBaRG0ZuA"><br/> <span class="pb-caption">The distinctive Intelsat building at 4000 Connecticut Ave. NW was designed by John Andrews for the international satellite organization. It looks a bit like a satellite itself. (John Kelly/The Washington Post) </span> </div> <div class="pb-sig-line has-headshot has-1-headshots hasnt-bio is-column"> <a href="https://www.washingtonpost.com/people/john-kelly/"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/99bd61b1-7d39-4145-957e-a5e6a47bdca1.png&amp;w=80&amp;h=80&t=20170517a" data-threshold="80" class="pb-headshot pos-1 _1-to-1 "/></a><div class="headshot-to-the-left"> <div class="bottomizer"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/john-kelly/"><span itemprop="name">John Kelly</span></a></span> <span class="pb-byline-tool-mobile"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/john-kelly/"><span itemprop="name">John Kelly</span></a></span> <span class="pb-tool email"><a href="mailto:john.kelly@washpost.com?subject=Reader feedback for 'When D.C.’s Intelsat building blasted off, it gained a lot of admirers'"><span class="fa fa-envelope"></span><span class="envelope-label">Email the author</span></a></span> </span> <span class="pb-role">Columnist</span> <span class="pb-timestamp" itemprop="datePublished" content="2018-04-28T03:38-500">April 28 at 3:38 PM</span> <span class="pb-tool email"><a href="mailto:john.kelly@washpost.com?subject=Reader feedback for 'When D.C.’s Intelsat building blasted off, it gained a lot of admirers'"><span class="fa fa-envelope"></span><span class="envelope-label">Email the author</span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@JohnKelly" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @JohnKelly</a></span> </span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div></div><div class="clear"></div> </div> <article class="paywall" itemprop="articleBody"> <p> <b> </b> </p> <p id="U12801094754364WjF"> <b>As a recent D.C. transplant, I really enjoy your articles. Have you ever done one on the Intelsat building? And is it ever open for tours? </b> </p> <p> <b>— </b> <i> <b>Ann Brooke,</b> Washington</i> </p> <p> </p> <p>Answer Man has always thought that the Intelsat building, at 4000 Connecticut Ave. NW, looks like something from orbit: Skylab brought to Earth or the set of “Space: 1999.” This seems appropriate, given its founding tenant. </p><div class="inline-content inline-photo-left" style="width:300px;"> <a name="1d4dfd0ba94ba1c635db8108661eb608cc4146f1"></a> <img alt="" class="unprocessed" data-hi-res-src="https://img.washingtonpost.com/rf/image_1024w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_274.JPG?uuid=U2aeNkokEeiAghBaRG0ZuA" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_274.JPG?uuid=U2aeNkokEeiAghBaRG0ZuA" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_274.JPG?uuid=U2aeNkokEeiAghBaRG0ZuA" src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2018/04/28/Local/Images/KELLYCOL0429_274.JPG?uuid=U2aeNkokEeiAghBaRG0ZuA"/> <span class="pb-caption">Some critics thought the space-age Intelsat building looked out of place when it opened in 1985. Others thought it was just what the city needed. (John Kelly/The Washington Post) </span> </div> <p>The International Telecommunications Satellite Organization was created in 1964, an outgrowth of Comsat. While Comsat handled commercial satellite telecommunications tasks for the United States, Intelsat was created to offer these services to the countries of the world, especially those who couldn’t afford to launch their own satellites.</p> <p>In 1965, Intelsat launched its first satellite: Early Bird. In the decades since, satellites have proliferated. There are around 1,000 in orbit, 52 of them Intelsat’s. Together, these sophisticated machines beam us data, sound and images; snap photos; and keep us from getting lost. </p> <p>In its early days, Intelsat was headquartered in L’Enfant Plaza. But by the late 1970s, it was clear it needed a bigger space. An international competition was held to design the company’s new digs. Among the requirements: that the building be full of natural light and that it be energy efficient. An Australian architect named <b>John Andrews</b> was the winner.</p> <p>From Andrews’s pen came a collection of octagonal “pods” — eventually 13 in all — arranged around glass-topped atriums. Circular stairways are housed in cylinders that rise like methane-mining rigs on some distant planet. Nearly everything is clad in shiny silver or brushed aluminum. Bits that aren’t are exposed concrete. </p> <p>When the modernist design was unveiled in 1980, The Post’s <b>Wolf Von Eckardt </b>raved: “Human comfort, energy efficiency and respect for the site and cityscape are not separate features of his building, but the elements and functions that form the design.”</p> <p>Von Eckardt preferred the Intelsat campus to the buildings of the University of the District of Columbia next door. Those, he wrote, suffered from Washington’s vogue for institutional buildings to be “as gravely monumental, ponderous, heavy and Pharaonic as possible.” (That was before architect <b>Michael Marshall’s</b> more welcoming UDC Student Center was completed in 2015.)</p> <p>Not everyone agreed. When the Intelsat building was finally completed in 1985, it proved polarizing. Some critics complained that while it wouldn’t have looked out of place in a suburban office park, it was incongruous among the office and apartment blocks of the District. </p><div></div> <p>Post architecture critic <b>Benjamin Forgey </b>called it “<a href="https://www.washingtonpost.com/archive/lifestyle/1985/01/05/intelsat-the-space-age-stunner/ec37e427-373b-48ef-9596-b618b1317486/?utm_term=.24104e333dd7" shape="rect">without question the most provocative building</a> ever to wind its way up a Washington hill. The fact that it is the only office building ever to wind its way up a Washington hill is only part of its provocation.” (The site rises 40 feet in elevation from east to west.)</p> <p>Forgey compared the Intelsat building to the Pompidou Center in Paris in its desire to make a statement.</p> <p>What did the people who worked in it think of it?</p> <p>“The people really loved the facility,” said <b>Peggy Slye</b>, an Intelsat employee from 1984 to 2006. “They loved the design and many of the special features. Offices faced either into an atrium or out to the outside. Everybody had exposure to natural light.”</p> <p>The atriums boasts water features that help moderate temperatures. There are lots of plants, too, inside and on the roof. </p> <p> <b>Jane Kinzie</b>, who worked at Intelsat from 1973 to 1995, said it was a good building to get exercise in. This was inevitable: The pod arrangement meant it took a lot of walking to get to a different department. </p> <p> In 2014, Intelsat — by then a private company — moved to a new, high-rise building in Tysons Corner, Va. “Our old building was architecturally interesting, but it really was designed for a different era,” then-CEO <b>David McGlade </b> <a href="https://www.washingtonpost.com/news/digger/wp/2014/07/27/intelsat-moves-into-new-tysons-office-part-of-a-wave-of-tenants-wooed-by-silver-line/?utm_term=.cbe548cc619b" shape="rect">told The Post</a>. “It was designed in pods, so what it did basically is isolate functional groups from each other and it reduced the interaction, the creativity and the opportunity really to work together in ways that are more appropriate for modern business.”</p> <p>The Embassy of Cameroon and a medical training facility for MedStar are still tenants, but they’ll be moving out before long. The distinctive building is in the process of being <a href="https://www.washingtonpost.com/local/education/private-school-with-global-ambition-to-open-in-dc-and-china-in-2019/2018/02/07/c101aaa2-0b4b-11e8-95a5-c396801049ef_story.html?utm_term=.e7c8d7d94970" shape="rect">transformed into a global private school</a> by education entrepreneur <b>Chris Whittle</b> that’s set to open next year.</p> <p>Italian architect <b>Renzo Piano </b>has reworked the interior as classrooms and dorms for 2,500 students ages 3 to 18. Piano has also designed another Whittle School &amp; Studios building and campus in Shenzhen, China.</p> <p>Whittle said he thinks a school is a fitting second act for the Intelsat building.</p> <p>“For sure we will give tours,” he wrote in an email he sent from China. “We recognize that the Intelsat building is ‘owned’ by the D.C. community (everyone seems to know it). As soon as the rehab is done, we would be thrilled to open it for frequent community tours. </p> <p>Whittle added: “We see this great city as a campus and it is only right that we reciprocate.”</p> <div class="subhead">Questions, please</div> <p>Do you wonder about something you’ve encountered in the Washington area? Ask Answer Man. Simply send an email to answerman@washpost.com.</p> <p><strong>Twitter: <a class="showlink" href="https://twitter.com/johnkelly?lang=en" shape="rect" title="twitter.com">@johnkelly</a> </strong></p> <p class="trailer"> <p> <span class="fa fa-external-link-square"></span> For previous columns, visit <a class="showlink" href="https://www.washingtonpost.com/people/john-kelly/" shape="rect">washingtonpost.com/people/john-kelly</a>.</p> </p> </article> <div class="clear"></div> </div> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="cMMRj71KTJSBPq"> <div class="chain-content no-skin clear"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-page-comments-link col-lg-6" moat-id="page/comments-link|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0fAfnbXsip1" id="f0fo8o2KTJSBPq"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count" data-guid="https://www.washingtonpost.com/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div id="f0OPfNVKTJSBPq" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fV2Km5NKq4" id="f0moXpeKTJSBPq"> <div class="pb-bottom-author-wrapper border-bottom-hairline border-bottom-100-pct"> <div class="pb-bottom-author"> <div class="pb-headshot col-xs-0 col-sm-2"> <img src="https://www.washingtonpost.com/resizer/OAeCphOkqEnme4bJ0xTeNxX-kN8=/180x180/s3.amazonaws.com/arc-authors/washpost/99bd61b1-7d39-4145-957e-a5e6a47bdca1.png" class=""/> </div> <div class="pb-author-info col-sm-offset-2"> <div class="pb-author-bio">John Kelly writes John Kelly's Washington, a daily look at Washington's less-famous side. Born in Washington, John started at The Post in 1989 as deputy editor in the Weekend section.</div> <a href="https://twitter.com/intent/follow?screen_name=JohnKelly"><i class="fa fa-twitter"></i> Follow @JohnKelly</a> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-subscription-promo" moat-id="page/subscription-promo|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/subscription-promo" data-pb-fingerprint="0f4lVZRBPqM" id="fPef221KTJSBPq"> <div class="border-bottom-hairline pb-subscribe-promo"> <div class="pb-subscribe pb-font-smoothing" data-ad-type="postmost"> <div class="pb-subscribe-image-container"> <img class="wp-logo" src="https://www.washingtonpost.com/pb/resources/img/TWPLogos-twp_black-268x.png" alt="subscribe"> </div> <div class="pb-subscribe-title-container"> <div class="pb-subscribe-headline">The story must be told.</div> <div class="pb-subscribe-subline">Your subscription supports journalism that matters.</div> </div> <div class="pb-subscribe-button"> <a class="pb-subscribe-link" href="https://subscribe.washingtonpost.com/acquisition/?promo=d_am_in_a18&oscode=RPWH&tid=s_028">Try 1 month for $1</a> </div> </div> </div></div> <div id="fD6BVy1KTJSBPq" class="pb-async pb-feature"></div> <div id="f0lIeIrKTJSBPq" class="pb-async pb-feature"></div> <div id="fCq2m41KTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|local" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0ftfnbXsipP" id="f0wETAhKTJSBPq"> <div data-conditionsurl="/resources/conditions/comments.json" data-contenturi="/pb/local/when-dcs-intelsat-building-blasted-off-it-gained-a-lot-of-admirers/2018/04/28/217602e0-4984-11e8-827e-190efaf1f1ee_story.html" class="feature-loader-config" style="display: none"></div> </div> <div id="fqOz3w1KTJSBPq" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fHfnbXsips" id="f00EWVmKTJSBPq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-none border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="fz5iHG1KTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fifnbXsip7" id="fpTzEs1KTJSBPq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="fpklFZ1KTJSBPq" class="pb-async pb-feature"></div> <div id="fJH7Ib1KTJSBPq" class="pb-async pb-feature"></div> <div id="fKLAnJ1KTJSBPq" class="pb-async pb-feature"></div> <div id="fb35aV1KTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fx6FnSBPqt" id="f93CUV1KTJSBPq"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div id="f0noC5cKTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fAfnbXsipQ" id="fS3u8E1LTJSBPq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0fvPgP8Rnqf" id="fF12iu1LTJSBPq"><style type="text/css">.wpv-hidden{display:none}.posttv-sticky-player-video.wpv-hidden{visibility:hidden !important;display:block}</style> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit wpv-hidden"><span class="franklin-bold">Close</span><i class="fa fa-times"></i></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard-2" moat-id="ad/leaderboard-2|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard-2" data-pb-fingerprint="0fcfnbXsipq" id="f00rD5TLTJSBPq"> </div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|local" data-chain-name="no-name" data-feature-name="drawbridge-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0f98ng5HlqA" id="fsIhzc1LTJSBPq"> <script type="application/json" class="feature-loader-config">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</script> </div> <div id="f0uUiHFLTJSBPq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0fffnbXsipp" id="fIuguf2LTJSBPq"> <script>try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];clavisAuxs.push("8z8");clavisAuxNames.push("Sensitive1");clavisAuxs.push("ncw");clavisAuxNames.push("Enterprise Mobility 10.14.14");clavisAuxs.push("3rj");clavisAuxNames.push("Small Business Content 2.6.15");clavisAuxs.push("3cz");clavisAuxNames.push("Copy of Enterprise Mobility 10.14.14");clavisAuxs.push("43c");clavisAuxNames.push("Copy of Enterprise Mobility 10.14.14");
clavisAuxs.push("j1l");clavisAuxNames.push("Copy of Small Business Content 2.6.15");clavisAuxs.push("gx0");clavisAuxNames.push("STEM Enthusiasts");clavisAuxs.push("7aq");clavisAuxNames.push("Sensitive 2");clavisAuxs.push("umq");clavisAuxNames.push("Mens Fashion");clavisAuxs.push("zhn");clavisAuxNames.push("Emissions");clavisAuxs.push("zwn");clavisAuxNames.push("Murdoch neg");clavisAuxs.push("9xx");clavisAuxNames.push("Exn neg");clavisAuxs.push("xyt");clavisAuxNames.push("food safety neg");clavisAuxs.push("8xg");
clavisAuxNames.push("Asian Content");clavisAuxs.push("7rl");clavisAuxNames.push("Icahn neg");clavisAuxs.push("02c");clavisAuxNames.push("emails - pos");clavisAuxs.push("r6u");clavisAuxNames.push("jb kws");clavisAuxs.push("w4t");clavisAuxNames.push("gldmn kws");clavisAuxs.push("81f");clavisAuxNames.push("smsg kws");clavisAuxs.push("4y6");clavisAuxNames.push("Cvy kws");clavisAuxs.push("97K");clavisAuxNames.push("Travel TG");clavisAuxs.push("q12");clavisAuxNames.push("March Madness");clavisAuxs.push("713");
clavisAuxNames.push("ibm kws");clavisAuxs.push("sqb");clavisAuxNames.push("Entrepreneurship");clavisAuxs.push("gpi");clavisAuxNames.push("3M: Business: Design \x26 Construction");clavisAuxs.push("WC9");clavisAuxNames.push("Election 2016");clavisAuxs.push("FTM");clavisAuxNames.push("Corporate Responsibility");clavisAuxs.push("OBB");clavisAuxNames.push("Audi Negative Target - do not use");clavisAuxs.push("9TJ");clavisAuxNames.push("Siemens Targeting 7.11.17");clavisAuxs.push("BI4");clavisAuxNames.push("Collaboration and Teleconferencing");
clavisAuxs.push("80A");clavisAuxNames.push("Data Center Buyer");clavisAuxs.push("qt4");clavisAuxNames.push("WstnKw");clavisAuxs.push("BUM");clavisAuxNames.push("api kws");clavisAuxs.push("XHB");clavisAuxNames.push("cit kws");clavisAuxs.push("00T");clavisAuxNames.push("NBA Basketball");clavisAuxs.push("TPO");clavisAuxNames.push("Addiction and Treatment");clavisAuxs.push("GQP");clavisAuxNames.push("intel kw");clavisAuxs.push("IAM");clavisAuxNames.push("aig kws");clavisAuxs.push("G0E");clavisAuxNames.push("MedStar Healthcare 2.15.18");
clavisAuxs.push("dya");clavisAuxNames.push("Discover: Aux 2: Keywords \x26 Topics");clavisAuxs.push("zk5");clavisAuxNames.push("Discover: Aux 3: Keywords \x26 Topics");clavisAuxs.push("6nj");clavisAuxNames.push("hpe kws");clavisAuxs.push("aa6");clavisAuxNames.push("Discovery: Aux 7: Keywords");clavisAuxs.push("erz");clavisAuxNames.push("Discovery: Aux 8: Keywords \x26 Topics");clavisKeywords.push("Intelsat");clavisKeywords.push("building");clavisKeywords.push("satellite");clavisKeywords.push("Comsat");
clavisKeywords.push("atrium");clavisKeywords.push("Whittle");clavisKeywords.push("design");clavisKeywords.push("intelsat");clavisKeywords.push("pod");clavisKeywords.push("Intelsat building");clavisKeywords.push("intelsat building");clavisKeywords.push("tour");clavisKeywords.push("orbit");clavisKeywords.push("Forgey");clavisKeywords.push("Skylab");clavisKeywords.push("comsat");clavisKeywords.push("campus");clavisKeywords.push("cityscape");clavisKeywords.push("vogue");clavisKeywords.push("Washington hill");
clavisKeywords.push("washington hill");clavisKeywords.push("feature");clavisKeywords.push("Washington");clavisKeywords.push("Andrews");clavisKeywords.push("MedStar");wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){};</script> </div> <div id="fAJQNk1LTJSBPq" class="pb-async pb-feature"></div> <div id="f0kEmiZLTJSBPq" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|local" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f8fnbXsipe" id="fnid0c2LTJSBPq"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking|local" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fR21GesGqf" id="frqAXq1LTJSBPq"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201710090909ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0iiUQdKTJSBPq/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r0iiUQdKTJSBPq/modal-css/938c258067.css?_\x3d92e32");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d92e32");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0iiUQdKTJSBPq/identity-management/da39a3ee5e.js?_\x3de1f10");
fileList.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0iiUQdKTJSBPq/identity-management/c4d7fa1f35.js?_\x3de1f10");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");
pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3d92e32");var country_cookie=document.cookie.match(/wp_country=([^;]+)/)?RegExp.$1:null;if(country_cookie&&country_cookie!="US"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r0iiUQdKTJSBPq/eu-cookie-banner/87811ab41e.js?_\x3d474eb");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d474eb")}if(document.addEventListener)document.addEventListener("pb-core-loaded",
function(){wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import(fileList).always(function(){isInitAnalytics&&
window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:false})})}})})();</script> <script>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</script> <script>if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"]){window.wp_pb=window.wp_pb||{};window.wp_pb.banditoEnv={TIMEOUT:2500,PERF_API:"https://loxodo-ct.ext.nile.works/api/save-perf",TESTS_API:"https://www.washingtonpost.com/bandito/tests-pb/",EVENTS_API:"https://loxodo-ct.ext.nile.works/api/save-event"};window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:wp_pb.banditoEnv.TIMEOUT,PERF_API:wp_pb.banditoEnv.PERF_API,TESTS_API:wp_pb.banditoEnv.TESTS_API,EVENTS_API:wp_pb.banditoEnv.EVENTS_API})};</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};var asyncs=document.getElementsByClassName("pb-async");if(asyncs&&asyncs.length>0){window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&
window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r0iiUQdKTJSBPq/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/ro/default-article/r0iiUQdKTJSBPq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/r0iiUQdKTJSBPq/hi-pri-render.js?_\x3df6cc6");pbDeferredScripts.push("/pb/gr/ro/default-article/r0iiUQdKTJSBPq/js/23cef797d0.js?_\x3d6dbe2");pbDeferredScripts.push("/pb/gr/p/default-article/r0iiUQdKTJSBPq/render.js?_\x3df6cc6");
pbDeferredScripts.push("/pb/gr/p/default-article/r0iiUQdKTJSBPq/instance.js?_\x3df6cc6");pbDeferredScripts.push("/pb/gr/ro/default-article/r0iiUQdKTJSBPq/after_features/08576542a0.js?_\x3d0ddaa");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];
t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView")});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});
pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3ddc047");pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d8f9e5");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");
pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_article","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>