<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","beagle","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","sec_wapo_login_id","sec_wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure",
"x-wp-split","x-split-override","region_cookie","rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug",
"ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug","rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^powaBucket_.*","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1567080864"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="US-Life Sentence-Inmate Freed, Crowder, Alabama, United States, North America, General news, Robbery, Theft, Crime, Flour and baked goods manufacturing, Food manufacturing, Food, beverage and tobacco products manufacturing, Consumer product manufacturing, Consumer products and services, Business, Sentencing, Legal proceedings, Law and order"/> <meta name="news_keywords" content="US-Life Sentence-Inmate Freed, Crowder, Alabama, United States, North America, General news, Robbery, Theft, Crime, Flour and baked goods manufacturing, Food manufacturing, Food, beverage and tobacco products manufacturing, Consumer product manufacturing, Consumer products and services, Business, Sentencing, Legal proceedings, Law and order"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
  
  
    
      
        
          
          
          
          
              "@type":"NewsArticle",
          
        
      
      
    
  


  "author": [
    {
      "@type": "Person",
      "name": "Associated Press"
    }
  ],

  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"
  },
  "headline":"Alabama man goes free after resentencing for $50 robbery",
  
    "description":"An Alabama man sentenced to life in prison for stealing $50 will have his time cut short after being resentenced to time served",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"],
    
  
  "datePublished":"2019-08-29T12:14:12Z",
  "dateModified":"2019-08-29T12:14:12Z",
  "isAccessibleForFree":false,
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":false,
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "url": "https://www.washingtonpost.com",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Alabama man goes free after resentencing for $50 robbery - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png" itemprop="image"/> <meta property="og:title" content="Alabama man goes free after resentencing for $50 robbery"/> <meta itemprop="description" name="description" content="An Alabama man sentenced to life in prison for stealing $50 will have his time cut short after being resentenced to time served"/> <meta property="og:description" content="An Alabama man sentenced to life in prison for stealing $50 will have his time cut short after being resentenced to time served"/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://beta.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html?outputType=amp"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"/> <script>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</script> <script>(function(){var temp="",videoPosition=null;try{videoPosition=temp.match(/.*v:([0-9,])/)&&temp.match(/.*v:([0-9,])/)[1];videoPosition=videoPosition===null?0:parseInt(videoPosition)+1;videoPosition=videoPosition>99?99:videoPosition}catch(err){videoPosition=0}TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system="methode";this.props.site=window.top!==window.self?
"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="national:article - 8f1a32962e04 - 20190829 - alabama-man-goes-free-after-resentencing-for-50-robbery";this.props.section="national";this.props.channel="wp - national";this.props.subsection="national";this.props.hierarchy="national|article";this.props.content_type="article";this.props.story_type="";this.props.headline="Alabama man goes free after resentencing for $50 robbery";this.props.author="Associated Press";
this.props.source="AP";this.props.content_id="81e28e24-ca56-11e9-9615-8f1a32962e04";this.props.arc_id="QHRI4JGKKYI6TFQVR4NDFFROAQ";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/national";this.props.content_category="National";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="";this.props.video_ids="";this.props.video_position=videoPosition;this.props.tests=
"";this.props.events="";this.props.seo_keywords="US-Life Sentence-Inmate Freed; Crowder; Alabama; United States; North America; General news; Robbery; Theft; Crime; Flour and baked goods manufacturing; Food manufacturing; Food, beverage and tobacco products manufacturing; Consumer product manufacturing; Consumer products and services; Business; Sentencing; Legal proceedings; Law and order";this.props.clavis_keywords="kennard; time; alabama; life; bessemer; act; prison; Alabama; Kennard; larceny; bakery; burglary; carpentry; family; work; broadcast; rights; copyright; material; Alabama man; man; alabama man; BESSEMER; Corrections; Alabama Department of Corrections";
this.props.clavis_topics="Crime";this.props.iptc_topic_ids="anrle; abxfo; a3k0m; aec39; af191";this.props.paywall_status="default"}};TWP.Data["Tracking"].init()})();</script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/pwapi-proxy.min.js"></script> <link rel="preload" href="https://www.washingtonpost.com/wp-stat/wapo-sass-assets/fonts/Franklin-ITC-Pro-Thin/latest/ITC_Franklin-Thin.woff2?_=20180322" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="https://www.washingtonpost.com/wp-stat/wapo-sass-assets/fonts/Postoni-Wide-Regular/latest/PostoniWide-Regular.woff2?_=20180322" as="font" type="font/woff2" crossorigin="anonymous"> <link href="/pb/gr/ro/default-article/r0hrlVk05Fw8zr/css/5c19829e40.css?_=47e99" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r0hrlVk05Fw8zr/style.css?_=0ea16" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-national",pageId:"r0hrlVk05Fw8zr",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201908211010ET",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html",desktopNotifications:"off",adExperience:"default"};</script> <script>(function(){var adfreeCookie=document.cookie.match(/wapo_actmgmt=(\b|.*\|)(NOADS\:1|EU_NOADS:1)(\b|\|)([^;]*);/);var adfreeParam=/_=(.*)is_ad_measure(&*)/.test(location.search)?"NOADS:1":"";window.wp_pb.adExperience=adfreeParam||adfreeCookie&&adfreeCookie[2]||"default"})();</script> <script defer src="/pb/gr/ro/default-article/r0hrlVk05Fw8zr/load_immediately/9af97774e9.js?_=f1ed8"></script> <script defer src="https://www.washingtonpost.com/wp-stat/pb/features/page/pmbl.js"></script> <script defer src="/pb/gr/ro/default-article/r0hrlVk05Fw8zr/load_immediately/950c1cee31.js?_=f1ed8"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d78145");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d70a61");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d146b1");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d50a90");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/global-notification.css?_\x3d3deda");
pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3dda9d2");pbExternalResourcesLoaded.push("/pb/resources/css/add-to-reading-list.css?_\x3d488d3");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d1137a");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3d8772d");
pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");
pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d3ad7f");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d488d3");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");
pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3d454aa");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3dbddae");pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3dcde33");pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pb/features/page/pmbl.js");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){function init(){var sub=document.cookie.match(/rplsb=([1])\b/);var wapo_sub=document.cookie.match(/wapo_actmgmt=(\b|.*\|)(isub:(\d))(\b|\|)([^;]*);/)?RegExp.$3:"";var isSubscriber=sub||wapo_sub==="1"?true:false;var isEUUser=document.cookie.match(/wp_gdpr=([1]+)/)?true:false;if(isSubscriber||isEUUser)return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){try{var responseJson=
JSON.parse(response.responseText);TWP.Data.Tracking.props.propensity=responseJson.value}catch(err){}},function(response){try{}catch(err){}})}function callAd(){return new Promise(function(resolve,reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null,dcCookie=document.cookie.match(/__gads=([^;]+)/)?RegExp.$1:"";if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+
iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"")+(dcCookie?"\x26cookie\x3d"+dcCookie:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},function(response){reject(response)})})}function makeCall(url,options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;
xhr.withCredentials=options.withCredentials;xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}try{init()}catch(err){}})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-push-notifications" moat-id="page/push-notifications" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/push-notifications" data-pb-fingerprint="0fUFtBwNlqQ" id="f0yULRQ05Fw8zr"> <div class="notifications-container hidden"> <div class="pull-right notify-ic"> <i class="fa fa-bell-o" aria-hidden="true"></i> <span class="notif-number hide">1</span> </div> <div class="clear"> </div> <div class="notification-items hide"> <div class="notifications-top-arrow"></div> <div class="notifications-controll"> <p class="notify-txt">Desktop notifications are on &nbsp; | <a href="" class="turn-off">Turn off</a> </p> </div> </div> <div class="permission-request hide"> <div class="notifications-top-arrow"></div> <p class="headline">Get breaking news alerts from <span class="wp-txt"> The Washington Post </span></p> <div class="permission-default"> <p class="notify-txt">Turn on desktop notifications?</p> <div class="actions-container"> <span class="notify-action yes">Yes</span> <span class="notify-action not-now">Not now</span> </div> </div> <div class="permission-denied hide"> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0f2FtBwNlqq" id="f0NuMYH05Fw8zr"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed site-header-standard not-logged-in" data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <svg id="TWP_logo_svg" xmlns="http://www.w3.org/2000/svg" width="697.01" height="104.61" viewBox="0 0 697.01 104.61" aria-labelledby="TWP_logo_desc" role="img"><desc id="TWP_logo_desc">The Washington Post logo</desc><path d="M39.2,32V68.6c4.7-2.8,7-6.8,8.7-12.1l1.2.6c-1.1,13.2-10.3,26-24.3,26S0,72.6,0,55.8C0,43,7.7,35.1,18.7,28.2a16.11,16.11,0,0,0-4.4-.6c-7.2,0-11.4,4.9-11.4,9.9H1.5a14.77,14.77,0,0,1-.1-2.1c0-9.3,5.5-19.7,16.9-19.7,7.3,0,12.9,6.7,21.4,6.7,4.3,0,6.7-1.6,8.4-5.3h1.2C49.2,23.6,47.3,29.9,39.2,32Zm-19-3.3C15.1,34,10.1,39.6,10.1,50.9c0,6.2,1.9,12.4,6.6,16.4l3.1-1.7V40.3L16.6,42l-1-1.6,15-8.4C26.8,31.2,23.7,29.7,20.2,28.7Zm17.1,3.7a17,17,0,0,1-2.3.1,17.52,17.52,0,0,1-4-.4V61.6l-12.8,7a15.57,15.57,0,0,0,9.9,3,22.58,22.58,0,0,0,9.2-2Zm44,9.2V75.9c0,9.6-8.51,16.11-18,18l-.6-1c4.7-2.3,7.8-6.41,7.8-11.41V45.7l-4.9-4.5L63,43.8V70.9l3,2.8v.4l-8.1,8.61L48.6,74.2v-.4L52.2,70V25.8L62.8,14.5l.2.1V41.2L71.7,32l8.7,7.9,2.7-2.6,1.31,1.3ZM97.91,62v4.5l9,7.1,7-7.3,1.3,1.3L101,82.8,88.21,72.6l-2.8,2.8-1.2-1.3,3.1-3.2V45.8L106.21,32l10.5,16.3Zm.2-22.6-.2.1V59.6l8.7-6.4Z" fill="#fff"/><path d="M180,82.71l-13.9-12-10.6,12L141.1,70.3V50.7h-2.8a3.89,3.89,0,0,0-4.1,3.5h-1a15.87,15.87,0,0,1-.5-3.8c0-2.6,1.1-9.4,8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3,0-5.7,5.4-11,15.3-14.5l.9.8c-3.3,1.6-6,3.6-6,7.9,0,6.6,6.4,4.9,6.4,15.3v4l11.7-12.3,12.3,12.1,11.6-12.1,11.2,11v37ZM165.4,32.8l-7-6.9-4.6,4.7V64.9l8.5,7.3,3.1-3.5ZM188,31.5l-5.6-5.6-4.3,4.3V64.8l9.8,8.6.1-.1Z" fill="#fff"/><path d="M232.8,82.71l-9.4-8.61h-.2l-8.3,8.61L204.8,73.8l-2.3,2.3-1.3-1.3,2.9-3V45.5l19-13.6,10.4,8.2,2.8-2.8,1.5,1.3L234.2,42V69.1l4.6,4.2,2.9-3,1.5,1.4ZM223.4,45.3l-8.3-6.5-.2.2V68.2l6.1,5.4,2.4-2.3ZM264,50.1h9.4V71.5L257.5,82.71a11.52,11.52,0,0,0-8.8-4.11c-3,0-5.4,1.4-7.8,4l-1.4-.5L253.3,62.3h-8.5V43.7L261.4,32c2,1.6,3.6,2.6,6.2,2.6a11.35,11.35,0,0,0,7.1-2.2l1,.7Zm-1.4,8.8h-4.7L246.8,74.8l.1.2a12.36,12.36,0,0,1,7.6-2.5,10.4,10.4,0,0,1,8,3.8l.1-.09ZM269,39.3a9.73,9.73,0,0,1-6.9,2.3,8.92,8.92,0,0,1-6.3-2.9l-.2.1V53.4h3.8l9.7-14Zm40,2.3V75.9c0,9.6-8.51,16.11-18,18l-.6-1c4.7-2.3,7.8-6.41,7.8-11.41V45.7l-4.9-4.5-2.6,2.6V70.9l3,2.8v.4l-8.1,8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1V41.2l8.7-9.2,8.71,7.9,2.7-2.6,1.3,1.3Zm19.6,41.11-8.3-7.61-2.8,2.8-1.3-1.3,3.3-3.4V44.7l-3.6-3.3-2.7,2.6-1.3-1.3L322,32l7.6,6.9,2.7-2.8,1.4,1.4-3.4,3.4V69.5l4.2,3.9,3-3.1,1.3,1.4Zm-2.9-51.61-8.2-7.5,7.5-8,8.2,7.5Z" fill="#fff"/><path d="M371.8,82.71l-8.7-7.91V45.6l-4.7-4.4L355,44.7V70.8l3.1,2.9v.4l-8.2,8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3,3-1.4-1.3L345.9,32l9.1,8.1v2L364.5,32l8.7,7.8,2.9-2.9,1.3,1.4-3.5,3.5v28l3.9,3.7,3.3-3.4,1.2,1.3Zm43-41V75.6c0,5.2,2.9,5,2.9,8.9,0,4.51-6.5,8.71-16.5,16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85,19.85,0,0,0-10.7,3.6l-1-.8L394.5,82.3l-9-7.09-2.9,2.89-1.3-1.3,3.4-3.5V45.5l19-13.6,10.2,8,3-2.9,1.3,1.3Zm-7.7,41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9,93l.1.1c3.2-1.9,5.6-3.1,10.3-3.1,4,0,6.9,1.7,9.5,4,1.9-1.6,3.3-3.2,3.3-5.7C411.1,86.31,409.6,85,407.1,83.41ZM404,45.3l-8.3-6.5-.2.2V69.7l5.9,4.6,2.6-3Zm31.5,37.41-8.8-6.91L424,78.5l-1.3-1.29L425.8,74V39.4H420l-.2-.2,3.5-5.2h2.5V27.3L436.4,16l.2.2V34h8l.2.2-3.5,5.2h-4.7V69.7l4.8,3.7,3.3-3.4,1.3,1.4ZM479.21,42.6V70.3l-16.9,12.5L450,73.5l-2.8,2.8L445.9,75l3.2-3.3v-27L466.81,32l11.4,8.9,2.9-2.9,1.3,1.4Zm-10.8,3L460,39l-.09.1V68.9l8.5,6.4Zm50.4,37-8.7-7.9V45.5l-4.7-4.4L502,44.6V70.7l3.1,2.9V74l-8.2,8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3,3-1.4-1.3,10.2-10.9L502,40v2l9.5-10.1,8.7,7.8,2.9-2.9,1.3,1.4-3.5,3.5v28l3.9,3.7,3.3-3.4,1.2,1.3Z" fill="#fff"/><path d="M580.2,82.71a12.91,12.91,0,0,0-6.3-4.61V98.91l-.2.1-5.5-5.1-11.6,10.7-.2-.1V77.6a18.83,18.83,0,0,0-10.2,6.61l-.8-.5c.7-7.71,4.5-13.41,11-15.61V48.6h-2.1a5.25,5.25,0,0,0-5.3,4.2h-1.2a12.28,12.28,0,0,1-.7-4.6c0-4.9,3.3-8.6,8.7-8.6h.6V28.8l-3.6-3.2L550,28.4l-1.4-1.3,11.1-11.4,9.4,8.6v9.8L572,31V19.5h1.9V29l12.5-13.3L597.7,26V69.5ZM572,32.9l-2.9,3V92.21l2.9,2.7Zm13.1-2.3-5.9-5.4-5.3,5.6V67.1c4.7.6,8.2,2.2,11.1,5.3l.1-.1Zm48.7,12V70.3L616.9,82.8l-12.3-9.3-2.8,2.8L600.5,75l3.2-3.3v-27L621.4,32l11.4,8.9,2.9-2.9,1.3,1.4Zm-10.8,3L614.6,39l-.1.1V68.9l8.5,6.4Zm35.6,4.5H668V71.5L652.1,82.71a11.52,11.52,0,0,0-8.8-4.11c-3,0-5.4,1.4-7.8,4l-1.4-.5L647.9,62.3h-8.5V43.7L656,32c2,1.6,3.6,2.6,6.2,2.6a11.38,11.38,0,0,0,7.11-2.2l1,.7Zm-1.4,8.8h-4.7L641.4,74.8l.1.2a12.36,12.36,0,0,1,7.6-2.5,10.4,10.4,0,0,1,8,3.8l.1-.09Zm6.41-19.6a9.78,9.78,0,0,1-6.91,2.3,8.92,8.92,0,0,1-6.3-2.9l-.2.1V53.4H654l9.7-14Zm22.9,43.41-8.8-6.91L675,78.5l-1.3-1.29,3.1-3.21V39.4H671l-.2-.2,3.5-5.2h2.5V27.3L687.41,16l.2.2V34h8l.2.2-3.5,5.2h-4.7V69.7l4.8,3.7,3.3-3.4,1.3,1.4Z" fill="#fff"/></svg> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> <meta itemprop="url" content="https://www.washingtonpost.com"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"> <span class="fa fa-user"></span> </a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button subscribe ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> </li> <li id="nav-user" class="hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> <span class="fa fa-user"></span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> <span class="fa fa-user"></span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="my-post"><a href="https://www.washingtonpost.com/my-post?tid=nav_acctmgnt_menu">My Post<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li class="reading-list"><a href="https://www.washingtonpost.com/my-post/#/my-reading-list?tid=nav_acctmgnt_menu"><span class="fa fa-postsuite-star"></span> My Reading List<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li class="account-menu"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account Settings<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; alerts<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift subscriptions<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact us<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help desk<i class="fa fa-angle-right main-nav-angle"></i></a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu"> <ul class="user-info" data-sub-href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html&tid=nav_subscribe_logged_in" data-sub-text="Try 1 month for $1"></ul> <ul class="site-info"> <li class="my-post"><a href="https://www.washingtonpost.com/my-post?tid=nav_acctmgnt_menu">My Post<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li class="reading-list"><a href="https://www.washingtonpost.com/my-post/#/my-reading-list?tid=nav_acctmgnt_menu"><span class="fa fa-postsuite-star"></span> My Reading List<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li class="account-menu"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account Settings<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; alerts<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift subscriptions<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact us<i class="fa fa-angle-right main-nav-angle"></i></a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help desk<i class="fa fa-angle-right main-nav-angle"></i></a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="fHowq3205Fw8zr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-sharebars-top-share-bar" moat-id="sharebars/top-share-bar" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sharebars/top-share-bar" data-pb-fingerprint="0fjFtBwNlq1" id="fFbm6Z105Fw8zr"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <style>.hideText{position:absolute;left:-10000px}</style> <div id="top-sharebar_8200" data-pb-canonical-url="https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html" data-pb-prevent-ajax="false" class=" top-sharebar-wrapper is-vertical vertical-sticky-top-sharebar color-top unprocessed " data-collision-selector=""> <div class="social-tools-wrapper"> <span class="social-tools-primary"> <div class="social-tools default-desktop separator"> <div class="share-flyout tool first"><span class="hideText" tabindex=1>Share Options</span><span class="fa fa-share"> </span><div class="social-tools-flyout"> <div class="social-tools "><a onclick="var snowflakeParam=(1==0 && TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake && TWP.SocialTools.getSnowflake() ) ? '%26utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwapo.st%2F30JQvJl%3Ftid=ss_fb'+snowflakeParam+'','share_facebook','width=658,height=354,scrollbars=no'); return false;" tabindex=2> <div class="facebook tool first"><span class="hideText">Share on Facebook</span><span class="fa fa-facebook-square"></span></div> </a><a onclick="var snowflakeParam=(1==0 && TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake && TWP.SocialTools.getSnowflake() ) ? '%26utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://twitter.com/share?url=https%3A%2F%2Fwapo.st%2F30JQvJl%3Ftid=ss_tw'+snowflakeParam+'&text=Alabama%20man%20goes%20free%20after%20resentencing%20for%20%2450%20robbery','share_twitter','width=550, height=350, scrollbars=no'); return false;" tabindex=3> <div class="twitter tool"><span class="hideText">Share on Twitter</span><span class="fa fa-twitter"></span></div> </a><a onclick="var snowflakeParam=(1==0 && TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake && TWP.SocialTools.getSnowflake() ) ? '%26utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.location.href = 'mailto:?subject=Alabama%20man%20goes%20free%20after%20resentencing%20for%20%2450%20robbery from The Washington Post&body=https%3A%2F%2Fwapo.st%2F30JQvJl%3Ftid=ss_mail'+snowflakeParam+''; return false;" tabindex=4> <div class="email tool"><span class="hideText">Share via Email</span><span class="fa fa-envelope"></span></div> </a><a onclick="var snowflakeParam=(1==0 && TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake && TWP.SocialTools.getSnowflake() ) ? '%26utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwapo.st%2F30JQvJl%3Ftid=ss_in'+snowflakeParam+'&title=Alabama+man+goes+free+after+resentencing+for+%2450+robbery','share_linkedin','width=830,height=460,scrollbars=no'); return false;" tabindex=5> <div class="linkedin tool"><span class="hideText">Share on LinkedIn</span><span class="fa fa-linkedin"></span></div> </a><a onclick="var snowflakeParam=(1==0 && TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake && TWP.SocialTools.getSnowflake() ) ? '%26utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnational%2Falabama-man-goes-free-after-resentencing-for-50-robbery%2F2019%2F08%2F29%2F81e28e24-ca56-11e9-9615-8f1a32962e04_story.html%3Ftid=ss_pin'+snowflakeParam+'&media=&description=Alabama+man+goes+free+after+resentencing+for+%2450+robbery','share_pinterest','width=550,height=450,scrollbars=no');" tabindex=6> <div class="pinterest tool"><span class="hideText">Share on Pinterest</span><span class="fa fa-pinterest"></span></div> </a><a onclick="var snowflakeParam=(1==0 && TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake && TWP.SocialTools.getSnowflake() ) ? '%26utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.tumblr.com/share/link?url=https%3A%2F%2Fwapo.st%2F30JQvJl%3Ftid=ss_tu'+snowflakeParam+'&name=Alabama+man+goes+free+after+resentencing+for+%2450+robbery&description=','share_tumblr','width=550,height=450,scrollbars=no'); return false;" tabindex=7> <div class="tumblr tool last"><span class="hideText">Share on Tumblr</span><span class="fa fa-tumblr"></span></div> </a></div> </div></div><a class="comment-jump" href="#comments" onclick="wp_pb.report('comments', 'showComments',{elm:$(this),guid:'https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html',event:'click'}); return false;" tabindex=8> <div class="comments tool last"><span class="hideText">Comments</span><span class="fa fa-comments"></span><span id="share_comment_count" class=" comment-count comment-vars coral-counter text format_short" guid="https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"></span></div> </a></div> </span></div> <div class=" utility-tools-wrapper"> <div class="utility-tools-primary "> <div class="social-tools "> <a class="home-share" target="_self" href="https://www.washingtonpost.com/?tid=home_link_ss" tabindex=9> <div class="tool home"> <span class="hideText">Link to homepage</span><span class="fa fa-home" aria-hidden="true"></span> </div> </a><div class="textresizer tool"><span class="hideText" tabindex=10>Resize Text</span><span class="fa fa-font"></span></div><a onclick="window.print();" tabindex=11> <div class="print tool"><span class="hideText">Print Article</span><span class="fa fa-print"></span></div> </a></div> </div> </div> </div> <div class="clear"></div> <style>.pb-f-sharebars-top-share-bar{border:none}</style> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fcFtBwNlqf" id="fPVG7R105Fw8zr"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> <div class="ad-desktop-interstitial"><wp-ad id="slug_desktop_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fqFtBwNlqt" id="f23bOf105Fw8zr"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fhLuVfvKqA" id="fm4cZ7205Fw8zr"> <div class="border-bottom-none border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/national'>National</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Alabama man goes free after resentencing for $50 robbery</h1> </div> <div class="save_pennant_wrapper" style="display:none;" data-canonical-url="https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"> <div class="save-pennant unsaved active" data-action="save" data-update-action="saved"> <div class="pennant-icon fa fa-plus-alt"></div> <div class="pennant-text">Add to list</div> </div> <div class="save-pennant saved" data-action="unsave" data-update-action="unsaved"> <div class="pennant-icon fa fa-check-alt"></div> <div class="pennant-text">On my list</div> </div> </div> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fqh2hgvKqg" id="fKPdkc105Fw8zr"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0f0h3mgvKqx" id="f6c7OX105Fw8zr"> <div id="article-body" class="article-body content-format-ans "> <article itemprop="articleBody" class="paywall"> <div class="author-sig-line-wrapper"> <div class="author-sig-line"> <div class="author-byline "> <div class="author-wrapper" data-authorname="Associated Press"> <div class="author-info"> <span class="by-lbl">By </span> <span class="author-name">Associated Press</span> </div> </div> </div> </div> <span class="author-timestamp" itemprop="datePublished" content="2019-08-29T08:14-500">August 29 at 8:14 AM</span> </div> <p data-elm-loc="0">BESSEMER, Ala. — An Alabama man sentenced to life in prison for stealing $50.75 will have his time cut short after being resentenced to time served.</p> <p data-elm-loc="1">News outlets report 58-year-old Alvin Kennard was ordered to be released from prison Wednesday after serving 36 years and is set to be processed out by the Alabama Department of Corrections. It’s unclear when Kennard will be released.</p> <p data-elm-loc="2">Court records say Kennard was sentenced to life in 1983 under Alabama’s Habitual Felony Offender Act for stealing from a bakery. Kennard was previously charged with burglary and grand larceny, making him eligible to be sentenced under the act.</p> <p data-elm-loc="3">Kennard’s attorney Carla Crowder argued that he would’ve received a 20-year max sentence under new sentencing guidelines.</p> <p data-elm-loc="4">Kennard says he’ll live with family in Bessemer and work in carpentry.</p> <p data-elm-loc="5">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </article> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-comments-link" moat-id="page/comments-link" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0fnFtBwNlqZ" id="fL9sMO105Fw8zr"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count format_short" data-guid="https://www.washingtonpost.com/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div id="fmREzy105Fw8zr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fAT1rgvKqX" id="fKuFds105Fw8zr"> </div> <div id="f06zVgF05Fw8zr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-generic-promo-image" moat-id="generic/promo-image" data-chain-name="no-name" data-feature-name="confidential-tips" data-feature-id="generic/promo-image" data-pb-fingerprint="0f3FtBwNlqC" id="fLL7JK105Fw8zr"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" data-pb-fingerprint="0fFFtBwNlqK" id="f7Tqri205Fw8zr"> <script>window.wp_pb=window.wp_pb||{};wp_pb.recommendationEnv={REC_API:"https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter",REC_MAX_TO_SHOW:3,COUNTERPOINT_API:"https://counterpoint-public-prod.washpost.nile.works/api/v1/stats/"};</script> <script id="postrecommends-article-template" class="template" type="text/template">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</script> <div id="post-recommends" class="cf-postrecommends-module" style="min-height:600px;"> <wp-ad id="slug_postrecommends"></wp-ad> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fpFtBwNlq4" id="fazQGu105Fw8zr"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fXFtBwNlq8" id="f0dn6j105Fw8zr"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/national/alabama-man-goes-free-after-resentencing-for-50-robbery/2019/08/29/81e28e24-ca56-11e9-9615-8f1a32962e04_story.html" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-apple-pay-modal" moat-id="page/apple-pay-modal" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/apple-pay-modal" data-pb-fingerprint="0fQFtBwNlq9" id="f0W0qIl05Fw8zr"> </div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fzFtBwNlqP" id="fKi8gk105Fw8zr"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-knowledge-map-knowledge-map" moat-id="knowledge-map/knowledge-map" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="knowledge-map/knowledge-map" data-pb-fingerprint="0fLFtBwNlqR" id="f07pGBv05Fw8zr"> <div id="kmap-modal-closer"> <i class="fa fa-times"></i> </div> <div id="knowledge-map-sidebar"></div> <div id="knowledge-map-signup"> <p class="series-sell todo"> Sign up for email updates from the "Confronting the Caliphate" series. </p> <p class="series-sell complete"> You have signed up for the "Confronting the Caliphate" series. </p> <form class="todo" method="post" action="https://link.washingtonpost.com/s"> <input type="text" name="email" class="newsLetter-field" placeholder="E-mail address"/> <input type="submit" value="Add" class="newsLetter-btn"> <input type="hidden" name="template" value="signup-confirm-caliphate"/> <input type="hidden" name="vars[simple_signup]" value="1"/> <input type="hidden" name="vars[simple]" value="follow_capliphate"/> <input type="hidden" name="vars[intent_caliphate]" value="1"/> <input type="hidden" name="redirect" value="####inserts page url####"/> </form> </div> <div id="knowledge-map-signup-modal" class="kmap-follow-modal"> <div class="kmap-follow-modal-close">&#x2715;</div> <div class="kmap-follow-modal-title">Thank you for signing up</div> <div class="kmap-follow-modal-desc">You'll receive e-mail when new stories are published in this series.</div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-post-most" moat-id="page/post-most" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/post-most" data-pb-fingerprint="0fCFtBwNlqS" id="feZVFI105Fw8zr"> <div id="post-most-rr" class="post-most border-bottom-airy border-bottom-"> <div class="label-wrapper text-align-inherit"> <div class="label label-kicker"> Most Read <span class="section"> National</span> </div> </div> <ul class="skin skin-card large def-feed"> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/08/29/kayleigh-mcenany-trump-never-lies-chris-cuomo/?tid=pm_national_pop"> <div class="number left totalShown"> 1 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/6XIrpizr7FgpekBlwgQKxmWLyTo=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/7R3CELK7FJEGHBW3SVTRWE6EOM.png" data-low-res-src="https://www.washingtonpost.com/resizer/6XIrpizr7FgpekBlwgQKxmWLyTo=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/7R3CELK7FJEGHBW3SVTRWE6EOM.png" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/7R3CELK7FJEGHBW3SVTRWE6EOM.png" data-threshold="60"/> <div class="headline "> ‘I don’t think this president has lied’: Trump aide denies he’s ever misled the public </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/08/29/arctic-canada-hms-terror-found-frozen/?tid=pm_national_pop"> <div class="number left totalShown"> 2 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/WSGI9IlzzbmOe2TY33N2F8EhFZc=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/MR2VJ7NJUZE7VAOOBNGCUCRGUA.png" data-low-res-src="https://www.washingtonpost.com/resizer/WSGI9IlzzbmOe2TY33N2F8EhFZc=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/MR2VJ7NJUZE7VAOOBNGCUCRGUA.png" data-raw-src="https://www.washingtonpost.com/resizer/GXQZpndhDEi619VI7OR27lgbE5I=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/MR2VJ7NJUZE7VAOOBNGCUCRGUA.png" data-threshold="60"/> <div class="headline "> A doomed 1845 expedition to the Arctic killed 129 men. Now the ship’s artifacts have been found ‘frozen in time.’ </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/08/29/alvin-kennard-theft-years-alabama/?tid=pm_national_pop"> <div class="number left totalShown"> 3 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/126ZDA7P6hhXozuA_BB2lzYl_No=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/IVCONW5ZP5EUTOVQNNPFY7376Q.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/126ZDA7P6hhXozuA_BB2lzYl_No=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/IVCONW5ZP5EUTOVQNNPFY7376Q.jpg" data-raw-src="https://www.washingtonpost.com/resizer/ALjHYy68RtCmch-i32se_ytqIlo=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/IVCONW5ZP5EUTOVQNNPFY7376Q.jpg" data-threshold="60"/> <div class="headline "> He stole $50 and got life without parole. 35 years later, he’s coming home. </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/08/29/doctor-fentanyl-murder-hire-plot-michigan/?tid=pm_national_pop"> <div class="number left totalShown"> 4 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/rMkqkbRjF0_CPaQlIpuHZnz3iaA=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/K2EHDDA67BAFHFMFEBZSWYDZVE" data-low-res-src="https://www.washingtonpost.com/resizer/rMkqkbRjF0_CPaQlIpuHZnz3iaA=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/K2EHDDA67BAFHFMFEBZSWYDZVE" data-raw-src="https://www.washingtonpost.com/resizer/cgEgaeWSOAYqjduUqQsT_c3jCnM=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/K2EHDDA67BAFHFMFEBZSWYDZVE" data-threshold="60"/> <div class="headline "> A doctor plotted to kill an attorney by secretly injecting him with fentanyl, the FBI says </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/08/29/pregnant-woman-diana-sanchez-birth-alone-jail-cell-denver/?tid=pm_national_pop"> <div class="number left totalShown"> 5 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/GKk0di9VnmuXD5F5R3Sgi9i6f1c=/60x60/d1i4t8bqe7zgj6.cloudfront.net/08-29-2019/t_e9094724ac86486fb3d191c0888701b8_name_Screen_Shot_2019_08_29_at_5_26_48_AM.png" data-low-res-src="https://www.washingtonpost.com/resizer/GKk0di9VnmuXD5F5R3Sgi9i6f1c=/60x60/d1i4t8bqe7zgj6.cloudfront.net/08-29-2019/t_e9094724ac86486fb3d191c0888701b8_name_Screen_Shot_2019_08_29_at_5_26_48_AM.png" data-raw-src="https://www.washingtonpost.com/resizer/raNnd6VzgtWcnotx6bPUD-7PUYE=/1484x0/d1i4t8bqe7zgj6.cloudfront.net/08-29-2019/t_e9094724ac86486fb3d191c0888701b8_name_Screen_Shot_2019_08_29_at_5_26_48_AM.png" data-threshold="60"/> <div class="headline "> ‘Nobody cared’: A woman gave birth alone in a jail cell after her cries for help were ignored, lawsuit says </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content "> <a href="http://washingtonpost.com/opinions/why-cant-we-use-nuclear-weapons-against-bedbugs/2019/08/28/c5cb6b20-c9c4-11e9-a4f3-c081a126de70_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/WdQ5HJo0GvE6yR8-Wtg9NvAYvsQ=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/EIQ2D6WJZ4I6TIP6ZJDORVLTYA.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/WdQ5HJo0GvE6yR8-Wtg9NvAYvsQ=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/EIQ2D6WJZ4I6TIP6ZJDORVLTYA.jpg" data-raw-src="https://www.washingtonpost.com/resizer/wI9xZtsxNHA86MjpjF_8qcNYK2E=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/EIQ2D6WJZ4I6TIP6ZJDORVLTYA.jpg" data-threshold="60"/> <div class="headline "> <span class="transparency-label"> Opinion </span> Why can’t we use nuclear weapons against bedbugs? </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content last"> <a href="http://washingtonpost.com/opinions/the-electoral-college-is-in-trouble/2019/08/28/ba2b3a8c-c98f-11e9-be05-f76ac4ec618c_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/M2IZihPwfNU8tqxcHYQoLJBtGn0=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/STSW2LVHIMI6TBW527YOMA4R5E.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/M2IZihPwfNU8tqxcHYQoLJBtGn0=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/STSW2LVHIMI6TBW527YOMA4R5E.jpg" data-raw-src="https://www.washingtonpost.com/resizer/PR6NwZdlZwwCKNsi7ig8BfB7o-s=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/STSW2LVHIMI6TBW527YOMA4R5E.jpg" data-threshold="60"/> <div class="headline "> <span class="transparency-label"> Opinion </span> The electoral college is in trouble </div> <div class="clear"></div> </a> </li> </ul> <wp-ad id="slug_mostread" data-ad-type="mostread"></wp-ad> </div> </div> <div id="fBUDoC105Fw8zr" class="pb-async pb-feature"></div> <div id="f00wntb05Fw8zr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fLFtBwNlqW" id="fzaVzc205Fw8zr"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f3O1a7105Fw8zr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fpExiUBPqG" id="f3SAdL105Fw8zr"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-editors-picks" moat-id="page/editors-picks" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/editors-picks" data-pb-fingerprint="0fdFtBwNlqF" id="ftfcgn105Fw8zr"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-footer-v2" moat-id="page/footer-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/footer-v2" data-pb-fingerprint="0f5FtBwNlqV" id="fjkCdL105Fw8zr"> <ul class="footer-v2 plain"> <li><a href="//www.washingtonpost.com"><b>washingtonpost.com</b></a></li> <li>&copy; 1996-2019 The Washington Post</li> <li>&nbsp;</li> <li><a href="https://helpcenter.washingtonpost.com/hc/en-us">Help</a></li> <li><a href="//www.washingtonpost.com/policies-and-standards">Policies and Standards</a></li> <li><a href="//www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a></li> <li><a href="//www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html">Print Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html">Digital Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/">Submissions and Discussion Policy</a></li> <li><a href="//www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a></li> <li><a href="//www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a></li> <li><a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new">Contact Us</a></li> </ul> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fRFtBwNlq1" id="fZKcTe205Fw8zr"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div id="f0Dod4s05Fw8zr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-re-engage" moat-id="page/re-engage" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/re-engage" data-pb-fingerprint="0fNFtBwNlqn" id="f0lzMqh05Fw8zr"> <div class="re-engage-wrapper bc-engage-theme"> <div class="re-engage-big" data-min-height="50" data-max-height="160" style="height:160px;"> <div class="re-engage-label"> <div class="re-engage-label-header">Read content from allstate</div> <div class="re-engage-close fa"></div> </div> <div class="re-engage-sponsor"> <div class="brandconnect-wrapper brandconnect-wrapper--inline"> <div class="brandconnect-ad brandconnect-ad--inline"> <div class="bc-image" style="background-image:url(https://www.washingtonpost.com/wp-stat/advertising/ReEngage/sponsor/allstate.png)"> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"></a> </div> <div class="bc-info-container"> <div class="bc-heading"> Content from Allstate <i class="info-icon"></i> <span class="bc-info-popup">This content is paid for by an advertiser and published by WP BrandStudio. The Washington Post newsroom was not involved in the creation of this content. <a href="http://www.washingtonpost.com/sf/brand-connect/" rel="nofollow">Learn more about WP BrandStudio.</a></span> </div> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"> <div class="bc-title">We went to the source. Here’s what matters to millennials.</div> <div class="bc-summary">A state-by-state look at where Generation Y stands on the big issues.</div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-targeting" moat-id="page/targeting" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/targeting" data-pb-fingerprint="0fiFtBwNlql" id="f0vVKwv05Fw8zr"> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0fiFtBwNlqN" id="f7MTC7105Fw8zr"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fEYtiiNtqV" id="fF1Fek205Fw8zr"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="adblock-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fFVezYjSqx" id="f0r2k5X05Fw8zr"> <script type="application/json" class="feature-loader-config">
          {
  "adblocker": {
    "async": true,
    "condition": {
      "func": "adblocker",
      "params": ["adblocker", "loader"]
    },
    "action": {
      "func": "loadFeature",
      "params": [
        {
          "featureConfigID": "page/adblocker-feature"
        }
      ]
    }
  }
}
        </script> </div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201908211010ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0hrlVk05Fw8zr/conf-production/b5411285f6.js?_\x3d5fb39");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3d5fb39");var isLogged=document.cookie.match(/wpnisecure=([^;]+)/)?true:false;var sub=document.cookie.match(/rplsb=([1])\b/);var wapo_sub=document.cookie.match(/wapo_actmgmt=(\b|.*\|)(isub:(\d))(\b|\|)([^;]*);/)?RegExp.$3:"";var isSubscriber=sub||wapo_sub==="1"?true:false;if(!isSubscriber){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0hrlVk05Fw8zr/identity-management-usw/f4c6b57aee.js?_\x3daf141");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-usw","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/universal-signin-widget.js?_\x3daf141")}fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0hrlVk05Fw8zr/identity-management-core-proxy/6b62210598.js?_\x3db674e");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-core-proxy","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");
pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-3.0.0.js?_\x3dccef2");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0hrlVk05Fw8zr/identity-management-osn/32792e74a4.js?_\x3d11dbe");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-osn","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/on-site-messaging.js?_\x3d11dbe");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?
RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r0hrlVk05Fw8zr/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&
window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&
TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:false,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?true:false})})}})})();</script> <style>.a-nscj--fcorosp{z-index:134217726;display:none}.a-nscj--fcorosp .sq-bhfi-pdnperzftf{position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.a-nscj--fcorosp .sq-bhfi-pdnperzftf>div:first-child{display:flex;flex-direction:column;background-color:#1955a5;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.a-nscj--fcorosp img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.a-nscj--fcorosp>div>div>div:nth-child(1){background:none;border-bottom:2px solid #093b7b;padding-top:50px;padding-bottom:18px;text-align:right;font-family:"FranklinITCProLight",Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.a-nscj--fcorosp>div>div>div:nth-child(1) a{text-align:right;text-decoration:none;font-size:14px;color:#fff}.a-nscj--fcorosp>div>div>div:nth-child(1) a:hover{text-decoration:underline;opacity:0.7}.a-nscj--fcorosp>div>div>div:nth-child(2){padding-left:4px;padding-right:4px;margin-top:84px}.a-nscj--fcorosp h3{text-align:left;font-size:32px;line-height:34px;color:#fff;font-style:normal;font-weight:400;width:100%;margin:auto;font-family:"PostoniWide","Postoni",Georgia,serif}.a-nscj--fcorosp>div>div>div:nth-child(3){font-size:20px;color:#fff;line-height:28px;text-align:left;margin-top:14px;font-family:"FranklinITCProLight",Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.a-nscj--fcorosp>div>div>div:nth-child(3),.a-nscj--fcorosp>div>div>div:nth-child(4),.a-nscj--fcorosp>div>div>div:nth-child(5),.a-nscj--fcorosp>div>div>div:nth-child(6){padding-left:4px;padding-right:4px}.a-nscj--fcorosp>div>div>div:nth-child(4){border-radius:2px;text-align:center;padding:16px 2px;background-color:#fff;border:1px solid #f1f1f1;box-shadow:0 1px 1px 0 rgba(0,0,0,.25);text-decoration:none;margin-top:34px}.a-nscj--fcorosp>div>div>div:nth-child(4) a{font-size:16px;color:#2a2a2a;font-weight:700;font-family:"FranklinITCProBold",Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.a-nscj--fcorosp .subscribe-link:hover{color:#1955a5}.a-nscj--fcorosp>div>div>div:nth-child(5){margin-top:16px;font-family:"FranklinITCProLight",Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.a-nscj--fcorosp>div>div>div:nth-child(5) a,.a-nscj--fcorosp>div>div>div:nth-child(6) a{text-decoration:underline;font-size:16px;opacity:.7;line-height:20px;text-align:center;padding:10px 2px;color:#fff;display:block}.a-nscj--fcorosp>div>div>div:nth-child(5) a:hover{background-color:inherit;color:#fff;border:none;box-shadow:none}.a-nscj--fcorosp>div>div>div:nth-child(6){font-size:16px;color:#fff;margin-top:auto;text-align:center;font-family:"FranklinITCProLight",Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.a-nscj--fcorosp>div>div>div:nth-child(6) a{padding-top:2px}.a-nscj--fcorosp .logo{float:left;width:160px;height:auto;text-align:left;margin-top:-4px}.a-nscj--fcorosp .logo svg{fill:#fff}@media only screen and (max-width:767px){.a-nscj--fcorosp .sq-bhfi-pdnperzftf{top:60px}.a-nscj--fcorosp .sq-bhfi-pdnperzftf>div:first-child{max-width:100%;padding-bottom:60px;padding-left:20px;padding-right:20px}.a-nscj--fcorosp>div>div>div:nth-child(1){padding-top:17px;padding-bottom:10px}.a-nscj--fcorosp>div>div>div:nth-child(2){margin-top:40px}.a-nscj--fcorosp .logo{display:none}.a-nscj--fcorosp .link{text-align:center}.a-nscj--fcorosp h3{font-size:30px;text-align:center}.a-nscj--fcorosp>div>div>div:nth-child(3){text-align:center;font-size:18px;line-height:24px;margin-top:9px}.a-nscj--fcorosp>div>div>div:nth-child(4){margin-top:16px}.a-nscj--fcorosp>div>div>div:nth-child(4) a{font-size:18px}.a-nscj--fcorosp>div>div>div:nth-child(5){margin-top:6px}.a-nscj--fcorosp>div>div>div:nth-child(5) a,.a-nscj--fcorosp>div>div>div:nth-child(6),.a-nscj--fcorosp>div>div>div:nth-child(6) a{font-size:14px;line-height:18px}.a-nscj--fcorosp>div>div>div:nth-child(6){margin-bottom:10px}}</style> <div class="a-nscj--fcorosp"> <div class="sq-bhfi-pdnperzftf"> <div> <div> <div class="logo"> <a href="https://www.washingtonpost.com/"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 257.5 39.8" style="enable-background:new 0 0 257.5 39.8;" xml:space="preserve"> <g id="Post-logo" transform="translate(-1.000000, 0.000000)"> <path id="Washington-Post-Logo" d="M215.3,31.5c-0.6-0.8-1.4-1.5-2.3-1.8v8h-0.1l-2-2l-4.3,4.1h-0.1V29.6 c-1.3,0.3-2.7,1.1-3.8,2.5l-0.3-0.2c0.3-2.9,1.7-5.1,4.1-6v-7.5h-0.8c-1.1,0-1.8,0.8-2,1.6h-0.4c-0.1-0.3-0.3-0.8-0.3-1.8 c0-1.9,1.2-3.3,3.2-3.3h0.2v-4l-1.3-1.2l-1,1.1l-0.5-0.5l4.1-4.4l3.5,3.3v3.7l1.1-1.2V7.4h0.7V11l4.6-5.1l4.2,3.9v16.6L215.3,31.5z M212.3,12.5l-1.1,1.1v21.5l1.1,1V12.5z M217.1,11.6l-2.2-2.1l-2,2.1v13.9c1.7,0.2,3,0.8,4.1,2l0,0L217.1,11.6L217.1,11.6z M235.1,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1l0.5,0.5L235.1,16.2z M231.1,17.3 l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M244.2,19.1h3.5v8.2l-5.9,4.3c-0.8-0.9-1.9-1.6-3.3-1.6c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6 h-3.1v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L244.2,19.1z M243.7,22.4H242l-4.1,6.1v0.1 c0.8-0.6,1.6-1,2.8-1c1.1,0,2.3,0.5,3,1.5l0,0V22.4z M246.1,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4 L246.1,14.9L246.1,14.9z M254.5,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3 L258,13l-1.3,2H255v11.6l1.8,1.4l1.2-1.3l0.5,0.5L254.5,31.5z M138.4,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3 l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.5,1.4v10.7l1.4,1.4 l1.2-1.3l0.4,0.5L138.4,31.5z M154.2,15.8v13c0,2,1.1,1.9,1.1,3.4c0,1.7-2.4,3.3-6.1,6.2c-1.2-1.4-2.1-1.9-3.2-1.9 c-1.2,0-2.7,0.5-4,1.4l-0.4-0.3l5.1-6.2l-3.3-2.7l-1.1,1.1l-0.5-0.5l1.3-1.4V17.3l7-5.2l3.8,3.1l1.1-1.1l0.5,0.5L154.2,15.8z M151.4,31.8c-0.9-0.6-1.1-1.3-1.1-2.9v-0.6l-5.9,7.2l0,0c1.2-0.7,2.1-1.2,3.8-1.2c1.5,0,2.5,0.7,3.5,1.5c0.7-0.6,1.2-1.2,1.2-2.2 C152.9,32.9,152.3,32.4,151.4,31.8L151.4,31.8z M150.2,17.2l-3.1-2.5l-0.1,0.1v11.7l2.2,1.8l1-1.1L150.2,17.2L150.2,17.2z M161.9,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3l0.1,0.1l-1.3,2h-1.7v11.6 l1.8,1.4l1.2-1.3l0.5,0.5L161.9,31.5z M178,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1 l0.5,0.5L178,16.2z M174,17.3l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M192.6,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3 l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.3,1.3v10.7l1.4,1.4 l1.2-1.3l0.4,0.5L192.6,31.5z M87,31.5l-3.5-3.3h-0.1l-3.1,3.3l-3.7-3.4L75.8,29l-0.5-0.5l1.1-1.1V17.3l7-5.2l3.8,3.1l1-1.1 l0.6,0.5l-1.3,1.3v10.4l1.7,1.6l1.1-1.1l0.6,0.5L87,31.5z M83.6,17.2l-3.1-2.5l-0.1,0.1V26l2.3,2.1l0.9-0.9 C83.6,27.2,83.6,17.2,83.6,17.2z M98.6,19.1h3.5v8.2l-5.9,4.3C95.4,30.7,94.3,30,93,30c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6h-3.1 v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L98.6,19.1z M98,22.4h-1.7l-4.1,6.1v0.1c0.8-0.6,1.6-1,2.8-1 c1.1,0,2.3,0.5,3,1.5l0,0C98,29.1,98,22.4,98,22.4z M100.4,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4 L100.4,14.9L100.4,14.9z M115.2,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4 l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3l1-1l0.5,0.5L115.2,15.8z M122.4,31.5l-3.1-2.9 l-1,1.1l-0.5-0.5l1.2-1.3V17l-1.3-1.3l-1,1l-0.5-0.5l3.7-4.1l2.8,2.6l1-1.1l0.5,0.5l-1.3,1.3v10.9l1.6,1.5l1.1-1.2l0.5,0.5 L122.4,31.5z M121.3,11.8l-3-2.9l2.8-3l3,2.9L121.3,11.8z M67.5,31.5l-5.1-4.6l-3.9,4.6l-5.3-4.7v-7.5h-1c-0.9,0-1.4,0.6-1.5,1.3 h-0.4c-0.1-0.3-0.2-0.8-0.2-1.5c0-1,0.4-3.6,3.1-3.6V9.8c0-2.3-1.4-2.4-1.4-4.3c0-2.2,2-4.2,5.6-5.5l0.3,0.3 c-1.2,0.6-2.2,1.4-2.2,3c0,2.5,2.4,1.9,2.4,5.9v1.5l4.3-4.8l4.5,4.6L71,5.9l4.1,4.2v14.1L67.5,31.5z M62.2,12.4l-2.6-2.6l-1.7,1.8 v13.1l3.1,2.8l1.1-1.3V12.4H62.2z M70.5,11.9l-2.1-2.1l-1.6,1.6v13.2l3.6,3.3l0,0L70.5,11.9L70.5,11.9z M15.6,12.1v14 c1.7-1.1,2.6-2.6,3.2-4.6l0.4,0.2c-0.4,5-3.8,9.9-9,9.9S1,27.6,1,21.2c0-4.9,2.8-7.9,6.9-10.6c-0.6-0.2-1-0.2-1.6-0.2 c-2.7,0-4.2,1.9-4.2,3.8H1.6c0-0.3,0-0.5,0-0.8c0-3.5,2-7.5,6.2-7.5c2.7,0,4.8,2.6,7.9,2.6c1.6,0,2.5-0.6,3.1-2h0.4 C19.3,8.9,18.6,11.3,15.6,12.1L15.6,12.1z M8.5,10.9c-1.9,2-3.7,4.2-3.7,8.5c0,2.4,0.7,4.7,2.4,6.3L8.3,25v-9.7L7.1,16l-0.4-0.6 l5.5-3.2C11,11.8,9.8,11.3,8.5,10.9L8.5,10.9z M14.9,12.3c-0.3,0-0.6,0-0.8,0c-0.5,0-1,0-1.5-0.2v11.3l-4.7,2.7 c1,0.8,2.1,1.1,3.7,1.1c1.3,0,2.4-0.3,3.4-0.8L14.9,12.3L14.9,12.3z M31.1,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4 c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3 l1-1l0.5,0.5L31.1,15.8z M37.2,23.6v1.7l3.3,2.7l2.6-2.8l0.5,0.5l-5.2,5.8l-4.7-3.9l-1,1.1l-0.4-0.5l1.1-1.2v-9.6l7-5.3l3.9,6.2 L37.2,23.6z M37.3,15L37.3,15l-0.1,7.7l3.2-2.4L37.3,15z"/> </g> </svg> </a> </div> <div class="link"><a href="https://www.washingtonpost.com/subscribe/signin/?next_url=">Subscriber sign in</a></div> </div> <div> <h3>We noticed you’re blocking ads!</h3> </div> <div> <span>Keep supporting great journalism by turning off your ad blocker. Or purchase a subscription for unlimited access to real news you can count on.</span> </div> <div> <a href="https://subscribe.washingtonpost.com/acq/?promo=o12" target="_blank"> <span class="subscribe-link">Try 1 month for $1</span> </a> </div> <div> <a data-link-ff="https://www.washingtonpost.com/steps-for-disabling-firefoxs-native-adblocker/2018/05/21/fb95bf4e-5d37-11e8-b2b8-08a538d9dbd6_story.html" data-link="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html" href="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html">Unblock ads</a> </div> <div> <span>Questions about why you are seeing this?</span> <a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new?ticket_form_id=502668">Contact us</a> </div> </div> </div> </div> <script>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</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r0hrlVk05Fw8zr/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/r0hrlVk05Fw8zr/load_async_loader/bf6f3693c3.js?_\x3dcd0ed");pbDeferredScripts.push("/pb/gr/ro/default-article/r0hrlVk05Fw8zr/hi-pri-js/e7f066f51e.js?_\x3dcd70e");pbDeferredScripts.push("/pb/gr/p/default-article/r0hrlVk05Fw8zr/hi-pri-render.js?_\x3d0ea16");pbDeferredScripts.push("/pb/gr/ro/default-article/r0hrlVk05Fw8zr/js/e2e006ef12.js?_\x3d12602");
pbDeferredScripts.push("/pb/gr/p/default-article/r0hrlVk05Fw8zr/render.js?_\x3d0ea16");pbDeferredScripts.push("/pb/gr/p/default-article/r0hrlVk05Fw8zr/instance.js?_\x3d0ea16");pbDeferredScripts.push("/pb/gr/ro/default-article/r0hrlVk05Fw8zr/after_features/82e93e7bf2.js?_\x3d895cc");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>dataLayer=[];function init(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)}init(window,document,"script","dataLayer","GTM-N78DPKH");var thirdPartyFunctions=[];window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;var isAdfreeUser=wp_pb.StaticMethods.isAdfree()||false;wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});var subButtonArray=document.querySelectorAll(".homepage-footer-button.subscribe, .subscribe.button");subButtonArray.forEach(function(subButtonItem){subButtonItem.addEventListener("click",function(){document.dispatchEvent(new CustomEvent("twp_tracking",
{detail:"subscribe_btn"}))},true)});window.thirdPartyFunctions=window.thirdPartyFunctions||[];thirdPartyFunctions.push(function(){function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");var $tweets=$(".twitter-tweet");if(($tweetAuthors.length||$tweetTimelines.length||$tweets.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}
if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}])});$(window).on("scroll.thirdparty",wp_pb.StaticMethods.debounce(function(){$(window).off("scroll.thirdparty");dataLayer.push({"event":"scroll_thirdparty"});thirdPartyFunctions.forEach(function(callback){try{callback.call()}catch(err){}})},200))});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dcd0ed");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3dcd70e");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3def4f7");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/add-to-reading-list.js?_\x3d2291e");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3da388a");pbExternalResourcesLoaded.push("/pb/resources/js/perso/recommend.js?_\x3d86f7f");pbExternalResourcesLoaded.push("/pb/resources/js/perso/tools.js?_\x3d9ca48");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});
pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d3c3ce");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");
pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>