<!DOCTYPE html> <html lang="en" class="story layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1530801379"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="US-Child-Endangerment-Arrest, New Hampshire State Police, New Hampshire state government, New Hampshire, United States, North America, General news, Arrests, Crime, Law and order, Child endangerment, Crimes against children, Reckless endangerment"/> <meta name="news_keywords" content="US-Child-Endangerment-Arrest, New Hampshire State Police, New Hampshire state government, New Hampshire, United States, North America, General news, Arrests, Crime, Law and order, Child endangerment, Crimes against children, Reckless endangerment"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"
  },
  "headline":"Driver clocked at 107 mph charged with child endangerment",
  
    "description":"New Hampshire state police say a driver recorded at 107 mph on an interstate has been accused of endangering the welfare of a child in the car.",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"],
    
  
  "datePublished":"2018-07-05T14:36:10Z",
  "dateModified":"2018-07-05T14:36:10Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Driver clocked at 107 mph charged with child endangerment - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png" itemprop="image"/> <meta property="og:title" content="Driver clocked at 107 mph charged with child endangerment"/> <meta itemprop="description" name="description" content="New Hampshire state police say a driver recorded at 107 mph on an interstate has been accused of endangering the welfare of a child in the car."/> <meta property="og:description" content="New Hampshire state police say a driver recorded at 107 mph on an interstate has been accused of endangering the welfare of a child in the car."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"/> <link href="/pb/gr/ro/default-article/r0NHVMfrhGwEWq/css/579897d4a2.css?_=06590" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r0NHVMfrhGwEWq/style.css?_=e207a" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="national";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;delete wp_meta_data.contentName;delete wp_meta_data.contentLength;wp_meta_data.page_id=
["c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5"];wp_meta_data.meta_date=["1530801370"];wp_meta_data.author=["Associated Press"];wp_meta_data.keywords=["US-Child-Endangerment-Arrest","New Hampshire State Police","New Hampshire state government","New Hampshire","United States","North America","General news","Arrests","Crime","Law and order","Child endangerment","Crimes against children","Reckless endangerment"];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=
["Crime","Law Enforcement"];wp_meta_data.clavis.ct=["",""];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;
delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["article"];delete wp_meta_data.isPremium}catch(e){}})();</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-national",pageId:"r0NHVMfrhGwEWq",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201806211533PST",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"};</script> <script defer src="/pb/gr/ro/default-article/r0NHVMfrhGwEWq/load_immediately/8e7863bc64.js?_=a9009"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d92566");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d92566");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d556c3");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d62f79");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3dc5cf2");pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7457a");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");
pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d2fb4d");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3df7d49");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d9bd7d");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3dc43e7");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3de8b9b");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");
pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d0b975");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d0043f");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");
pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="national:article - 7b5d2aba7ac5 - 20180705 - driver-clocked-at-107-mph-charged-with-child-endangerment";this.props.section="national";this.props.channel="wp - national";this.props.subsection="national";this.props.hierarchy="national|article";
this.props.content_type="article";this.props.story_type="";this.props.headline="Driver clocked at 107 mph charged with child endangerment";this.props.author="Associated Press";this.props.source="AP";this.props.content_id="c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/national";this.props.content_category="National";this.props.sectionfront="";this.props.track_scrolling=
true;this.props.inline_elements="";this.props.tests="";this.props.events=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-push-notifications" moat-id="page/push-notifications" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/push-notifications" data-pb-fingerprint="0fUFtBwNlqQ" id="f0N75hSrhGwEWq"> <div class="notifications-container hidden"> <div class="pull-right notify-ic"> <i class="fa fa-bell-o" aria-hidden="true"></i> <span class="notif-number hide">1</span> </div> <div class="clear"> </div> <div class="notification-items hide"> <div class="notifications-top-arrow"></div> <div class="notifications-list"> </div> <div class="notifications-controll"> <p class="notify-txt">Desktop notifications are on &nbsp; | <a href="" class="turn-off">Turn off</a> </p> </div> </div> <div class="permission-request hide"> <div class="notifications-top-arrow"></div> <p class="headline">Get breaking news alerts from <span class="wp-txt"> The Washington Post </span></p> <div class="permission-default"> <p class="notify-txt">Turn on desktop notifications?</p> <div class="actions-container"> <span class="notify-action yes">Yes</span> <span class="notify-action not-now">Not now</span> </div> </div> <div class="permission-denied hide"> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0f2FtBwNlqq" id="fFAHB51rhGwEWq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed " data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-sharebars-top-share-bar" moat-id="sharebars/top-share-bar" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sharebars/top-share-bar" data-pb-fingerprint="0fjFtBwNlq1" id="fFM7Ke2rhGwEWq"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <style>.hideText{position:absolute;left:-10000px}</style> <div id="top-sharebar_8354" data-pb-canonical-url="https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html" data-pb-prevent-ajax="false" class=" top-sharebar-wrapper vertical-sticky-top-sharebar color-top unprocessed "> <div class="social-tools-wrapper"> <span class="social-tools-primary"> <div class="social-tools default-desktop"> <a class="home-share" target="_self" href="https://www.washingtonpost.com/?tid=home_link_ss"> <div class="tool home"> <span class="hideText">Share on Google Plus</span><span class="fa fa-home" aria-hidden="true"></span></span> </div> </a> <a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_fb%26'+snowflakeParam+'','share_facebook','width=658,height=354,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="facebook tool first"><span class="hideText">Share on Facebook</span><span class="fa fa-facebook-square"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://twitter.com/share?url=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_tw%26'+snowflakeParam+'&text=Driver%20clocked%20at%20107%20mph%20charged%20with%20child%20endangerment','share_twitter','width=550, height=350, scrollbars=no'); return false;" tabindex=_tbidx_> <div class="twitter tool"><span class="hideText">Share on Twitter</span><span class="fa fa-twitter"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_gp%26'+snowflakeParam+'','share_google-plus','width=832,height=472,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="google-plus tool"><span class="hideText">Share on Google Plus</span><span class="fa fa-google-plus"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.location.href = 'mailto:?subject=Driver%20clocked%20at%20107%20mph%20charged%20with%20child%20endangerment from The Washington Post&body=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_mail%26'+snowflakeParam+''; return false;" tabindex=_tbidx_> <div class="email tool"><span class="hideText">Share via Email</span><span class="fa fa-envelope"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_in%26'+snowflakeParam+'&title=Driver+clocked+at+107+mph+charged+with+child+endangerment','share_linkedin','width=830,height=460,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="linkedin tool"><span class="hideText">Share on LinkedIn</span><span class="fa fa-linkedin"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnational%2Fdriver-clocked-at-107-mph-charged-with-child-endangerment%2F2018%2F07%2F05%2Fc21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html%3Ftid=ss_pin%26'+snowflakeParam+'&media=&description=Driver+clocked+at+107+mph+charged+with+child+endangerment','share_pinterest','width=550,height=450,scrollbars=no');" tabindex=_tbidx_> <div class="pinterest tool"><span class="hideText">Share on Pinterest</span><span class="fa fa-pinterest"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.tumblr.com/share/link?url=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_tu%26'+snowflakeParam+'&name=Driver+clocked+at+107+mph+charged+with+child+endangerment&description=','share_tumblr','width=550,height=450,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="tumblr tool last"><span class="hideText">Share on Tumblr</span><span class="fa fa-tumblr"></span></div> </a></div> </span> <span class="social-tools-additional"> <div class="social-tools "> </div> </span> </div> <div class=" utility-tools-wrapper"> <div class="utility-tools-primary "> <div class="social-tools "> <div class="textresizer tool"><span class="hideText" tabindex=_tbidx_>Resize Text</span><span class="fa fa-font"></span></div><a onclick="window.print();" tabindex=_tbidx_> <div class="print tool"><span class="hideText">Print Article</span><span class="fa fa-print"></span></div> </a><a class="comment-jump" href="#comments" onclick="wp_pb.report('comments', 'showComments',{elm:$(this),guid:'https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html',event:'click'}); return false;" tabindex=_tbidx_> <div class="comments tool"><span class="hideText">Comments</span><span class="fa fa-comments"></span><span id="share_comment_count" class=" comment-count comment-vars coral-counter text format_short" guid="https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"></span></div> </a></div> </div> </div> </div> <div class="clear"></div> <style>.pb-f-sharebars-top-share-bar{border:none}</style> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fcFtBwNlqf" id="f3hsys1rhGwEWq"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fqFtBwNlqt" id="fMSVtt1rhGwEWq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fhLuVfvKqA" id="fuI5f82rhGwEWq"> <div class="border-bottom-none border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/national'>National</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Driver clocked at 107 mph charged with child endangerment</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fqh2hgvKqg" id="fx2O4p1rhGwEWq"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0f0h3mgvKqx" id="f0HEwVcrhGwEWq"> <div id="article-body" class="article-body content-format-ans "> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="byline-role">by </span><span itemprop="name">Associated Press</span></span> <span class="pb-timestamp" itemprop="datePublished" content="2018-07-05T10:36-500">July 5 at 10:36 AM</span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div> <article itemprop="articleBody" class="paywall"> <p data-elm-loc="0">WINDHAM, N.H. — New Hampshire state police say a driver recorded at 107 mph on an interstate has been accused of endangering the welfare of a child in the car.</p> <p data-elm-loc="1">Police say the vehicle and another one appeared to be racing on Interstate 93 on Wednesday. Police stopped 23-year-old Daniel Beauchesne, of Derry, New Hampshire, in Windham. He also was charged with reckless driving. No one was hurt.</p> <p data-elm-loc="2">It wasn’t immediately known if Beauchesne had a lawyer; a phone number couldn’t immediately be found.</p> <p data-elm-loc="3">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </article> <div class="clear"></div> </div> </div> <div id="fkms7z1rhGwEWq" class="pb-async pb-feature"></div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="ceEFxS1rhGwEWq"> <div class="chain-content no-skin clear"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-page-comments-link col-lg-6" moat-id="page/comments-link" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0fnFtBwNlqZ" id="f0Dab6trhGwEWq"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count format_short" data-guid="https://www.washingtonpost.com/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-xs-0 col-md-6 pb-feature pb-layout-item pb-f-page-share-bar col-sm-6 col-lg-6" moat-id="page/share-bar" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/share-bar" data-pb-fingerprint="0fgFtBwNlqC" id="f0qJjParhGwEWq"> <div class="social-tools-wrapper-bottom align-right color-icons "> <ul class="social-tools-bottom inline"> <li data-sharetype="facebook" class=" facebook"> <a href="#" onclick="var snowflakeParam=TWP.PageSocialTools.getSnowflake(); var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_fb-bottom%26utm_term='+snowflakeParam + '', 'share_facebook','width=658,height=354,scrollbars=no'); return false;" tabindex="_tbidx_"> <span class="fa fa-facebook-square">&nbsp;</span><span class="longname">Share on Facebook</span><span class="shortname">Share</span> </a> </li> <li data-sharetype="twitter" class=" twitter"> <a href="#" onclick="var snowflakeParam=TWP.PageSocialTools.getSnowflake(); var shareWindow=window.open('https://twitter.com/share?url=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_tw-bottom%26utm_term='+snowflakeParam + '&amp;text=Driver%20clocked%20at%20107%20mph%20charged%20with%20child%20endangerment','share_twitter','width=550, height=350, scrollbars=no'); return false;" tabindex="_tbidx_"> <span class="fa fa-twitter">&nbsp;</span> <span class="longname">Share on Twitter</span><span class="shortname">Tweet</span> </a> </li> <li data-sharetype="email" class=" email"> <a onclick="var snowflakeParam=TWP.PageSocialTools.getSnowflake(); window.location.href = 'mailto:?subject=Driver%20clocked%20at%20107%20mph%20charged%20with%20child%20endangerment from The Washington Post&amp;body=https%3A%2F%2Fwapo.st%2F2u90uJd%3Ftid=ss_mail%26utm_term='+snowflakeParam+''; return false;" tabindex="_tbidx_"> <span class="hideText">Share via Email</span><span class="fa fa-envelope"></span> </a> </li> </ul> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fAT1rgvKqX" id="fOazXy1rhGwEWq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-subscription-promo" moat-id="page/subscription-promo" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/subscription-promo" data-pb-fingerprint="0fVh0XTBPqs" id="fA9PRb2rhGwEWq"> <div class="border-bottom-hairline pb-subscribe-promo"> <div class="pb-subscribe pb-font-smoothing" data-ad-type="postmost"> <div class="pb-subscribe-image-container"> <img src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/JPBf22sLYvMqcatVjerjzq_eUL4=/300x0/www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-low-res-src="https://www.washingtonpost.com/resizer/vrVMeZJleXiNHbrd0Vi8_7hOElk=/150x0/www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-raw-src="https://www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-threshold="150" alt="subscribe" class="unprocessed _3-to-2 placeholder wp-logo"/> </div> <div class="pb-subscribe-title-container"> <div class="pb-subscribe-headline">The story must be told.</div> <div class="pb-subscribe-subline">Your subscription supports journalism that matters.</div> </div> <div class="pb-subscribe-button"> <a class="pb-subscribe-link" href="https://subscribe.washingtonpost.com/acquisition/?promo=d_am_in_a18&oscode=RPWH&tid=s_028">Try 1 month for $1</a> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-generic-promo-image" moat-id="generic/promo-image" data-chain-name="no-name" data-feature-name="confidential-tips" data-feature-id="generic/promo-image" data-pb-fingerprint="0f3FtBwNlqC" id="f0YpYZWrhGwEWq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" data-pb-fingerprint="0fFFtBwNlqK" id="f5p5qb1rhGwEWq"> <script>window.wp_pb=window.wp_pb||{};wp_pb.recommendationEnv={REC_API:"https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter",COUNTERPOINT_API:"https://counterpoint-public-prod.washpost.nile.works/api/v1/stats/"};</script> <script id="postrecommends-article-template" class="template" type="text/template">
  


















	
	
	
		
		
		
	
	






  
  
	  
  
	

	
	
	
	

	
	
	
	

	
	
  
	
	
  
	  
  
	

	

	
	
	
	
		
		
		
		
		
			
		
	
	

	

		
		
			
			
				
				
					
					
				
			
		
		

		
			
				
				
				
				
					
				
			

			
			
			
			

		
	





	



<div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct">

		
		
		
		
		
		

	<div class="no-skin flex-item flex-stack  text-align-left  equalize-height-target" data-pb-content-id="1478765c7243c8f080d1b7d97054e518">

		
		

		
		
















   
      
      
   
   

















































		

		
		














	
	
		
		
      
	
	
	
	




		

		
		
		

		
		<div class="row row-reverse">
						<div class="col-xs-4 art-right flex-stack-art flex-stack">
							
							














   
      
      
   
   














  
  
  
  
  
    
    
  





























  






  







  
  
  
    
  
  








  
    
    
      
      
      
      
      
      
      
      
      
      
        
        
        
        
        
        
         
      
    

  
  
  






  
  



  
  
    
  









  
    
  
  













  
  
  
  



















  
  
    
    
  
  
  


  
    
      
      
    
  
  















  
  
    
  
  
  
    
    
    
    
    
    
    
    
    
  

  
  
  

  
  
  
  
  

  
  
  
  
  
  
    
    
    
      
      
      
      
    
  
  
  
    
    
    
    
    
    
    
  
  
  
  
  
  
  
  
  






















	
	
		
		
	
	
	


	
		
		
	










	
		











  
  
  
    
  





	
	




	
	
		
	
	





	
		<!-- art -->
		
		<div class="art art-right art-small enforce-max art-right text-align-left ">
			
				
				
          
					<div class="photo-wrapper"><a href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html"><img
  src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://www.washingtonpost.com/pb/resources/img/twp-social-share.png&amp;w=480&amp;h=320&t=20170517a"
	 data-threshold="112" class=" _3-to-2 "
/></a></div>
				
				
				
				
				
				
				
			

			
			
			

			<div class="clear"></div>
		</div>
		<!-- /art -->
	
	



							
						</div><!-- /col art-right -->
						<div class="flex-stack  col-xs-8 flex-stack-text">
		

		
		
			
















	
      
      
   
	

















	
	

	
	
	
		
		
			
			
			
			
		
	
	
	

	
	
	

	

	

	

	

	

	

	

	<div class="label-wrapper       text-align-inherit border-top-off border-bottom-off ">
			
				<div  class=" label label-normal  label-primary" data-pb-field="custom.label" data-pb-placeholder="Label" >Label</div>
			
		</div>



		
		
		
		
			














  
      
      
   
  














		
		

		
		
		

		
		
		

		
		
		
		
		
		
		
		
		

		
		
		

		
		
		

		
		














   
      
      
   
   

































		

		
		














	
		
		
	
	
























  
  
    
  



	<div class="headline x-small normal-style  text-align-inherit " ><a class="" href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html" data-pb-field="web_headline" data-pb-url-field="canonical_url" data-pb-placeholder="Write headline here" data-nummelded="">Leaf Page Test - Thu Jul  5 10:36:01 EDT 2018</a></div>




		

		
		
		

		
		
		

		
		
		

		
		














	
		
		
	
	






 
 
 







	
	
		
		
			<div class="blurb large normal-style " data-pb-field="summary" data-pb-placeholder="Write blurb here.">Had this been an actual emergency, you would have been instructed where to tune on your radio dial.</div>
		
	





	





		

		
		














   
      
      
   
   















	



	
      
      
   
	







	












	


	




	










	







	


















		

		
		
		

		
		
		

		
			














   
      
      
   
   














  
  
  
  
  
    
    
  





























  






  







  
  
  
    
  
  








  
    
    
      
      
      
      
      
      
      
      
      
      
        
        
        
        
        
        
         
      
    

  
  
  






  
  



  
  
    
  









  
    
  
  









  
  
    
    
      
      
      
    
  

  
  
  

  
    
    
    
    
    
      
      
    
    
  





  
  
  
  



















  
  
    
    
  
  
  


  
    
      
      
    
  
  




































	
	
		
		
	
	
	


	
		
		
	










	
		











  
  
  
    
  





	
	




	
	
		
	
	





	
	



		

		
		
			














	
      
      
   
	




	
		
	

	

	

	



		
		

		
		</div><!-- /col text -->
						<div class="clear"></div>
					</div><!-- /row -->
		

		
		
		

	</div>
	</div>





</script> <div id="post-recommends" class="cf-postrecommends-module"> <wp-ad id="slug_postrecommends"></wp-ad> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fpFtBwNlq4" id="fAYAkb2rhGwEWq"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fXFtBwNlq8" id="fvU3pV1rhGwEWq"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/national/driver-clocked-at-107-mph-charged-with-child-endangerment/2018/07/05/c21bc0dc-8060-11e8-a63f-7b5d2aba7ac5_story.html" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-apple-pay-modal" moat-id="page/apple-pay-modal" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/apple-pay-modal" data-pb-fingerprint="0fQFtBwNlq9" id="fodzG71rhGwEWq"> </div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fzFtBwNlqP" id="fZbGP62rhGwEWq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-knowledge-map-knowledge-map" moat-id="knowledge-map/knowledge-map" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="knowledge-map/knowledge-map" data-pb-fingerprint="0fLFtBwNlqR" id="f03Ido2rhGwEWq"> <div id="kmap-modal-closer"> <i class="fa fa-times"></i> </div> <div id="knowledge-map-sidebar"></div> <div id="knowledge-map-signup"> <p class="series-sell todo"> Sign up for email updates from the "Confronting the Caliphate" series. </p> <p class="series-sell complete"> You have signed up for the "Confronting the Caliphate" series. </p> <form class="todo" method="post" action="https://link.washingtonpost.com/s"> <input type="text" name="email" class="newsLetter-field" placeholder="E-mail address"/> <input type="submit" value="Add" class="newsLetter-btn"> <input type="hidden" name="template" value="signup-confirm-caliphate"/> <input type="hidden" name="vars[simple_signup]" value="1"/> <input type="hidden" name="vars[simple]" value="follow_capliphate"/> <input type="hidden" name="vars[intent_caliphate]" value="1"/> <input type="hidden" name="redirect" value="####inserts page url####"/> </form> </div> <div id="knowledge-map-signup-modal" class="kmap-follow-modal"> <div class="kmap-follow-modal-close">&#x2715;</div> <div class="kmap-follow-modal-title">Thank you for signing up</div> <div class="kmap-follow-modal-desc">You'll receive e-mail when new stories are published in this series.</div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-post-most" moat-id="page/post-most" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/post-most" data-pb-fingerprint="0fCFtBwNlqS" id="f0CUDFwrhGwEWq"> <div id="post-most-rr" class="post-most border-bottom-airy border-bottom-"> <div class="label-wrapper text-align-inherit"> <div class="label label-kicker"> Most Read <span class="section"> World</span> </div> </div> <ul class="skin skin-card large def-feed"> <li class="pm-content "> <a href="https://www.washingtonpost.com/world/trumps-trade-war-with-china-is-finally-here--and-it-wont-be-pretty/2018/07/05/0e43048c-802c-11e8-b9f0-61b08cdd0ea1_story.html?tid=pm_world_pop"> <div class="number left totalShown"> 1 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/Foreign/Images/AFP_1724Y9-5276.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/Foreign/Images/AFP_1724Y9-5276.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> Trump’s trade war with China is finally here — and it won’t be pretty, analysts say </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/world/europe/alarm-in-britain-over-new-novichok-nerve-agent-poisoning/2018/07/05/d108205c-7fdb-11e8-a63f-7b5d2aba7ac5_story.html?tid=pm_world_pop"> <div class="number left totalShown"> 2 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/Foreign/Images/2018-07-05T092406Z_40259749_RC1D4C8F5A00_RTRMADP_3_BRITAIN-POISON.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/Foreign/Images/2018-07-05T092406Z_40259749_RC1D4C8F5A00_RTRMADP_3_BRITAIN-POISON.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> Alarm in Britain over new Novichok nerve agent poisoning </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/world/asia_pacific/it-was-just-a-normal-day-trapped-thai-teammate-remembers-day-his-friends-vanished/2018/07/05/2eb3f7fc-7fc9-11e8-a63f-7b5d2aba7ac5_story.html?tid=pm_world_pop"> <div class="number left totalShown"> 3 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/Foreign/Images/AFP_1766BV.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/Foreign/Images/AFP_1766BV.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> ‘It was just a normal day’: Teammate of trapped Thai boys remembers day his friends vanished </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/news/worldviews/wp/2018/07/03/trump-got-a-dose-of-dutch-bluntness-from-visiting-prime-minister/?tid=pm_world_pop"> <div class="number left totalShown"> 4 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Images/2018-07-02/AP/Trump_03831.jpg-f086a.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Images/2018-07-02/AP/Trump_03831.jpg-f086a.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> Trump got a dose of Dutch bluntness from visiting prime minister </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/world/national-security/for-the-us-a-frustrating-history-of-recovering-human-remains-in-north-korea/2018/07/04/b5ddb5f8-795a-11e8-aeee-4d04c8ac6158_story.html?tid=pm_world_pop"> <div class="number left totalShown"> 5 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/National-Security/Images/AP_318573381761.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/07/05/National-Security/Images/AP_318573381761.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> For the U.S., a frustrating history of recovering human remains in North Korea </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content "> <a href="https://www.washingtonpost.com/opinions/i-left-the-republican-party-now-i-want-democrats-to-take-over/2018/07/03/54a4007a-7e38-11e8-b0ef-fffcabeff946_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/23/National-Politics/Images/AFP_16I82W-4136.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/23/National-Politics/Images/AFP_16I82W-4136.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> <span class="transparency-label"> Opinion </span> I left the Republican Party. Now I want Democrats to take over. </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content last"> <a href="https://www.washingtonpost.com/blogs/right-turn/wp/2018/07/05/trumps-racist-views-have-not-gone-unnoticed/?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Images/2018-06-18/AP/Immigration_Separated_Families_66172-e7469.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Images/2018-06-18/AP/Immigration_Separated_Families_66172-e7469.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> <span class="transparency-label"> Opinion </span> Trump&#8217;s racist views have not gone unnoticed </div> <div class="clear"></div> </a> </li> </ul> <wp-ad id="slug_mostread" data-ad-type="mostread"></wp-ad> <div class="pb-subscribe pb-mostread-subscribe pb-font-smoothing" data-ad-type="postmost"> <div class="pb-subscribe-image-container"> <img src="https://www.washingtonpost.com/wp-stat/advertising/subscribe.png" alt="subscribe" style="width:100px; height:83px"> </div> <div class="pb-subscribe-title-container"> <div class="pb-subscribe-headline">The story must be told.</div> <div class="pb-subscribe-subline">Subscribe to The Washington Post</div> </div> <div class="pb-subscribe-button"> <a class="pb-subscribe-link" href="https://subscribe.washingtonpost.com/acquisition/?promo=d_am_bb&ttexclude=1">Try 1 month for $1</a> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fLFtBwNlqW" id="f0rKBOLrhGwEWq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-newsletter" moat-id="page/newsletter" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/newsletter" data-pb-fingerprint="0fzFtBwNlqA" id="fETUm91rhGwEWq"> <div id="signup-box-rr" class="border-bottom-airy border-bottom-"> <div class="hidden-data"> <p id="newsletter-section">national</p> <p id="newsletter-subsection"></p> <p id="newsletter-blogname"></p> </div> <div> <p class="headline" id="newsletter-headline"><i class="fa fa-check" id="headline-checked"></i></p> <p class="title" id="newsletter-tagline"></p> <p class="title" id="subscribed-confirmation"><span>Success!</span> Check your inbox for details.</p> <form id="newsletter-signUp-form"> <div id="nlrecaptchadiv"></div> <input type="text" name="email" id="newsLetter-input" class="newsLetter-field" placeholder="E-mail address"/> <input type="submit" value="Add" class="newsLetter-btn subscribe-newsLetter"> </form> <input type="submit" value="Sign me up" class="newsLetter-field newsletter-btn-signed-up subscribe-newsLetter" id="newsletter-signUp-button"/> <p class="newsLetter-error-msg"> Please enter a valid email address </p> </div> <div class="newsletter-suggestions-rr" id="newsletter-suggestions-rr"> <p class="title">You might also like: </p> <div class="suggestion-list"> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="1"/> <p class="title "></p> </div> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="2"/> <p class="title \"></p> </div> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="3"/> <p class="title"></p> </div> </div> <div class="suggestion-buttons"> <button class="newsLetter-btn suggestion-btn" id="subscribe-bundle">Sign Up</button> <button class="newsLetter-btn suggestion-btn" id="cancel-bundle">No Thanks</button> </div> </div> <p class="title" id="all-newsletters-lbl"><a href="https://subscribe.washingtonpost.com/newsletters">See all newsletters</a></p> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fpExiUBPqG" id="f4q2tU1rhGwEWq"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-editors-picks" moat-id="page/editors-picks" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/editors-picks" data-pb-fingerprint="0fdFtBwNlqF" id="f0OWIdGrhGwEWq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-footer-v2" moat-id="page/footer-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/footer-v2" data-pb-fingerprint="0f5FtBwNlqV" id="foq3Y01rhGwEWq"> <ul class="footer-v2 plain"> <li><a href="//www.washingtonpost.com"><b>washingtonpost.com</b></a></li> <li>&copy; 1996-2018 The Washington Post</li> <li>&nbsp;</li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?deptID=15080">Help and Contact Us</a></li> <li><a href="//www.washingtonpost.com/policies-and-standards">Policies and Standards</a></li> <li><a href="//www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a></li> <li><a href="//www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html">Print Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html">Digital Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/">Submissions and Discussion Policy</a></li> <li><a href="//www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a></li> <li><a href="//www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a></li> </ul> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fRFtBwNlq1" id="fItMqk2rhGwEWq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0f7FDEaVtqS" id="fkwsWL1rhGwEWq"><style type="text/css">.wpv-hidden{display:none}.posttv-sticky-player-video.wpv-hidden{visibility:hidden !important;display:block}</style> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit wpv-hidden"><span class="franklin-bold">Close</span><i class="fa fa-times"></i></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div id="fOOt5i2rhGwEWq" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-re-engage" moat-id="page/re-engage" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/re-engage" data-pb-fingerprint="0fNFtBwNlqn" id="f0SbTcCrhGwEWq"> <div class="re-engage-wrapper bc-engage-theme"> <div class="re-engage-big" data-min-height="50" data-max-height="160" style="height:160px;"> <div class="re-engage-label"> <div class="re-engage-label-header">Read content from allstate</div> <div class="re-engage-close fa"></div> </div> <div class="re-engage-sponsor"> <div class="brandconnect-wrapper brandconnect-wrapper--inline"> <div class="brandconnect-ad brandconnect-ad--inline"> <div class="bc-image" style="background-image:url(https://www.washingtonpost.com/wp-stat/advertising/ReEngage/sponsor/allstate.png)"> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"></a> </div> <div class="bc-info-container"> <div class="bc-heading"> Content from Allstate <i class="info-icon"></i> <span class="bc-info-popup">This content is paid for by an advertiser and published by WP BrandStudio. The Washington Post newsroom was not involved in the creation of this content. <a href="http://www.washingtonpost.com/sf/brand-connect/" rel="nofollow">Learn more about WP BrandStudio.</a></span> </div> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"> <div class="bc-title">We went to the source. Here’s what matters to millennials.</div> <div class="bc-summary">A state-by-state look at where Generation Y stands on the big issues.</div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0fUFtBwNlq2" id="f0NP7eyrhGwEWq"> <script>try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];clavisAuxs.push("8z8");clavisAuxNames.push("Sensitive1");clavisAuxs.push("5k4");clavisAuxNames.push("China_HongKong Exclusion 12-12-14");clavisAuxs.push("jqs");clavisAuxNames.push("Automotive Interest 2.5.15");clavisAuxs.push("7aq");clavisAuxNames.push("Sensitive 2");clavisAuxs.push("zhn");clavisAuxNames.push("Emissions");
clavisAuxs.push("zwn");clavisAuxNames.push("Murdoch neg");clavisAuxs.push("xzm");clavisAuxNames.push("IC - JPMC - Decisive Action");clavisAuxs.push("9xx");clavisAuxNames.push("Exn neg");clavisAuxs.push("xyt");clavisAuxNames.push("food safety neg");clavisAuxs.push("7rl");clavisAuxNames.push("Icahn neg");clavisAuxs.push("7nc");clavisAuxNames.push("emails - neg");clavisAuxs.push("r6u");clavisAuxNames.push("jb kws");clavisAuxs.push("w4t");clavisAuxNames.push("gldmn kws");clavisAuxs.push("81f");clavisAuxNames.push("smsg kws");
clavisAuxs.push("WC9");clavisAuxNames.push("Election 2016");clavisAuxs.push("OBB");clavisAuxNames.push("Audi Negative Target - do not use");clavisAuxs.push("8C2");clavisAuxNames.push("Social Issues Content");clavisAuxs.push("PKT");clavisAuxNames.push("bp kws");clavisAuxs.push("GQP");clavisAuxNames.push("intel kw");clavisAuxs.push("6nj");clavisAuxNames.push("hpe kws");clavisKeywords.push("WINDHAM");clavisKeywords.push("Beauchesne");clavisKeywords.push("interstate");clavisKeywords.push("police");clavisKeywords.push("Derry");
clavisKeywords.push("Windham");clavisKeywords.push("welfare");clavisKeywords.push("New Hampshire");clavisKeywords.push("mph");clavisKeywords.push("driving");clavisKeywords.push("Hampshire");clavisKeywords.push("windham");clavisKeywords.push("new hampshire");clavisKeywords.push("Interstate");clavisKeywords.push("driver");clavisKeywords.push("car");clavisKeywords.push("vehicle");clavisKeywords.push("New Hampshire state police");clavisKeywords.push("new hampshire state police");clavisKeywords.push("lawyer");
clavisKeywords.push("child");clavisKeywords.push("New");clavisKeywords.push("one");clavisKeywords.push("derry");clavisKeywords.push("Daniel Beauchesne");clavisTopics.push("");clavisTopicsDFP.push("rq");clavisTopics.push("");clavisTopicsDFP.push("iv");wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){};</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-targeting" moat-id="page/targeting" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/targeting" data-pb-fingerprint="0fiFtBwNlql" id="fobTp11rhGwEWq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-magnet" moat-id="page/magnet" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/magnet" data-pb-fingerprint="0fAFtBwNlqC" id="ft5sBW1rhGwEWq"> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0fiFtBwNlqN" id="f0PLlJsrhGwEWq"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fEYtiiNtqV" id="f0HdTvVrhGwEWq"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="adblock-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fFVezYjSqx" id="f0af1BlshGwEWq"> <script type="application/json" class="feature-loader-config">
          {
  "adblocker": {
    "async": true,
    "condition": {
      "func": "adblocker",
      "params": ["adblocker", "loader"]
    },
    "action": {
      "func": "loadFeature",
      "params": [
        {
          "featureConfigID": "page/adblocker-feature"
        }
      ]
    }
  }
}
        </script> </div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201806211533PST");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0NHVMfrhGwEWq/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r0NHVMfrhGwEWq/modal-css/938c258067.css?_\x3d2fb4d");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d2fb4d");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0NHVMfrhGwEWq/identity-management/c4d7fa1f35.js?_\x3dc176a");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3d2fb4d");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r0NHVMfrhGwEWq/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?
true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};var asyncs=document.getElementsByClassName("pb-async");if(asyncs&&asyncs.length>0){window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&
window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r0NHVMfrhGwEWq/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/ro/default-article/r0NHVMfrhGwEWq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/r0NHVMfrhGwEWq/hi-pri-render.js?_\x3de207a");pbDeferredScripts.push("/pb/gr/ro/default-article/r0NHVMfrhGwEWq/js/634beafbd3.js?_\x3dfd34f");pbDeferredScripts.push("/pb/gr/p/default-article/r0NHVMfrhGwEWq/render.js?_\x3de207a");
pbDeferredScripts.push("/pb/gr/p/default-article/r0NHVMfrhGwEWq/instance.js?_\x3de207a");pbDeferredScripts.push("/pb/gr/ro/default-article/r0NHVMfrhGwEWq/after_features/08576542a0.js?_\x3d0ddaa");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=
n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView")}});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});
pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3db44cf");pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d8f9e5");pbExternalResourcesLoaded.push("/pb/resources/js/perso/recommend.js?_\x3d86f7f");
pbExternalResourcesLoaded.push("/pb/resources/js/perso/tools.js?_\x3d9ca48");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>