<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1553214479"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="US-Petrochemical-Fire-Texas, Texas, United States, North America, Houston, Sierra Club, U.S. Environmental Protection Agency, United States government, Business, General news, Air quality, Environment, Environment and nature, Animals, Municipal governments, Local governments, Government and politics, Fires, Accidents and disasters, Industrial fires, Chemicals manufacturing, Materials industry, Industrial accidents, Accidents"/> <meta name="news_keywords" content="US-Petrochemical-Fire-Texas, Texas, United States, North America, Houston, Sierra Club, U.S. Environmental Protection Agency, United States government, Business, General news, Air quality, Environment, Environment and nature, Animals, Municipal governments, Local governments, Government and politics, Fires, Accidents and disasters, Industrial fires, Chemicals manufacturing, Materials industry, Industrial accidents, Accidents"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"
  },
  "headline":"Residents fret about chemical plant fire, despite assurances",
  
    "description":"Officials have lifted an order to remain indoors after several readings showed that the air quality had improved near a scorched petrochemical storage facility in suburban Houston",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"],
    
  
  "datePublished":"2019-03-22T00:27:47Z",
  "dateModified":"2019-03-22T00:27:46Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Residents fret about chemical plant fire, despite assurances - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png" itemprop="image"/> <meta property="og:title" content="Residents fret about chemical plant fire, despite assurances"/> <meta itemprop="description" name="description" content="Officials have lifted an order to remain indoors after several readings showed that the air quality had improved near a scorched petrochemical storage facility in suburban Houston"/> <meta property="og:description" content="Officials have lifted an order to remain indoors after several readings showed that the air quality had improved near a scorched petrochemical storage facility in suburban Houston"/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"/> <link rel="preload" href="https://www.washingtonpost.com/wp-stat/wapo-sass-assets/fonts/Franklin-ITC-Pro-Thin/latest/ITC_Franklin-Thin.woff2?_=20180322" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preload" href="https://www.washingtonpost.com/wp-stat/wapo-sass-assets/fonts/Postoni-Wide-Regular/latest/PostoniWide-Regular.woff2?_=20180322" as="font" type="font/woff2" crossorigin="anonymous"> <link href="/pb/gr/ro/default-article/r0toAy6iAk1lfr/css/b0b92f9c39.css?_=ce6af" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r0toAy6iAk1lfr/style.css?_=9eb2d" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="national/energy-environment";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;delete wp_meta_data.contentName;delete wp_meta_data.contentLength;wp_meta_data.page_id=
["508929f0-4c39-11e9-8cfc-2c5d0999c21e"];wp_meta_data.meta_date=["1553214467"];wp_meta_data.author=["Juan A. Lozano and David Warren\u2009|\u2009AP"];wp_meta_data.keywords=["US-Petrochemical-Fire-Texas","Texas","United States","North America","Houston","Sierra Club","U.S. Environmental Protection Agency","United States government","Business","General news","Air quality","Environment","Environment and nature","Animals","Municipal governments","Local governments","Government and politics","Fires","Accidents and disasters",
"Industrial fires","Chemicals manufacturing","Materials industry","Industrial accidents","Accidents"];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.tags_for_paywall_subs;delete wp_meta_data.category;delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;
delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["article"];delete wp_meta_data.isPremium;try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=
[];wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){}}catch(e){}})();</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-national",pageId:"r0toAy6iAk1lfr",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201901280949PST",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html",desktopNotifications:"off",adExperience:"default"};</script> <script>(function(){var adfreeCookie=document.cookie.match(/wapo_actmgmt=(\b|.*\|)(NOADS\:1|EU_NOADS:1)(\b|\|)([^;]*);/);var adfreeParam=/_=(.*)is_ad_measure(&*)/.test(location.search)?"NOADS:1":"";window.wp_pb.adExperience=adfreeParam||adfreeCookie&&adfreeCookie[2]||"default"})();</script> <script defer src="/pb/gr/ro/default-article/r0toAy6iAk1lfr/load_immediately/0cbb1eb98e.js?_=0071d"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d78145");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d146b1");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d50a90");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");
pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3dda9d2");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3de273d");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3de75b7");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");
pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d8668f");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d989ab");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3d454aa");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3de93d8");pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3dcde33");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){var temp="i_wr:0",videoPosition=null;try{videoPosition=temp.match(/.*v:([0-9,])/)&&temp.match(/.*v:([0-9,])/)[1];videoPosition=videoPosition===null?0:parseInt(videoPosition)+1;videoPosition=videoPosition>99?99:videoPosition}catch(err){videoPosition=0}TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system="methode";this.props.site=window.top!==window.self?
"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="national:article - 2c5d0999c21e - 20190322 - residents-fret-about-chemical-plant-fire-despite-assurances";this.props.section="national";this.props.channel="wp - national";this.props.subsection="national - energy-environment";this.props.hierarchy="national|energy-environment|article";this.props.content_type="article";this.props.story_type="";this.props.headline="Residents fret about chemical plant fire, despite assurances";
this.props.author="Juan A. Lozano and David Warren\u2009|\u2009AP";this.props.source="AP";this.props.content_id="508929f0-4c39-11e9-8cfc-2c5d0999c21e";this.props.arc_id="KCEST4CMHEI6TDH4FROQTGOCDY";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/national/energy-environment";this.props.content_category="National";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements=
"i_wr:0";this.props.video_position=videoPosition;this.props.tests="";this.props.events="";this.props.seo_keywords="US-Petrochemical-Fire-Texas; Texas; United States; North America; Houston; Sierra Club; U.S. Environmental Protection Agency; United States government; Business; General news; Air quality; Environment; Environment and nature; Animals; Municipal governments; Local governments; Government and politics; Fires; Accidents and disasters; Industrial fires; Chemicals manufacturing; Materials industry; Industrial accidents; Accidents";
this.props.clavis_keywords="";this.props.clavis_topics="";this.props.paywall_status="default"}};TWP.Data["Tracking"].init()})();</script> <script>(function(){function init(){if(wp_pb.StaticMethods&&(wp_pb.StaticMethods.isSubscriber&&wp_pb.StaticMethods.isSubscriber())||wp_pb.StaticMethods.isEUUser&&wp_pb.StaticMethods.isEUUser())return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){try{var responseJson=JSON.parse(response.responseText);TWP.Data.Tracking.props.propensity=responseJson.value}catch(err){}},function(response){try{if(wp_pb&&
wp_pb.BrowserInfo&&wp_pb.BrowserInfo.browser=="Firefox"){TWP.Data.Tracking.adblocked=true;document.dispatchEvent(new CustomEvent("pb-adblocked"))}}catch(err){}})}function callAd(){return new Promise(function(resolve,reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null,dcCookie=document.cookie.match(/__gads=([^;]+)/)?RegExp.$1:"";if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+
iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"")+(dcCookie?"\x26cookie\x3d"+dcCookie:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},function(response){reject(response)})})}function doTracking(){var env="production",propensityBase=(env!="production"?"https://subscribe.digitalink.com":"https://www.washingtonpost.com/subscribe")+"/propensity/score";var svi=wp_pb.StaticMethods.getCookie("s_vi");function doApiCall(svi){var sviPart=
null;if(svi){sviPart=svi.split("|")[1];sviPart=sviPart.substring(0,sviPart.indexOf("["))}if(!svi||!sviPart)return;var body={"omniture_id":sviPart,"page_id":TWP.Data.Tracking.props.page_name,"score":TWP.Data.Tracking.props.propensity||0,"timestamp":Date.now(),"wp_variant":wp_pb.StaticMethods.getCookie("wp_variant")};var options={"method":"PUT","contentType":"application/json"};makeCall(propensityBase,options,JSON.stringify(body)).then(function(response){if(wp_pb.StaticMethods.isLocalStorageAccessible())try{var vCookie=
wp_pb.StaticMethods.getCookie("wp_variant");if(vCookie)localStorage.setItem("wp_variant",vCookie)}catch(err){}})}if(svi)doApiCall(svi);else window.addEventListener("load",function(){doApiCall(wp_pb.StaticMethods.getCookie("s_vi"))})}function makeCall(url,options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;xhr.withCredentials=options.withCredentials;
xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}document.addEventListener("pb-core-loaded",function(){try{init()}catch(err){}})})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-push-notifications" moat-id="page/push-notifications" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/push-notifications" data-pb-fingerprint="0fUFtBwNlqQ" id="f0ScKRCiAk1lfr"> <div class="notifications-container hidden"> <div class="pull-right notify-ic"> <i class="fa fa-bell-o" aria-hidden="true"></i> <span class="notif-number hide">1</span> </div> <div class="clear"> </div> <div class="notification-items hide"> <div class="notifications-top-arrow"></div> <div class="notifications-controll"> <p class="notify-txt">Desktop notifications are on &nbsp; | <a href="" class="turn-off">Turn off</a> </p> </div> </div> <div class="permission-request hide"> <div class="notifications-top-arrow"></div> <p class="headline">Get breaking news alerts from <span class="wp-txt"> The Washington Post </span></p> <div class="permission-default"> <p class="notify-txt">Turn on desktop notifications?</p> <div class="actions-container"> <span class="notify-action yes">Yes</span> <span class="notify-action not-now">Not now</span> </div> </div> <div class="permission-denied hide"> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0f2FtBwNlqq" id="f4HdkE1iAk1lfr"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed site-header-standard" data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <svg id="TWP_logo_svg" xmlns="http://www.w3.org/2000/svg" width="697.01" height="104.61" viewBox="0 0 697.01 104.61" aria-labelledby="TWP_logo_desc" role="img"><desc id="TWP_logo_desc">The Washington Post logo</desc><path d="M39.2,32V68.6c4.7-2.8,7-6.8,8.7-12.1l1.2.6c-1.1,13.2-10.3,26-24.3,26S0,72.6,0,55.8C0,43,7.7,35.1,18.7,28.2a16.11,16.11,0,0,0-4.4-.6c-7.2,0-11.4,4.9-11.4,9.9H1.5a14.77,14.77,0,0,1-.1-2.1c0-9.3,5.5-19.7,16.9-19.7,7.3,0,12.9,6.7,21.4,6.7,4.3,0,6.7-1.6,8.4-5.3h1.2C49.2,23.6,47.3,29.9,39.2,32Zm-19-3.3C15.1,34,10.1,39.6,10.1,50.9c0,6.2,1.9,12.4,6.6,16.4l3.1-1.7V40.3L16.6,42l-1-1.6,15-8.4C26.8,31.2,23.7,29.7,20.2,28.7Zm17.1,3.7a17,17,0,0,1-2.3.1,17.52,17.52,0,0,1-4-.4V61.6l-12.8,7a15.57,15.57,0,0,0,9.9,3,22.58,22.58,0,0,0,9.2-2Zm44,9.2V75.9c0,9.6-8.51,16.11-18,18l-.6-1c4.7-2.3,7.8-6.41,7.8-11.41V45.7l-4.9-4.5L63,43.8V70.9l3,2.8v.4l-8.1,8.61L48.6,74.2v-.4L52.2,70V25.8L62.8,14.5l.2.1V41.2L71.7,32l8.7,7.9,2.7-2.6,1.31,1.3ZM97.91,62v4.5l9,7.1,7-7.3,1.3,1.3L101,82.8,88.21,72.6l-2.8,2.8-1.2-1.3,3.1-3.2V45.8L106.21,32l10.5,16.3Zm.2-22.6-.2.1V59.6l8.7-6.4Z" fill="#fff"/><path d="M180,82.71l-13.9-12-10.6,12L141.1,70.3V50.7h-2.8a3.89,3.89,0,0,0-4.1,3.5h-1a15.87,15.87,0,0,1-.5-3.8c0-2.6,1.1-9.4,8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3,0-5.7,5.4-11,15.3-14.5l.9.8c-3.3,1.6-6,3.6-6,7.9,0,6.6,6.4,4.9,6.4,15.3v4l11.7-12.3,12.3,12.1,11.6-12.1,11.2,11v37ZM165.4,32.8l-7-6.9-4.6,4.7V64.9l8.5,7.3,3.1-3.5ZM188,31.5l-5.6-5.6-4.3,4.3V64.8l9.8,8.6.1-.1Z" fill="#fff"/><path d="M232.8,82.71l-9.4-8.61h-.2l-8.3,8.61L204.8,73.8l-2.3,2.3-1.3-1.3,2.9-3V45.5l19-13.6,10.4,8.2,2.8-2.8,1.5,1.3L234.2,42V69.1l4.6,4.2,2.9-3,1.5,1.4ZM223.4,45.3l-8.3-6.5-.2.2V68.2l6.1,5.4,2.4-2.3ZM264,50.1h9.4V71.5L257.5,82.71a11.52,11.52,0,0,0-8.8-4.11c-3,0-5.4,1.4-7.8,4l-1.4-.5L253.3,62.3h-8.5V43.7L261.4,32c2,1.6,3.6,2.6,6.2,2.6a11.35,11.35,0,0,0,7.1-2.2l1,.7Zm-1.4,8.8h-4.7L246.8,74.8l.1.2a12.36,12.36,0,0,1,7.6-2.5,10.4,10.4,0,0,1,8,3.8l.1-.09ZM269,39.3a9.73,9.73,0,0,1-6.9,2.3,8.92,8.92,0,0,1-6.3-2.9l-.2.1V53.4h3.8l9.7-14Zm40,2.3V75.9c0,9.6-8.51,16.11-18,18l-.6-1c4.7-2.3,7.8-6.41,7.8-11.41V45.7l-4.9-4.5-2.6,2.6V70.9l3,2.8v.4l-8.1,8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1V41.2l8.7-9.2,8.71,7.9,2.7-2.6,1.3,1.3Zm19.6,41.11-8.3-7.61-2.8,2.8-1.3-1.3,3.3-3.4V44.7l-3.6-3.3-2.7,2.6-1.3-1.3L322,32l7.6,6.9,2.7-2.8,1.4,1.4-3.4,3.4V69.5l4.2,3.9,3-3.1,1.3,1.4Zm-2.9-51.61-8.2-7.5,7.5-8,8.2,7.5Z" fill="#fff"/><path d="M371.8,82.71l-8.7-7.91V45.6l-4.7-4.4L355,44.7V70.8l3.1,2.9v.4l-8.2,8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3,3-1.4-1.3L345.9,32l9.1,8.1v2L364.5,32l8.7,7.8,2.9-2.9,1.3,1.4-3.5,3.5v28l3.9,3.7,3.3-3.4,1.2,1.3Zm43-41V75.6c0,5.2,2.9,5,2.9,8.9,0,4.51-6.5,8.71-16.5,16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85,19.85,0,0,0-10.7,3.6l-1-.8L394.5,82.3l-9-7.09-2.9,2.89-1.3-1.3,3.4-3.5V45.5l19-13.6,10.2,8,3-2.9,1.3,1.3Zm-7.7,41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9,93l.1.1c3.2-1.9,5.6-3.1,10.3-3.1,4,0,6.9,1.7,9.5,4,1.9-1.6,3.3-3.2,3.3-5.7C411.1,86.31,409.6,85,407.1,83.41ZM404,45.3l-8.3-6.5-.2.2V69.7l5.9,4.6,2.6-3Zm31.5,37.41-8.8-6.91L424,78.5l-1.3-1.29L425.8,74V39.4H420l-.2-.2,3.5-5.2h2.5V27.3L436.4,16l.2.2V34h8l.2.2-3.5,5.2h-4.7V69.7l4.8,3.7,3.3-3.4,1.3,1.4ZM479.21,42.6V70.3l-16.9,12.5L450,73.5l-2.8,2.8L445.9,75l3.2-3.3v-27L466.81,32l11.4,8.9,2.9-2.9,1.3,1.4Zm-10.8,3L460,39l-.09.1V68.9l8.5,6.4Zm50.4,37-8.7-7.9V45.5l-4.7-4.4L502,44.6V70.7l3.1,2.9V74l-8.2,8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3,3-1.4-1.3,10.2-10.9L502,40v2l9.5-10.1,8.7,7.8,2.9-2.9,1.3,1.4-3.5,3.5v28l3.9,3.7,3.3-3.4,1.2,1.3Z" fill="#fff"/><path d="M580.2,82.71a12.91,12.91,0,0,0-6.3-4.61V98.91l-.2.1-5.5-5.1-11.6,10.7-.2-.1V77.6a18.83,18.83,0,0,0-10.2,6.61l-.8-.5c.7-7.71,4.5-13.41,11-15.61V48.6h-2.1a5.25,5.25,0,0,0-5.3,4.2h-1.2a12.28,12.28,0,0,1-.7-4.6c0-4.9,3.3-8.6,8.7-8.6h.6V28.8l-3.6-3.2L550,28.4l-1.4-1.3,11.1-11.4,9.4,8.6v9.8L572,31V19.5h1.9V29l12.5-13.3L597.7,26V69.5ZM572,32.9l-2.9,3V92.21l2.9,2.7Zm13.1-2.3-5.9-5.4-5.3,5.6V67.1c4.7.6,8.2,2.2,11.1,5.3l.1-.1Zm48.7,12V70.3L616.9,82.8l-12.3-9.3-2.8,2.8L600.5,75l3.2-3.3v-27L621.4,32l11.4,8.9,2.9-2.9,1.3,1.4Zm-10.8,3L614.6,39l-.1.1V68.9l8.5,6.4Zm35.6,4.5H668V71.5L652.1,82.71a11.52,11.52,0,0,0-8.8-4.11c-3,0-5.4,1.4-7.8,4l-1.4-.5L647.9,62.3h-8.5V43.7L656,32c2,1.6,3.6,2.6,6.2,2.6a11.38,11.38,0,0,0,7.11-2.2l1,.7Zm-1.4,8.8h-4.7L641.4,74.8l.1.2a12.36,12.36,0,0,1,7.6-2.5,10.4,10.4,0,0,1,8,3.8l.1-.09Zm6.41-19.6a9.78,9.78,0,0,1-6.91,2.3,8.92,8.92,0,0,1-6.3-2.9l-.2.1V53.4H654l9.7-14Zm22.9,43.41-8.8-6.91L675,78.5l-1.3-1.29,3.1-3.21V39.4H671l-.2-.2,3.5-5.2h2.5V27.3L687.41,16l.2.2V34h8l.2.2-3.5,5.2h-4.7V69.7l4.8,3.7,3.3-3.4,1.3,1.4Z" fill="#fff"/></svg> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"> <svg version="1.1" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg" aria-labelledby="user_icon_desc" role="img"> <desc id="user_icon_desc">Account Information</desc> <g fill="none" fill-rule="evenodd"> <g transform="translate(-1208 -386)" fill="#E1E1E1"> <g transform="translate(50 94)"> <g transform="translate(0 222)"> <g transform="translate(0 46)"> <g transform="translate(1075 14)"> <g transform="translate(0 .90034)"> <g transform="translate(83 9)"> <path d="m14.833 12.065l2.3169 0.98926c1.0858 0.46376 1.7984 1.5794 1.7984 2.8184v1.6272h-18.948v-1.6272c0-1.2391 0.71123-2.3547 1.7971-2.8184l3.3525-1.4315c1.3872-0.59154 2.8558-0.88732 4.3244-0.88732 1.4672 0 2.9358 0.29577 4.323 0.88732l1.0356 0.44222zm-1.2666-7.4746c0 2.2614-1.8321 4.092-4.092 4.092-2.2599 0-4.092-1.8306-4.092-4.092 0-2.2599 1.8321-4.0906 4.092-4.0906 2.2599 0 4.092 1.8306 4.092 4.0906z"/> </g> </g> </g> </g> </g> </g> </g> </g> </svg> </a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button subscribe ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> <svg version="1.1" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg" aria-labelledby="user_icon_desc" role="img"> <desc id="user_icon_desc">Account Information</desc> <g fill="none" fill-rule="evenodd"> <g transform="translate(-1208 -386)" fill="#E1E1E1"> <g transform="translate(50 94)"> <g transform="translate(0 222)"> <g transform="translate(0 46)"> <g transform="translate(1075 14)"> <g transform="translate(0 .90034)"> <g transform="translate(83 9)"> <path d="m14.833 12.065l2.3169 0.98926c1.0858 0.46376 1.7984 1.5794 1.7984 2.8184v1.6272h-18.948v-1.6272c0-1.2391 0.71123-2.3547 1.7971-2.8184l3.3525-1.4315c1.3872-0.59154 2.8558-0.88732 4.3244-0.88732 1.4672 0 2.9358 0.29577 4.323 0.88732l1.0356 0.44222zm-1.2666-7.4746c0 2.2614-1.8321 4.092-4.092 4.092-2.2599 0-4.092-1.8306-4.092-4.092 0-2.2599 1.8321-4.0906 4.092-4.0906 2.2599 0 4.092 1.8306 4.092 4.0906z"/> </g> </g> </g> </g> </g> </g> </g> </g> </svg> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> <svg version="1.1" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg" aria-labelledby="user_icon_desc" role="img"> <desc id="user_icon_desc">Account Information</desc> <g fill="none" fill-rule="evenodd"> <g transform="translate(-1208 -386)" fill="#E1E1E1"> <g transform="translate(50 94)"> <g transform="translate(0 222)"> <g transform="translate(0 46)"> <g transform="translate(1075 14)"> <g transform="translate(0 .90034)"> <g transform="translate(83 9)"> <path d="m14.833 12.065l2.3169 0.98926c1.0858 0.46376 1.7984 1.5794 1.7984 2.8184v1.6272h-18.948v-1.6272c0-1.2391 0.71123-2.3547 1.7971-2.8184l3.3525-1.4315c1.3872-0.59154 2.8558-0.88732 4.3244-0.88732 1.4672 0 2.9358 0.29577 4.323 0.88732l1.0356 0.44222zm-1.2666-7.4746c0 2.2614-1.8321 4.092-4.092 4.092-2.2599 0-4.092-1.8306-4.092-4.092 0-2.2599 1.8321-4.0906 4.092-4.0906 2.2599 0 4.092 1.8306 4.092 4.0906z"/> </g> </g> </g> </g> </g> </g> </g> </g> </svg> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="f0t9QqGiAk1lfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-sharebars-top-share-bar" moat-id="sharebars/top-share-bar" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sharebars/top-share-bar" data-pb-fingerprint="0fjFtBwNlq1" id="f0CgZsDiAk1lfr"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <style>.hideText{position:absolute;left:-10000px}</style> <div id="top-sharebar_1089" data-pb-canonical-url="https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html" data-pb-prevent-ajax="false" class=" top-sharebar-wrapper vertical-sticky-top-sharebar color-top unprocessed " data-collision-selector=""> <div class="social-tools-wrapper"> <span class="social-tools-primary"> <div class="social-tools default-desktop"> <a class="home-share" target="_self" href="https://www.washingtonpost.com/?tid=home_link_ss"> <div class="tool home"> <span class="hideText">Link to homepage</span><span class="fa fa-home" aria-hidden="true"></span> </div> </a> <a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwapo.st%2F2FsnbPp%3Ftid=ss_fb%26'+snowflakeParam+'','share_facebook','width=658,height=354,scrollbars=no'); return false;" tabindex=1> <div class="facebook tool first"><span class="hideText">Share on Facebook</span><span class="fa fa-facebook-square"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://twitter.com/share?url=https%3A%2F%2Fwapo.st%2F2FsnbPp%3Ftid=ss_tw%26'+snowflakeParam+'&text=Residents%20fret%20about%20chemical%20plant%20fire%2C%20despite%20assurances','share_twitter','width=550, height=350, scrollbars=no'); return false;" tabindex=2> <div class="twitter tool"><span class="hideText">Share on Twitter</span><span class="fa fa-twitter"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.location.href = 'mailto:?subject=Residents%20fret%20about%20chemical%20plant%20fire%2C%20despite%20assurances from The Washington Post&body=https%3A%2F%2Fwapo.st%2F2FsnbPp%3Ftid=ss_mail%26'+snowflakeParam+''; return false;" tabindex=4> <div class="email tool"><span class="hideText">Share via Email</span><span class="fa fa-envelope"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwapo.st%2F2FsnbPp%3Ftid=ss_in%26'+snowflakeParam+'&title=Residents+fret+about+chemical+plant+fire%2C+despite+assurances','share_linkedin','width=830,height=460,scrollbars=no'); return false;" tabindex=5> <div class="linkedin tool"><span class="hideText">Share on LinkedIn</span><span class="fa fa-linkedin"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnational%2Fenergy-environment%2Fresidents-fret-about-chemical-plant-fire-despite-assurances%2F2019%2F03%2F21%2F508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html%3Ftid=ss_pin%26'+snowflakeParam+'&media=&description=Residents+fret+about+chemical+plant+fire%2C+despite+assurances','share_pinterest','width=550,height=450,scrollbars=no');" tabindex=6> <div class="pinterest tool"><span class="hideText">Share on Pinterest</span><span class="fa fa-pinterest"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.tumblr.com/share/link?url=https%3A%2F%2Fwapo.st%2F2FsnbPp%3Ftid=ss_tu%26'+snowflakeParam+'&name=Residents+fret+about+chemical+plant+fire%2C+despite+assurances&description=','share_tumblr','width=550,height=450,scrollbars=no'); return false;" tabindex=7> <div class="tumblr tool last"><span class="hideText">Share on Tumblr</span><span class="fa fa-tumblr"></span></div> </a></div> </span> <span class="social-tools-additional"> <div class="social-tools "> </div> </span> </div> <div class=" utility-tools-wrapper"> <div class="utility-tools-primary "> <div class="social-tools "> <div class="textresizer tool"><span class="hideText" tabindex=8>Resize Text</span><span class="fa fa-font"></span></div><a onclick="window.print();" tabindex=9> <div class="print tool"><span class="hideText">Print Article</span><span class="fa fa-print"></span></div> </a><a class="comment-jump" href="#comments" onclick="wp_pb.report('comments', 'showComments',{elm:$(this),guid:'https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html',event:'click'}); return false;" tabindex=10> <div class="comments tool"><span class="hideText">Comments</span><span class="fa fa-comments"></span><span id="share_comment_count" class=" comment-count comment-vars coral-counter text format_short" guid="https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"></span></div> </a></div> </div> </div> </div> <div class="clear"></div> <style>.pb-f-sharebars-top-share-bar{border:none}</style> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fcFtBwNlqf" id="f07TqWBiAk1lfr"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fqFtBwNlqt" id="f0AI9X4iAk1lfr"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fhLuVfvKqA" id="fFnNmS1iAk1lfr"> <div class="border-bottom-none border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/national/energy-environment'>Energy & Environment</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Residents fret about chemical plant fire, despite assurances</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fqh2hgvKqg" id="fpe0TN1iAk1lfr"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0f0h3mgvKqx" id="flSCwf1iAk1lfr"> <div id="article-body" class="article-body content-format-ans "> <div data-elm-loc="0" class="inline-content inline-photo inline-photo-normal "> <a name="56DMFISL3EI6TDH4FROQTGOCDY"></a> <img class="" src="https://www.washingtonpost.com/resizer/Ct-XKIKftBrg3RxvlYHenv9H7Rc=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/56DMFISL3EI6TDH4FROQTGOCDY.jpg" data-hi-res-src="https://www.washingtonpost.com/resizer/Ct-XKIKftBrg3RxvlYHenv9H7Rc=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/56DMFISL3EI6TDH4FROQTGOCDY.jpg" srcset="https://www.washingtonpost.com/resizer/ep61_snoRAsfhflBTm186jWHZ8A=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/56DMFISL3EI6TDH4FROQTGOCDY.jpg 480w,https://www.washingtonpost.com/resizer/Ct-XKIKftBrg3RxvlYHenv9H7Rc=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/56DMFISL3EI6TDH4FROQTGOCDY.jpg 1484w" sizes="(min-width: 768px) 50vw, 100vw"/><br/> <span class="pb-caption">Emergency crews continue to douse what’s left of the now-extinguished petrochemical tank fire at Intercontinental Terminals Company on Wednesday, March 20, 2019, in Deer Park. Fire crews extinguished the blaze at ITC about 3 a.m., Wednesday, almost four days after it started, which caused a plume of black smoke to linger over the Houston area. ITC officials said the cause of the fire is still unknown. EPA on-site coordinator Adam Adams said they have been in Deer Park since Sunday, conducting air monitoring at ground level and in the plume. Biggest concerns are “volatile organic chemicals” and particulates, Adams said. He added that no hazardous levels have been detected. (Brett Coomer/Houston Chronicle via AP) (Associated Press)</span> </div> <article itemprop="articleBody" class="paywall"> <div class="author-sig-line-wrapper"> <div class="author-sig-line"> <div class="author-byline "> <div class="author-wrapper" data-authorname="Juan A. Lozano and David Warren | AP"> <div class="author-info"> <span class="by-lbl">By</span> <span class="author-name">Juan A. Lozano and David Warren | AP</span> </div> </div> </div> </div> <span class="author-timestamp" itemprop="datePublished" content="2019-03-21T08:27-500">March 21 at 8:27 PM</span> </div> <p data-elm-loc="1">HOUSTON — Kristin Crump and her two kids put damp cloths over their mouths on Thursday for the short walk from their suburban Houston front door to their car, defying an order to remain inside because of dangerous fumes coming from burned-out petrochemical tanks a couple of miles away.</p> <p data-elm-loc="2">For the second time in three days, they were heading to a relative’s house, worried about what they’ve been breathing since a massive fire broke out Sunday at the Intercontinental Terminals Company in Deer Park and not believing officials’ assurances that they were safe.</p> <p data-elm-loc="3">“I do not fully trust what they say,” said Crump, whose husband later met up with her and the kids, who are 6 and 13 years old. “I do believe what is in the air is very harmful and it can have long-term effects such as cancer and things like that later down the line. I don’t think it’s worth risking that for me or my kids to stay there and breathe in this stuff.”</p> <p data-elm-loc="4">Authorities lifted Thursday’s order to remain indoors after several hours, saying tests showed the elevated levels of benzene in the air had cleared. But that was little solace to residents who watched for three days as a giant plume of black smoke billowed from the plant, leading authorities to close neighborhoods and cancel classes at area schools.</p> <p data-elm-loc="5">“It’s pretty harrowing,” said Jeff Fountain, a chemist who lives with his wife and three children about four miles (6.4 kilometers) from the plant.</p> <p data-elm-loc="6">“I work with benzene ... science has told us that it’s a well-known carcinogen,” he said Thursday, adding, “The plume is gone, but the benzene in the air is lingering.”</p> <p data-elm-loc="7">On Wednesday, when authorities said they had finally extinguished the blaze, Deer Park resident Terri Garcia expressed her own concerns.</p> <p data-elm-loc="8">“Everything has been wrapped up in this nice perfect bow in saying that there were no problems,” she said. “Every air quality was perfect. Every wind was perfect blowing it away. And if everything was so perfect, why did it happen?”</p> <p data-elm-loc="9">Several government agencies will continue to monitor the air around the plant, where the tanks that caught fire contained components of gasoline and materials used in nail polish remover, glues and paint thinner. ITC said 11 of the 15 storage tanks in the area where the fire occurred were damaged.</p> <p data-elm-loc="10">Authorities haven’t revealed the cause of the blaze. They said Wednesday that the benzene levels near the facility didn’t pose a health concern, but they issued the shelter-in-place order early Thursday due to “reports of benzene or other volatile organic compounds” in Deer Park, which is about 15 miles (24 kilometers) southeast of Houston.</p> <p data-elm-loc="11">Harris County Judge Lina Hidalgo, who is the county’s top administrator, said at a news conference that light winds had helped keep the vapors from spreading more broadly.</p> <p data-elm-loc="12">Dr. Umair Shah, who heads the county health agency, said there was only a minimal public health risk, but he cautioned that the elderly, pregnant women and other vulnerable groups should take precautions.</p> <p data-elm-loc="13">“The most important thing is that the levels that have been detected are still not high enough for the level of concern that people may be having,” he said.</p> <p data-elm-loc="14">Intercontinental Terminals Co. spokeswoman Alice Richardson said Thursday company officials believe winds shifted foam that had been sprayed over one of the tanks which burned in the fire, allowing benzene vapors to escape.</p> <p data-elm-loc="15">Late Thursday, officials with the nearby Deer Park and La Porte public school systems announced that all classes Friday were canceled for fear of a recurrence of Thursday’s shelter-in-place alert.</p> <p data-elm-loc="16">A unified command has been set up to coordinate the efforts of Deer Park city and Harris County workers, along with those of the Texas Commission on Environmental Quality, the U.S. Environmental Protection Agency and U.S. Coast Guard. They are evaluating the environmental aftereffects on waterways surrounding ITC of the fire and efforts to extinguish it. The EPA and the TCEQ said Wednesday that they were waiting for test results of water samples to determine any potential impacts from the foam used to fight the fire on Tucker Bayou, Buffalo Bayou and the Houston Ship Channel.</p> <p data-elm-loc="17">The Texas National Guard’s 6th civil support team was assisting at the scene Thursday. The team of about a dozen was helping to contain hazardous materials and provide other assistance to local emergency responders.</p> <p data-elm-loc="18">Environmental groups said people who live near the facility have experienced various symptoms, including headaches, nausea and nose bleeds. According to the Centers for Disease Control and Prevention, long-term exposure to the highly flammable chemical causes harmful effects on the blood, including bone marrow.</p> <p data-elm-loc="19">Crump said her family left town on Tuesday because her kids were complaining of headaches. They returned Wednesday, only to leave again Thursday.</p> <p data-elm-loc="20">The EPA conducted air quality tests throughout the Houston area, both on the ground and from a small airplane, and “measured no levels of hazardous concentrations,” EPA official Adam Adams said Wednesday, hours before officials imposed the shelter-in-place order early Thursday.</p> <p data-elm-loc="21">At a news conference later Thursday, Adams said the EPA continued performing air monitoring with the small airplane along with a specially equipped bus that was driving throughout the Deer Park area.</p> <p data-elm-loc="22">Bryan Parras, an organizer in Houston with the Sierra Club, said his environmental group had concerns not just about the air quality, but about the potential impacts to the environment and the fishing industry if chemicals from the storage facility or firefighting foam get into the Houston Ship Channel, which leads to the Gulf of Mexico.</p> <p data-elm-loc="23">“This issue isn’t over just because the fire is out. We want systems in place that will protect our communities,” Parras said Wednesday.</p> <p data-elm-loc="24">___</p> <p data-elm-loc="25">Warren reported from Dallas. Staff writers Cedar Attanasio and Terry Wallace in Dallas contributed to this report.</p> <p data-elm-loc="26">___</p> <p data-elm-loc="27">Follow Juan A. Lozano on Twitter: https://twitter.com/juanlozano70</p> <p data-elm-loc="28">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </article> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-comments-link" moat-id="page/comments-link" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0fnFtBwNlqZ" id="f0RJ9mViAk1lfr"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count format_short" data-guid="https://www.washingtonpost.com/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div id="fLNhJ31iAk1lfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fAT1rgvKqX" id="fzyeaV1iAk1lfr"> </div> <div id="faYoSc2iAk1lfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-generic-promo-image" moat-id="generic/promo-image" data-chain-name="no-name" data-feature-name="confidential-tips" data-feature-id="generic/promo-image" data-pb-fingerprint="0f3FtBwNlqC" id="fQQIw31iAk1lfr"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" data-pb-fingerprint="0fFFtBwNlqK" id="fyv7nQ1iAk1lfr"> <script>window.wp_pb=window.wp_pb||{};wp_pb.recommendationEnv={REC_API:"https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter",REC_MAX_TO_SHOW:3,COUNTERPOINT_API:"https://counterpoint-public-prod.washpost.nile.works/api/v1/stats/"};</script> <script id="postrecommends-article-template" class="template" type="text/template">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</script> <div id="post-recommends" class="cf-postrecommends-module" style="min-height:600px;"> <wp-ad id="slug_postrecommends"></wp-ad> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fpFtBwNlq4" id="f0lCyyjiAk1lfr"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fXFtBwNlq8" id="f0gtQQUiAk1lfr"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/national/energy-environment/residents-fret-about-chemical-plant-fire-despite-assurances/2019/03/21/508929f0-4c39-11e9-8cfc-2c5d0999c21e_story.html" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-apple-pay-modal" moat-id="page/apple-pay-modal" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/apple-pay-modal" data-pb-fingerprint="0fQFtBwNlq9" id="f4W4e32iAk1lfr"> </div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fzFtBwNlqP" id="f0KYHnuiAk1lfr"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-knowledge-map-knowledge-map" moat-id="knowledge-map/knowledge-map" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="knowledge-map/knowledge-map" data-pb-fingerprint="0fLFtBwNlqR" id="f0DwW7siAk1lfr"> <div id="kmap-modal-closer"> <i class="fa fa-times"></i> </div> <div id="knowledge-map-sidebar"></div> <div id="knowledge-map-signup"> <p class="series-sell todo"> Sign up for email updates from the "Confronting the Caliphate" series. </p> <p class="series-sell complete"> You have signed up for the "Confronting the Caliphate" series. </p> <form class="todo" method="post" action="https://link.washingtonpost.com/s"> <input type="text" name="email" class="newsLetter-field" placeholder="E-mail address"/> <input type="submit" value="Add" class="newsLetter-btn"> <input type="hidden" name="template" value="signup-confirm-caliphate"/> <input type="hidden" name="vars[simple_signup]" value="1"/> <input type="hidden" name="vars[simple]" value="follow_capliphate"/> <input type="hidden" name="vars[intent_caliphate]" value="1"/> <input type="hidden" name="redirect" value="####inserts page url####"/> </form> </div> <div id="knowledge-map-signup-modal" class="kmap-follow-modal"> <div class="kmap-follow-modal-close">&#x2715;</div> <div class="kmap-follow-modal-title">Thank you for signing up</div> <div class="kmap-follow-modal-desc">You'll receive e-mail when new stories are published in this series.</div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-post-most" moat-id="page/post-most" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/post-most" data-pb-fingerprint="0fCFtBwNlqS" id="f0lnWhqjAk1lfr"> <div id="post-most-rr" class="post-most border-bottom-airy border-bottom-"> <div class="label-wrapper text-align-inherit"> <div class="label label-kicker"> Most Read <span class="section"> National</span> </div> </div> <ul class="skin skin-card large def-feed"> <li class="pm-content "> <a href="http://washingtonpost.com/graphics/2019/national/a-look-at-why-a-wall-wont-stop-immigration-surge/?tid=pm_national_pop"> <div class="number left totalShown"> 1 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/sOXQnDbI6Qcjl6bvrZ9Ly_mYJP8=/60x60/www.washingtonpost.com/graphics/2019/national/a-look-at-why-a-wall-wont-stop-immigration-surge/img/borderwall-promo.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/sOXQnDbI6Qcjl6bvrZ9Ly_mYJP8=/60x60/www.washingtonpost.com/graphics/2019/national/a-look-at-why-a-wall-wont-stop-immigration-surge/img/borderwall-promo.jpg" data-raw-src="https://www.washingtonpost.com/graphics/2019/national/a-look-at-why-a-wall-wont-stop-immigration-surge/img/borderwall-promo.jpg" data-threshold="60"/> <div class="headline "> This photo shows why a border wall won’t stop immigration surge </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/health/2019/03/21/anti-vaxxers-trolled-doctors-office-heres-what-scientists-learned-attack/?tid=pm_national_pop"> <div class="number left totalShown"> 2 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/YcnUsX54hL5YQHu_9LEFPe-jWjs=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/42AWFFVPOQI6PHSY4YUIKRFPTA.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/YcnUsX54hL5YQHu_9LEFPe-jWjs=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/42AWFFVPOQI6PHSY4YUIKRFPTA.jpg" data-raw-src="https://www.washingtonpost.com/resizer/Ui4fE8PFpsFOJOrY7plAGiuWpO4=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/42AWFFVPOQI6PHSY4YUIKRFPTA.jpg" data-threshold="60"/> <div class="headline "> Anti-vaxxers trolled a doctor’s office. Here’s what scientists learned from the attack. </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/national/cesar-sayoc-expected-to-plead-guilty-to-mailing-explosive-devices-to-trump-critics/2019/03/21/93c1b7c6-4b2d-11e9-b79a-961983b7e0cd_story.html?tid=pm_national_pop"> <div class="number left totalShown"> 3 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/RavziVoxCLrJ7zRFXMrvz4ASQzo=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/GBVQWVSL3MI6TE6QMTN46OF2IE.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/RavziVoxCLrJ7zRFXMrvz4ASQzo=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/GBVQWVSL3MI6TE6QMTN46OF2IE.jpg" data-raw-src="https://www.washingtonpost.com/resizer/2i9gi-7QQVPshNMdL-NwW-9BhJk=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/GBVQWVSL3MI6TE6QMTN46OF2IE.jpg" data-threshold="60"/> <div class="headline "> Cesar Sayoc pleads guilty to mailing explosive devices to Trump critics </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/03/21/its-magic-fridge-men-find-ice-cold-beers-field-after-long-hours-cleaning-up-nebraska-flood-wreckage/?tid=pm_national_pop"> <div class="number left totalShown"> 4 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/A3nP2fCMCGwaBi4kMgWIhhg43v8=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/H2L7CKO7LNGX3C6HIR36RZ5MVA.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/A3nP2fCMCGwaBi4kMgWIhhg43v8=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/H2L7CKO7LNGX3C6HIR36RZ5MVA.jpg" data-raw-src="https://www.washingtonpost.com/resizer/tVzD-44R0W9sq1AN6Vo4lBIZ5Ko=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/H2L7CKO7LNGX3C6HIR36RZ5MVA.jpg" data-threshold="60"/> <div class="headline "> It’s a ‘magic fridge!’: Men find ice-cold beers in a field after long hours cleaning up Nebraska flood wreckage </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="http://washingtonpost.com/nation/2019/03/21/meteor-nope-aliens-nah-fiery-streak-over-la-was-supermoon-marketing-stunt/?tid=pm_national_pop"> <div class="number left totalShown"> 5 </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/0qJ77XSsxNhmD3NEBo03FY8LTvU=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/QSVA52SLZEI6TDH4FROQTGOCDY.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/0qJ77XSsxNhmD3NEBo03FY8LTvU=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/QSVA52SLZEI6TDH4FROQTGOCDY.jpg" data-raw-src="https://www.washingtonpost.com/resizer/HD36PTsbWGgo0X1D8wF_7j4upVI=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/QSVA52SLZEI6TDH4FROQTGOCDY.jpg" data-threshold="60"/> <div class="headline "> Meteor? Nope. Aliens? Nah. Fiery streak over L.A. was a supermoon marketing stunt. </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content "> <a href="http://washingtonpost.com/opinions/joseph-lieberman-trump-could-learn-a-lesson-from-john-mccain/2019/03/21/aa6f293c-4c17-11e9-93d0-64dbcf38ba41_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/K49Y9Vh_5ViofARu5b9i86Er9mw=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/QB66UHCMDYI6TE6QMTN46OF2IE.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/K49Y9Vh_5ViofARu5b9i86Er9mw=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/QB66UHCMDYI6TE6QMTN46OF2IE.jpg" data-raw-src="https://www.washingtonpost.com/resizer/EuoWiP1jKnQUvW2gjkNAAIapUy0=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/QB66UHCMDYI6TE6QMTN46OF2IE.jpg" data-threshold="60"/> <div class="headline "> <span class="transparency-label"> Opinion </span> John McCain probably wouldn’t have responded to Trump’s comments. As his friend, I will. </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content last"> <a href="http://washingtonpost.com/opinions/is-there-life-after-disgrace-my-ex-husband-rob-porter-shows-that-is-hard-to-answer/2019/03/21/a69507dc-4b31-11e9-9663-00ac73f49662_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img class="unprocessed _1-to-1 placeholder photo right big-img" src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/v_yVpTFjMpybQyh0vPv926jfbOI=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3R66CFQQ2YI6RFLQFHEYGBJV4U.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/v_yVpTFjMpybQyh0vPv926jfbOI=/60x60/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3R66CFQQ2YI6RFLQFHEYGBJV4U.jpg" data-raw-src="https://www.washingtonpost.com/resizer/f9Zc50qtrJ90ydxERuleqJxg_Y8=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3R66CFQQ2YI6RFLQFHEYGBJV4U.jpg" data-threshold="60"/> <div class="headline "> <span class="transparency-label"> Opinion </span> Is there life after disgrace? My ex-husband Rob Porter shows that is hard to answer. </div> <div class="clear"></div> </a> </li> </ul> <wp-ad id="slug_mostread" data-ad-type="mostread"></wp-ad> </div> </div> <div id="fg4JMq1jAk1lfr" class="pb-async pb-feature"></div> <div id="f0rnU3CjAk1lfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fLFtBwNlqW" id="fGaom51jAk1lfr"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f0OqNSsjAk1lfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fpExiUBPqG" id="f0hC2oXjAk1lfr"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-editors-picks" moat-id="page/editors-picks" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/editors-picks" data-pb-fingerprint="0fdFtBwNlqF" id="f0BwiPXjAk1lfr"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-footer-v2" moat-id="page/footer-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/footer-v2" data-pb-fingerprint="0f5FtBwNlqV" id="felpwJ1jAk1lfr"> <ul class="footer-v2 plain"> <li><a href="//www.washingtonpost.com"><b>washingtonpost.com</b></a></li> <li>&copy; 1996-2019 The Washington Post</li> <li>&nbsp;</li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?deptID=15080">Help and Contact Us</a></li> <li><a href="//www.washingtonpost.com/policies-and-standards">Policies and Standards</a></li> <li><a href="//www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a></li> <li><a href="//www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html">Print Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html">Digital Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/">Submissions and Discussion Policy</a></li> <li><a href="//www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a></li> <li><a href="//www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a></li> </ul> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fRFtBwNlq1" id="f0qOnYmjAk1lfr"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div id="fImUx41jAk1lfr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-re-engage" moat-id="page/re-engage" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/re-engage" data-pb-fingerprint="0fNFtBwNlqn" id="f0NQhqsjAk1lfr"> <div class="re-engage-wrapper bc-engage-theme"> <div class="re-engage-big" data-min-height="50" data-max-height="160" style="height:160px;"> <div class="re-engage-label"> <div class="re-engage-label-header">Read content from allstate</div> <div class="re-engage-close fa"></div> </div> <div class="re-engage-sponsor"> <div class="brandconnect-wrapper brandconnect-wrapper--inline"> <div class="brandconnect-ad brandconnect-ad--inline"> <div class="bc-image" style="background-image:url(https://www.washingtonpost.com/wp-stat/advertising/ReEngage/sponsor/allstate.png)"> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"></a> </div> <div class="bc-info-container"> <div class="bc-heading"> Content from Allstate <i class="info-icon"></i> <span class="bc-info-popup">This content is paid for by an advertiser and published by WP BrandStudio. The Washington Post newsroom was not involved in the creation of this content. <a href="http://www.washingtonpost.com/sf/brand-connect/" rel="nofollow">Learn more about WP BrandStudio.</a></span> </div> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"> <div class="bc-title">We went to the source. Here’s what matters to millennials.</div> <div class="bc-summary">A state-by-state look at where Generation Y stands on the big issues.</div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-targeting" moat-id="page/targeting" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/targeting" data-pb-fingerprint="0fiFtBwNlql" id="f09JTVSjAk1lfr"> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0fiFtBwNlqN" id="fhcEpO1jAk1lfr"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fEYtiiNtqV" id="fGJyq81jAk1lfr"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="adblock-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fFVezYjSqx" id="ffPG2s1jAk1lfr"> <script type="application/json" class="feature-loader-config">
          {
  "adblocker": {
    "async": true,
    "condition": {
      "func": "adblocker",
      "params": ["adblocker", "loader"]
    },
    "action": {
      "func": "loadFeature",
      "params": [
        {
          "featureConfigID": "page/adblocker-feature"
        }
      ]
    }
  }
}
        </script> </div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201901280949PST");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/identity-management-core/2595e79995.js?_\x3d3fbb4");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-core","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-2.0.0.js?_\x3ddd2bb");
var isLogged=document.cookie.match(/wpnisecure=([^;]+)/)?true:false;var isSubscriber=document.cookie.match(/rplsb=1/)?true:false;if(!isSubscriber){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/identity-management-anon/2abcb5f7c0.js?_\x3d4b218");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-anon","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/subscribe-with-google.js?_\x3dd950e");
pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/universal-signin-widget.js?_\x3dd950e")}if(navigator.userAgent&&/iPad|iPhone|iPod/.test(navigator.userAgent)){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/identity-management-mobile/676bfb953c.js?_\x3d778e4");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-mobile","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/cookie-backup.js?_\x3d778e4")}if(isLogged){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/identity-management-nr/cb63500865.js?_\x3d778e4");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-nr","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/news-reader.js?_\x3d778e4")}fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/identity-management-osn/32792e74a4.js?_\x3dd950e");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-osn","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/on-site-messaging.js?_\x3dd950e");
var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r0toAy6iAk1lfr/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",
function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);
wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r0toAy6iAk1lfr/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/r0toAy6iAk1lfr/load_async_loader/bf6f3693c3.js?_\x3dad9e0");pbDeferredScripts.push("/pb/gr/ro/default-article/r0toAy6iAk1lfr/hi-pri-js/e7f066f51e.js?_\x3d7bd87");pbDeferredScripts.push("/pb/gr/p/default-article/r0toAy6iAk1lfr/hi-pri-render.js?_\x3d9eb2d");pbDeferredScripts.push("/pb/gr/ro/default-article/r0toAy6iAk1lfr/js/634beafbd3.js?_\x3db5e88");
pbDeferredScripts.push("/pb/gr/p/default-article/r0toAy6iAk1lfr/render.js?_\x3d9eb2d");pbDeferredScripts.push("/pb/gr/p/default-article/r0toAy6iAk1lfr/instance.js?_\x3d9eb2d");pbDeferredScripts.push("/pb/gr/ro/default-article/r0toAy6iAk1lfr/after_features/82e93e7bf2.js?_\x3d895cc");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>var thirdPartyFunctions=[];window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;var isAdfreeUser=wp_pb.StaticMethods.isAdfree()||false;wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});var subButtonArray=document.querySelectorAll(".homepage-footer-button.subscribe, .subscribe.button");subButtonArray.forEach(function(subButtonItem){subButtonItem.addEventListener("click",function(){document.dispatchEvent(new CustomEvent("twp_tracking",
{detail:"subscribe_btn"}))},true)});if(!isEUUser&&!isAdfreeUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}window.thirdPartyFunctions=window.thirdPartyFunctions||[];thirdPartyFunctions.push(function(){function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");var $tweets=$(".twitter-tweet");if(($tweetAuthors.length||$tweetTimelines.length||$tweets.length)&&
(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}])});window.thirdPartyFunctions=window.thirdPartyFunctions||[];thirdPartyFunctions.push(function(){if(!isEUUser){var FB_PIXEL_ID=
"1063176057035408";!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("set","autoConfig",false,FB_PIXEL_ID);fbq("init",FB_PIXEL_ID);fbq("track","PageView");if(wp_meta_data.clavis&&
wp_meta_data.clavis.auxiliaries&&wp_meta_data.clavis.auxiliaries.length)fbq("track","ViewContent",{content_ids:wp_meta_data.clavis.auxiliaries});document.addEventListener("twp_tracking",function(event){var detail=event.detail||"no detail";fbq("trackCustom",detail)})}});window.thirdPartyFunctions=window.thirdPartyFunctions||[];thirdPartyFunctions.push(function(){if(!isEUUser){(function(e,t,n){if(e.snaptr)return;var a=e.snaptr=function(){a.handleRequest?a.handleRequest.apply(a,arguments):a.queue.push(arguments)};
a.queue=[];var s="script";r=t.createElement(s);r.async=!0;r.src=n;var u=t.getElementsByTagName(s)[0];u.parentNode.insertBefore(r,u)})(window,document,"https://sc-static.net/scevent.min.js");snaptr("init","4feb0e2b-6d9e-4856-b015-6c02bb51c0d1",{"user_email":"__INSERT_USER_EMAIL__"});snaptr("track","PAGE_VIEW");snaptr("track","VIEW_CONTENT")}});$(window).on("scroll.thirdparty",wp_pb.StaticMethods.debounce(function(){$(window).off("scroll.thirdparty");thirdPartyFunctions.forEach(function(callback){try{callback.call()}catch(err){}})},
200))});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dad9e0");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d7bd87");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3df0a38");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3da388a");pbExternalResourcesLoaded.push("/pb/resources/js/perso/recommend.js?_\x3d86f7f");pbExternalResourcesLoaded.push("/pb/resources/js/perso/tools.js?_\x3d9ca48");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});
pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d3c3ce");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});
pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>