<!DOCTYPE html> <html itemscope itemtype="http://schema.org/NewsArticle" lang="en" class="blog layout_article"> <head> <script>console.time("header-start");</script> <meta name="object-hash" content="bcfd03a9763c49feb99c9ca2b1706691"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="golden globes, zootopia, golden globes zootopia, zootopia disney, zootopia oscars, zootopia academy award, "/> <meta name="news_keywords" content="golden globes, zootopia, golden globes zootopia, zootopia disney, zootopia oscars, zootopia academy award, "/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta itemprop="description" name="description" content="&quot;Zootopia&rdquo; is the only non-sequel to top $1 billion in global gross in 2016."/> <meta property="og:description" content="&quot;Zootopia&rdquo; is the only non-sequel to top $1 billion in global gross in 2016."/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:admins" content="1513210492"/> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="1244584375"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="2724956"/> <meta property="fb:admins" content="500835072"/> <meta name="apple-itunes-app" content="app-id=938922398, app-argument=https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/"/> <link rel="manifest" href="/pb/resources/json/manifest.json"/> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/"/> <meta property="og:url" content="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/"/> <meta property="og:image" content="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg" itemprop="image"/> <meta property="og:title" content="&#8216;Zootopia&#8217;s&#8217; Golden Globe win just made it the official animation Oscar favorite"/> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/"/> <title> &#8216;Zootopia&#8217;s&#8217; Golden Globe win just made it the official animation Oscar favorite - The Washington Post</title> <meta property="article:author" content="https://www.facebook.com/comicriffs"/> <meta property="author" content="https://www.facebook.com/comicriffs"/> <meta property="twitter:creator" content="@comicriffs"/> <link rel="author" content="https://plus.google.com/110768298501563174659/"/> <!--[if (gt IE 8) | (IEMobile)]><!--> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.latest.css?_=201612121111EST"/> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/headerfonts_ie.css?_=201612121111EST"/><![endif]--> <link href="/pb/gr/c/default/r0QjShPgmiJM6q/css/b89bd93aeb.css?_=0510c" rel="stylesheet"/> <link href="/pb/gr/p/default/r0QjShPgmiJM6q/style.css?_=ee183" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.wp_pb=window.wp_pb||{pageName:"article-entertainment",pageId:"r0QjShPgmiJM6q",contextPath:"/pb",isAdmin:!1,layoutEngineName:"off",environment:"production",resourceToken:"201612121111EST"};var commercialNode="entertainment";</script> <script>console.time("load_immediately");</script> <script src="/pb/gr/c/default/r0QjShPgmiJM6q/load_immediately/f65e4f3f81.js?_=e93bb"></script> <script>console.timeEnd("load_immediately");</script> <script>wp_import.valor(!0);</script> <script id="WapoVariantLoaderLocals">(function(a,b,c,d){a.__vl__=b.createLocals(!0,"https://mongo-good-server.ext.nile.works/test-statistics",1500,c,d)})(this,WapoVariantLoader,function(a){return function(b,c){a.pageBuilder||(a.pageBuilder={});a.pageBuilder[b]=c}}(this),function(a){return a.TWP&&a.TWP.Tools&&a.TWP.Tools.logger?a.TWP.Tools.logger:void 0}(this));</script> <script id="WapoVariantLoaderInit">!function(a){return a.init&&a.init()}(this.__vl__||{})&&console.log("variant-loader: init failed");</script> <script>window.head_conf={head:"TWPHead"};</script> <script>console.time("head.min.js");</script> <script src="/pb/resources/js/head.min.js"></script> <script>console.timeEnd("head.min.js");</script> <script>console.time("global");</script> <script src="/pb/gr/c/default/r0QjShPgmiJM6q/global/95f829e22e.js?_=98a68"></script> <script>console.timeEnd("global");</script> <script>console.time("headjs");</script> <script src="/pb/gr/c/default/r0QjShPgmiJM6q/headjs/8bb9d8351d.js?_=be734"></script> <script>console.timeEnd("headjs");</script> <script>console.time("head.js");</script> <script src="/pb/gr/p/default/r0QjShPgmiJM6q/head.js?_=ee183"></script> <script>console.timeEnd("head.js");</script> <script>console.time("exec-ads-tests");</script> <script>!function(a,f){window.TWP=window.TWP||{};window.TWP.AdsTest=window.TWP.AdsTest||{};var g={},e={},c={};try{a.each(f,function(b,d){d&&(c[d]=a.Deferred(),e[d]=c[d].promise())}),a(window.document).on("abtest-ready",function(b,d){a.each(f,function(b,a){c[a]&&c[a].resolve(d.get(a))})}),g.get=function(b){c[b]=c[b]||a.Deferred();e[b]=e[b]||c[b].promise();return a.when(e[b])}}catch(h){}window.TWP.AdsTest=g}(jQuery,["ads-teads"]);</script> <script>console.timeEnd("exec-ads-tests");</script> <script>console.time("exec-header-ads");</script> <script>if("undefined"==typeof wp_meta_data)try{wp_meta_data={platform:"pagebuilder",showAds:!0,showPreRollAds:!1,isHomepage:!1,isErrorPage:!1,isMultimedia:!1,wt:"BlogStory",contentName:["comic-riffs"],page_id:["comic-riffs26993"],author:["Michael Cavna"],keywords:"golden globes;zootopia;golden globes zootopia;zootopia disney;zootopia oscars;zootopia academy award;".split(";"),clavis:{keywords:"Disney;Zootopia;film;Moana;ZOOTOPIA;everything working;Oscar nomination;Globes;film honor;non-sequel;Golden Globes;campaign season;John Lasseter;Golden Globe;blend;CGI;wreck-it;Rich Moore;Ralph;Byron Howard;announcement;favor;executive producer;Golden Globe award;filmmaker".split(";"),
topics:["Pop Culture","Video, TV and Movies","Media and Advertising"],ct:["id","ai","qs"]},breaking_news:[!1],contentType:["BlogStory"]}}catch(e){};</script> <script>console.timeEnd("exec-header-ads");</script> <script>console.time("exec-header-tracking");</script> <script>(function(){TWP="undefined"==typeof TWP?{}:TWP;TWP.Data="undefined"==typeof TWP.Data?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="entertainment:blog:comic-riffs - 26993 - 20170109 - zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite";this.props.section="entertainment";this.props.channel="wp - entertainment";this.props.subsection="entertainment";
this.props.hierarchy="entertainment|blog";this.props.content_type="blog";this.props.story_type="";this.props.headline="\x26#8216;Zootopia\x26#8217;s\x26#8217; Golden Globe win just made it the official animation Oscar favorite";this.props.author="Michael Cavna";this.props.source="The Washington Post";this.props.content_id="comic-riffs26993";this.props.page_num="";this.props.op_ranking="no sentiment - no ideology";this.props.columnname="";this.props.blogname="comic-riffs";this.props.published="";this.props.news_or_commercial=
"News";this.props.commercial_node="/entertainment";this.props.content_category="Entertainment";this.props.sectionfront="";this.props.track_scrolling=!0}};TWP.Data.Tracking.init()})();</script> <script>console.timeEnd("exec-header-tracking");</script> <script>console.time("exec-header-review");</script> <script>console.timeEnd("exec-header-review");</script> <script>console.time("exec-header-abtest");</script> <script>console.timeEnd("exec-header-abtest");</script> <script>console.time("exec-twp-global");</script> <script>(function(b){var a=[];a.push("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/conf-production/b5411285f6.js?_\x3d3f62d");a.push("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/modal-css/938c258067.css?_\x3d00223");a.push("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/identity-management/a925dd0217.js?_\x3de997e");a.push("//js.washingtonpost.com/wp-stat/analytics/main.js?token\x3d201612121111EST");a.push("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/wapo-production/8f8c39c9d8.js?_\x3d65836");
a.push("//www.washingtonpost.com/wp-stat/advertising/pseudo-static/identity-retargeting.js");"undefined"===typeof b.jqm&&a.unshift("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/jqmodal/7a5b554023.js?_\x3d3f62d");"undefined"===typeof b.cookie&&a.unshift("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/jquery-cookie/4cc3c1bef0.js?_\x3dadc46");"undefined"===typeof jQuery&&a.unshift("//www.washingtonpost.com/pb/gr/c/default/r0QjShPgmiJM6q/jquery/c85562b39d.js?_\x3dfbc0f");window.head_conf=
{head:"TWPHead"};console.time("ResourceBundle pb-r-identity");if("undefined"==typeof window.TWPHead){b=document.createElement("script");b.onload=b.onreadystatechange=function(){this.readyState&&"complete"!=this.readyState&&"loaded"!=this.readyState||TWPHead.load(a,function(){console.timeEnd("ResourceBundle pb-r-identity")})};b.src="//js.washingtonpost.com/pb/resources/js/head.min.js";var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}else TWPHead&&TWPHead.load(a,function(){console.timeEnd("ResourceBundle pb-r-identity")})})(jQuery);</script> <script>console.timeEnd("exec-twp-global");</script> </head> <body class="pb-theme-normal pb-full-fluid"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""> <section id="top-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-push-notifications" moat-id="page/push-notifications|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/push-notifications" id="f0yOGwZgmiJM6q"> <div class="notifications-container hidden"> <div class="pull-right notify-ic"> <i class="fa fa-bell-o" aria-hidden="true"></i> <span class="notif-number hide">2</span> </div> <div class="clear"> </div> <div class="notification-items hide"> <div class="notifications-top-arrow"></div> <div class="notifications-list"> </div> <div class="notifications-controll"> <p class="notify-txt">Desktop notifications are on &nbsp; | <a href="" class="turn-off">Turn off</a> </p> </div> </div> <div class="permission-request hide"> <div class="notifications-top-arrow"></div> <p class="headline">Get breaking news alerts from <span class="wp-txt"> The Washington Post </span></p> <div class="permission-default"> <p class="notify-txt">Turn on desktop notifications?</p> <div class="actions-container"> <span class="notify-action yes">Yes</span> <span class="notify-action not-now">Not now</span> </div> </div> <div class="permission-denied hide"> <p class="notify-txt">It looks like you've previously blocked notifications. Please update your browser permissions to allow them.</p> <img class="permission-denied-img" src="/pb/resources/img/push_notifications/notification_denied_v1.png"/> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" id="fqHild2gmiJM6q"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed "> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show "> <a href="https://www.washingtonpost.com" class="wp-logo-link"> <img width="200" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> </a> </div> <div class="main-navigation row"> <div class="col-xs-8 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> </ul> </div> <div class="col-xs-4 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"><i class="fa fa-cog"></i></a> </div> <div class="sign-up-buttons"> <div class="mobile-arrow not-logged-in visible-xs"></div> <div class="clear visible-xs"></div> <ul class="button-group" id="logged-in-status"> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html" class="button"> <span class="username">Sign In</span> </a> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> <i class="fa fa-caret-down"></i> </a> </li> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=digital02_default&oscode=RPWH&wpsrc=CM0000445&destination=http://www.washingtonpost.com/pb/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/" class="button"> <span>Subscribe</span> </a> </li> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <div class="mobile-arrow logged-in"></div> <div class="clear"></div> <ul></ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav "> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav"> <div class="visible-xs"> <form id="nav-search-mobile" method="get" action="//www.washingtonpost.com/newssearch/"> <input type="text" placeholder="Search" name="query" autocomplete="off"> <button type="submit" class="fa fa-search"></button> </form> </div> <div id="sections-menu-off-canvas"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" href="http://www.washingtonpost.com/pb/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> <li class='main-nav has-info'> <a class='main-nav-item' href="https://www.washingtonpost.com/">Home Page</a> <div class="hidden-ms additional-inline-info"> <a href="/"> U.S. & World </a> <span class="sep">|</span> <a href="/regional/"> Regional </a> </div> <div class="hidden-ms nav-separator-line"></div> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/politics/">Politics</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/powerpost/">PowerPost</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/the-fix/">The Fix</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/politics/white-house/">White House</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/politics/courts-law/">Courts and Law</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/politics/polling/">Polling</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/monkey-cage/">Monkey Cage</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/fact-checker/">Fact Checker</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/post-politics/">Post Politics Blog</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com/opinions/">Opinions</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/opinions/the-posts-view/">The Post's View</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/people/tom-toles">Toles Cartoons</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/people/ann-telnaes">Telnaes Animations</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/opinions/local-opinions/">Local Opinions</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/global-opinions/">Global Opinions</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/opinions/letters-to-the-editor/">Letters to the Editor</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/act-four/">Act Four</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/all-opinions-are-local/">All Opinions Are Local</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/book-party/">Book Party</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/compost/">Compost</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/erik-wemple/">Erik Wemple</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/opinions/five-myths/">Five Myths</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/in-theory/">In Theory</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/plum-line/">The Plum Line</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posteverything/">PostEverything</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/post-partisan/">PostPartisan</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/rampage/">Rampage</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/right-turn/">Right Turn</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/the-watch/">The Watch</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/volokh-conspiracy/">Volokh Conspiracy</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/opinions/the-missing-debate">The Missing Debate</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/sports/">Sports</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/redskins/">Redskins</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/nfl/">NFL</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/mlb/">MLB</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/nba/">NBA</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/nhl/">NHL</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/allmetsports/">AllMetSports</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/sports/soccer/">Soccer</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/boxing-mma/">Boxing/MMA</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/colleges/">College Sports</a> </li> <li class="sub-nav-item subSub-nav-item College Sports"> <a href="http://www.washingtonpost.com/sports/colleges/football/">College Football</a> </li> <li class="sub-nav-item subSub-nav-item College Sports"> <a href="http://www.washingtonpost.com/sports/colleges/basketball/">College Basketball</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/dc-sports-bog/">D.C. Sports Bog</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/early-lead/">Early Lead</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/fancy-stats/">Fancy Stats</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/golf/">Golf</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/tennis/">Tennis</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sports/fantasy-sports/">Fantasy Sports</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/local/">Local</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/dc/">D.C.</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/maryland/">Maryland</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/virginia/">Virginia</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/public-safety/">Public Safety</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/education/">Education</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/obituaries/">Obituaries</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/traffic-commuting/">Transportation</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/weather/">Weather</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/national/">National</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/acts-of-faith/">Acts of Faith</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/national/health-science/">Health and Science</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/world/national-security/">National Security</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/sf/investigative/collection/investigations/">Investigations</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/morning-mix/">Morning Mix</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/post-nation/">Post Nation</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/true-crime/">True Crime</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/local/obituaries/">Obituaries</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/world/">World</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/africa/">Africa</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/americas/">The Americas</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/asia-pacific/">Asia and Pacific</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/europe/">Europe</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/middle-east/">Middle East</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/world/national-security/">National Security</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/worldviews/">WorldViews</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/checkpoint/">Checkpoint</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/business/">Business</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/wonk/">Wonkblog</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/business/on-leadership/">On Leadership</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/business/get-there/">Personal Finance</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/digger/">Digger</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/news/energy-environment/">Energy and Environment</a> </li> <li class="sub-nav-item"> <a href="http://washpost.bloomberg.com/market-news/">Markets</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/business/on-small-business/">On Small Business</a> </li> <li class="sub-nav-item"> <a href="http://washpost.bloomberg.com/worldbusiness/">World Business</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/business/capital-business/">Capital Business</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/business/technology/">Tech</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/innovations/">Innovations</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/the-switch/">The Switch</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/lifestyle/">Lifestyle</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item subSub-nav-item Style Blog"> <a href="https://www.washingtonpost.com/news/arts-and-entertainment/">Arts and Entertainment</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/advice/">Advice</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/pb/people/carolyn-hax/">Carolyn Hax</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/food/">Food</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/travel/">Travel</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/wellness/">Wellness</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/lifestyle/magazine/">Magazine</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/home-garden/">Home and Garden</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/inspired-life/">Inspired Life</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/lifestyle/fashion/">Fashion</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/kidspost/">KidsPost</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/lifestyle/on-parenting/">On Parenting</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/reliable-source/">Reliable Source</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/the-intersect/">The Intersect</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/soloish/">Solo-ish</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/entertainment/">Entertainment</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/books/">Books</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/comics/">Comics</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/comic-riffs/">Comic Riffs</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/goingoutguide/">Going Out Guide</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/horoscopes/">Horoscopes</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/movies/">Movies</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/museums/">Museums</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/music/">Music</a> </li> <li class="sub-nav-item"> <a href="http://games.washingtonpost.com/">Puzzles and Games</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/theater-dance/">Theater and Dance</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/entertainment/tv/">TV</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/restaurants/">Restaurants</a> </li> <li class="sub-nav-item"> <a href="https://www.washingtonpost.com/goingoutguide/bars-clubs/">Bars & Clubs</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://games.washingtonpost.com/games/daily-crossword/">Crosswords</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/posttv/">Video</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/world">World</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/topnews">Top News</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/entertainment">Entertainment</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/local">Local</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/popularvideo">Popular Video</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/politics">Politics</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/live">Live</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/sports">Sports</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/opinions">Opinions</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/national">National</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/business">Business</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/tech">Technology</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/posttv/c/video/topic/style">Style</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com/photography/">Photography</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/news/in-sight/">In Sight</a> </li> </ul> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com/blogs/post-live/">Washington Post Live</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/post-live/">Events</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://live.washingtonpost.com/">Live Chats</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="http://www.washingtonpost.com/realestate/">Real Estate</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/rentals/">Rentals</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/blogs/where-we-live/">Where We Live</a> </li> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/homesales/index.html">Recently Sold Homes</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://www.washingtonpost.com/cars/">Cars</a> </li> <li class='main-nav'> <a class='main-nav-item' href="https://jobs.washingtonpost.com/">Jobs</a> </li> <li class='main-nav'> <a class='main-nav-item' href="http://www.washingtonpost.com/classifieds/">Classifieds</a> </li> <li class='main-nav has-sub'> <a class='main-nav-item' href="https://www.washingtonpost.com">Partners</a> <i class="fa fa-angle-right main-nav-angle"></i> <div class="subnav-arrow"></div> <ul class="sub-nav"> <li class="sub-nav-item"> <a href="http://www.washingtonpost.com/express/">Express</a> </li> <li class="sub-nav-item"> <a href="http://www.parade.com/">Parade</a> </li> </ul> </li> <li class='main-nav'> <a class='main-nav-item' href="http://www.washingtonpost.com/sf/brand-connect/">WP BrandStudio</a> </li> </ul> </div> <ul id="site-attribution-off-canvas-menu" class="side-nav site-attribution"> <li> <a href="https://www.washingtonpost.com">washingtonpost.com</a> </li> <li> <a href="https://www.washingtonpost.com"> 1996-2017 The Washington Post </a> </li> <li> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a> </li> <li> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a> </li> <li> <a href="http://www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/">Submissions and Discussion Policy</a> </li> <li> <a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a> </li> <li> <a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a> </li> </ul> <div class="bottom-wrapper"></div> </div> </div> <div id="wp-logo-for-print"> <img src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-sharebars-top-share-bar" moat-id="sharebars/top-share-bar|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sharebars/top-share-bar" id="f0GFQPVgmiJM6q"> <style>.hideText{position:absolute;left:-10000px}</style> <div id="top-sharebar_5172" data-pb-canonical-url="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/" data-pb-prevent-ajax="false" class="top-sharebar-wrapper vertical-sticky-top-sharebar color-top unprocessed " data-postshare='facebook,twitter,google-plus,email,linkedin,tumblr,whatsapp,sms'> <div class="social-tools-wrapper"> <span class="social-tools-primary"> <div class="social-tools default-desktop"> <a onclick="var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_fb','share_facebook','width=658,height=354,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('facebook', this.postShareObject, 'https://www.facebook.com/sharer/sharer.php?u=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '', 'width=658,height=354,scrollbars=no', shareWindow, 'ss_fb');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="facebook tool first"><span class="hideText">Share on Facebook</span><span class="fa fa-facebook-square"></span></div> </a><a onclick="var shareWindow=window.open('https://twitter.com/share?url=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_tw&text=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite','share_twitter','width=550, height=350, scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('twitter', this.postShareObject, 'https://twitter.com/share?url=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '&text=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite', 'width=550, height=350, scrollbars=no', shareWindow, 'ss_tw');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="twitter tool"><span class="hideText">Share on Twitter</span><span class="fa fa-twitter"></span></div> </a><a onclick="var shareWindow=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_gp','share_google-plus','width=832,height=472,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('google-plus', this.postShareObject, 'https://plus.google.com/share?url=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '', 'width=832,height=472,scrollbars=no', shareWindow, 'ss_gp');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="google-plus tool"><span class="hideText">Share on Google Plus</span><span class="fa fa-google-plus"></span></div> </a><a onclick="try{wp_pb.StaticMethods.staticPostShare.callPostShare('email', this.postShareObject, 'mailto:?subject=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite from The Washington Post&body=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '', null, null, 'ss_mail');}catch(err){if(false){console.log(err);} window.location.href = 'mailto:?subject=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite from The Washington Post&body=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_mail'; }return false;" tabindex=_tbidx_> <div class="email tool"><span class="hideText">Share via Email</span><span class="fa fa-envelope"></span></div> </a><a onclick="var shareWindow=window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_in&title=%27Zootopia%27s%27+Golden+Globe+win+just+made+it+the+official+animation+Oscar+favorite','share_linkedin','width=830,height=460,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('linkedin', this.postShareObject, 'https://www.linkedin.com/shareArticle?mini=true&url=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '&title=%27Zootopia%27s%27+Golden+Globe+win+just+made+it+the+official+animation+Oscar+favorite', 'width=830,height=460,scrollbars=no', shareWindow, 'ss_in');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="linkedin tool"><span class="hideText">Share on LinkedIn</span><span class="fa fa-linkedin"></span></div> </a><a onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fcomic-riffs%2Fwp%2F2017%2F01%2F08%2Fzootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite%2F%3Ftid=ss_pin&media=http://img.washingtonpost.com/rf/image_908w/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg&description=%27Zootopia%27s%27+Golden+Globe+win+just+made+it+the+official+animation+Oscar+favorite','share_pinterest','width=550,height=450,scrollbars=no');" tabindex=_tbidx_> <div class="pinterest tool"><span class="hideText">Share on Pinterest</span><span class="fa fa-pinterest"></span></div> </a><a onclick="var shareWindow=window.open('https://www.tumblr.com/share/link?url=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_tu&name=%27Zootopia%27s%27+Golden+Globe+win+just+made+it+the+official+animation+Oscar+favorite&description=','share_tumblr','width=550,height=450,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('tumblr', this.postShareObject, 'https://www.tumblr.com/share/link?url=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '&name=%27Zootopia%27s%27+Golden+Globe+win+just+made+it+the+official+animation+Oscar+favorite&description=', 'width=550,height=450,scrollbars=no', shareWindow, 'ss_tu');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <div class="tumblr tool last"><span class="hideText">Share on Tumblr</span><span class="fa fa-tumblr"></span></div> </a></div> </span> <span class="social-tools-additional"> <div class="social-tools "> </div> </span> </div> <div class=" utility-tools-wrapper"> <div class="utility-tools-primary "> <div class="social-tools "> <div class="textresizer tool"><span class="hideText" tabindex=_tbidx_>Resize Text</span><span class="fa fa-font"></span></div><a onclick="window.print();" tabindex=_tbidx_> <div class="print tool"><span class="hideText">Print Article</span><span class="fa fa-print"></span></div> </a><a class="comment-jump" href="#comments" onclick="wp_pb.report('comments', 'showComments',{elm:$(this),guid:'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/'}); return false;" tabindex=_tbidx_> <div class="comments tool"><span class="hideText">Comments</span><span class="fa fa-comments"></span><span id="echo_container" class="echo_container comment-vars echo-counter text format_short" guid="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/">0</span></div> </a></div> </div> </div> </div> <div class="clear"></div> <div class="shareBar-follow-modal" style="display: none;"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> <style>.pb-f-sharebars-top-share-bar{border:none}</style> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" id="fwwsDh2gmiJM6q"> <div class="leaderboard ad-hideable"> <div id="slug_leaderboard" data-ad-type="leaderboard" class="pb-ad-container" style="display:none;"> </div> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=!1;TWP.Features.Ad.Leaderboard.sticky=!0;TWP.Features.Ad.Leaderboard.belowSharebar=!1})();</script> </div> <div class="pb-container"> </div> </section> <section id="top-content" class="col-lg-12 col-md-12 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" id="f0RUzMbgmiJM6q"> <div class="border-bottom-off border-bottom-"> <div id="article-topper" class="article-topper"> <div class="headline-kicker"><a href='http://www.washingtonpost.com/news/comic-riffs'>Comic Riffs</a></div> <h1 data-pb-field="customFields.web_headline" itemprop="headline">&#8216;Zootopia&#8217;s&#8217; Golden Globe win just made it the official animation Oscar favorite</h1> <div id="essentials-topperx" style="display: none;"></div> <div class="clear"></div> </div> </div> <div class="subTitle-follow-modal"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" id="fU3CAg1gmiJM6q"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" id="f06D2MWgmiJM6q"> <div id="article-body" class="article-body"> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/michael-cavna/"><span itemprop="name">Michael Cavna</span></a></span> <span class="pb-timestamp" itemprop="datePublished" content="2017-01-08T10:42-500">January 8 at 10:42 PM</span> <span class="pb-tool email"><a href="mailto:michael.cavna@washpost.com?subject=Reader feedback for '&#8216;Zootopia&#8217;s&#8217; Golden Globe win just made it the official animation Oscar favorite'"><span class="fa fa-envelope"></span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@comicriffs" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @comicriffs</a></span> </span> </div> <article itemprop="articleBody"><div class="inline-content inline-photo inline-photo-normal"> <a name="fbb35579cb"></a> <img class="unprocessed" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_908w/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg&amp;w=1484" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_908w/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg&amp;w=480" data-raw-src="https://img.washingtonpost.com/rf/image_908w/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_908w/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg&amp;w=480"/><br/> <span class="pb-caption">Judy Hopps (voiced by Ginnifer Goodwin) and Nick Wilde (Jason Bateman) in Disney’s “Zootopia.” (Walt Disney Animation 2016)</span> </div> <p><strong>“ZOOTOPIA”</strong> has everything working in its favor ahead of the Jan. 24 announcement of the Oscar nominations.</p> <p>The Disney hit blends engaging art with one of the year’s best animated stories. Its theme of overcoming differences in politically divisive and fearmongering times feels of-the-moment. And on Sunday night, the CGI smash won the Golden Globe Award for best animated film over solid competition, including Disney’s “Moana.”</p> <p>Disney has now won the Globes’s animated film honor a dominating nine out of 11 times.</p> <p channel="wp.com" class="interstitial-link"> <i> [<a href="https://www.washingtonpost.com/lifestyle/2017/live-updates/arts-entertainment-news/golden-globes-2017-coverage-red-carpet-award-winners-and-surprises/?utm_term=.83f676a2a4ef">Golden Globes 2017: Complete coverage</a>] </i> </p> <p>From the stage Sunday, the effusive filmmakers thanked “Zootopia” executive producer John Lasseter, who a decade ago won the first animated film Golden Globe, for “Cars 2.”</p> <p>“Zootopia” has received mostly positive reviews and was the only non-sequel to top $1 billion in worldwide gross last year.</p> <p>Among “Zootopia’s” directors, Rich Moore is previously Oscar-nominated for directing Disney’s “Wreck-It Ralph” (2012), and Byron Howard has a nomination for directing Disney’s “Bolt” (2008).</p> <p><strong>Read more:</strong></p> <p><a href="https://www.washingtonpost.com/news/comic-riffs/wp/2016/03/07/how-record-setting-zootopia-is-the-perfect-film-for-this-politically-divisive-campaign-season/?utm_term=.40d076053ba1">How record-setting ‘Zootopia’ is the perfect film for this politically divisive campaign season</a></p> <p><a href="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/04/can-anyone-stop-disney-at-the-golden-globes-zootopia-and-moana-will-battle-it-out/?utm_term=.b8c97d249a69">Disney’s ‘Zootopia’ and ‘Moana’ will battle it out for Golden Globes’ best animated film</a></p> <p> </p></article> <div class="clear"></div> </div> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-3 pb-feature pb-layout-item pb-f-page-newsletter-inLine" moat-id="page/newsletter-inLine|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/newsletter-inLine" id="f0UifQ7gmiJM6q"> <div class="newsletter-inline-unit hide codedNewsletter "> <div class="hidden-data"> <p class="section-instream">entertainment</p> <p class="subsection-instream"></p> <p class="blogname-instream">comic-riffs</p> <p class="coded-nl-headline">Get 2016 Olympics updates by email</p> <p class="coded-nl-tagline">Our best news and analysis from Rio, delivered to your inbox.</p> <p class="coded-nl-id">post_newsletter333</p> <p class="keyword-value">magnet-olympics2016</p> <p class="show-default">false</p> <p class="newsletter-position">after3th</p> <p class="keywordExists">false</p> </div> <div class="signup-module row"> <div class="title-container col-xs-8"> <p class="headline"></p> <p class="tagline"></p> </div> <p class="error hide">Please provide a valid email address. </p> <div class="input-container col-xs-8 hide"> <input type="email" class="sign-up-input" placeholder="Enter your email address"/> </div> <div class="sign-up col-xs-4"> <button class="sign-up-btn">Sign up</button> </div> </div> <div class="success-confirmation row hide"> <div class="title-container col-xs-8"> You’re all set! </div> <div class="sign-up col-xs-4"> <a href="https://subscribe.washingtonpost.com/newsletters" class="manage-emails">See all newsletters</a> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-3 pb-feature pb-layout-item pb-f-page-newsletter-inLine" moat-id="page/newsletter-inLine|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/newsletter-inLine" id="f07E0KpgmiJM6q"> <div class="newsletter-inline-unit hide keywordExists"> <div class="hidden-data"> <p class="section-instream">entertainment</p> <p class="subsection-instream"></p> <p class="blogname-instream">comic-riffs</p> <p class="coded-nl-headline"></p> <p class="coded-nl-tagline"></p> <p class="coded-nl-id"></p> <p class="keyword-value"></p> <p class="show-default"></p> <p class="newsletter-position"></p> <p class="keywordExists">true</p> </div> <div class="signup-module row"> <div class="title-container col-xs-8"> <p class="headline"></p> <p class="tagline"></p> </div> <p class="error hide">Please provide a valid email address. </p> <div class="input-container col-xs-8 hide"> <input type="email" class="sign-up-input" placeholder="Enter your email address"/> </div> <div class="sign-up col-xs-4"> <button class="sign-up-btn">Sign up</button> </div> </div> <div class="success-confirmation row hide"> <div class="title-container col-xs-8"> You’re all set! </div> <div class="sign-up col-xs-4"> <a href="https://subscribe.washingtonpost.com/newsletters" class="manage-emails">See all newsletters</a> </div> </div> </div> </div> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" id="c0Pv1RLgmiJM6q"> <div class="chain-content no-skin "> <div class="moat-trackable pb-f-theme-normal col-md-6 col-sm-6 pb-feature pb-layout-item pb-f-page-comments col-xs-12 col-lg-6" moat-id="page/comments|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments" id="fJV1H52gmiJM6q"> <script>wp_e2=window.wp_e2||{};wp_e2.authors="";wp_e2.siteServiceSection="".substring(1);wp_e2.siteServiceParentSection=wp_e2.siteServiceSection.split("/")[0];</script> <script>wp_e2=window.wp_e2||{};wp_e2.canonicalUrl="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/";</script> <div data-allow-comments = "true" class="pb-comment-wrapper "> <div id="comment_summary_pb_comments" class="comment-summary jump "> <div class="comment-summary-count"><span class="fa fa-comments"></span><span id="echo_container" class="echo_container comment-vars echo-counter format_short" guid="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/">0</span></div> <div class="comment-summary-display"><span class="comment-display"> Comments</span></div> </div> </div> <style>.pb-feature.pb-f-page-comments .pb-comment-wrapper{padding-right:0;border-bottom:none}html:not(.layout_article) .pb-feature.pb-f-page-comments{border-right:1px solid #d5d5d5}@media only screen and (min-width:768px){html:not(.layout_article) .pb-feature.pb-f-page-comments{padding-right:50px !important}}</style> </div> <div class="moat-trackable pb-f-theme-normal col-xs-0 col-md-6 pb-feature pb-layout-item pb-f-page-share-bar col-sm-6 col-lg-6" moat-id="page/share-bar|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/share-bar" id="f7A6B01gmiJM6q"> <div class="social-tools-wrapper-bottom align-right color-icons " data-postshare='facebook,twitter,google-plus,linkedin,tumblr'> <ul class="social-tools-bottom inline"> <li data-sharetype="facebook" class=" facebook"> <a href="#" onclick="var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_fb-bottom','share_facebook','width=658,height=354,scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('facebook', this.postShareObject, 'https://www.facebook.com/sharer/sharer.php?u=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '', 'width=658,height=354,scrollbars=no', shareWindow, 'ss_fb-bottom');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <span class="fa fa-facebook-square">&nbsp;</span><span class="longname">Share on Facebook</span><span class="shortname">Share</span> </a> </li> <li data-sharetype="twitter" class=" twitter"> <a href="#"onclick="var shareWindow=window.open('https://twitter.com/share?url=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_tw-bottom&text=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite','share_twitter','width=550, height=350, scrollbars=no'); try{wp_pb.StaticMethods.staticPostShare.callPostShare('twitter', this.postShareObject, 'https://twitter.com/share?url=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '&text=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite', 'width=550, height=350, scrollbars=no', shareWindow, 'ss_tw-bottom');}catch(err){if(false){console.log(err);}} return false;" tabindex=_tbidx_> <span class="fa fa-twitter">&nbsp;</span> <span class="longname">Share on Twitter</span><span class="shortname">Tweet</span> </a> </li> <li data-sharetype="email" class=" email"> <a onclick="try{wp_pb.StaticMethods.staticPostShare.callPostShare('email', this.postShareObject, 'mailto:?subject=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite from The Washington Post&body=', 'https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/', '', null, null, 'ss_mail');}catch(err){if(false){console.log(err);} window.location.href = 'mailto:?subject=%27Zootopia%27s%27%20Golden%20Globe%20win%20just%20made%20it%20the%20official%20animation%20Oscar%20favorite from The Washington Post&body=http%3A%2F%2Fwapo.st%2F2jj0sHI%3Ftid=ss_mail'; }return false;" tabindex=_tbidx_> <span class="hideText">Share via Email</span><span class="fa fa-envelope"></span> </a> </li> </ul> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" id="f0CIsm5gmiJM6q"> <div class="pb-bottom-author-wrapper border-bottom-hairline"> <div class="pb-bottom-author"> <div class="pb-headshot col-xs-0 col-sm-2"> <img src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http://img.washingtonpost.com/wp-dyn/content/photo/2008/07/08/PH2008070802074.jpg&amp;w=180&amp;h=180" data-threshold="480" class=" "/> </div> <div class="pb-author-info col-sm-offset-2"> <div class="pb-author-bio">Writer/artist/visual storyteller Michael Cavna is creator of the "Comic Riffs" column and graphic-novel reviewer for The Post's Book World. He relishes sharp-eyed satire in most any form.</div> <a href="https://twitter.com/intent/follow?screen_name=comicriffs"><i class="fa fa-twitter"></i> Follow @comicriffs</a> </div> </div> </div> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-feature pb-layout-item pb-f-page-amazon-affiliate" moat-id="page/amazon-affiliate|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/amazon-affiliate" id="f09p8xwgmiJM6q"> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" id="f0t6rw1gmiJM6q"> <script id="postrecommends-article-template" class="template" type="text/template">
  


















	
	
	
		
		
		
	
	






	
	
	
	

	
	
	
	

	

	
	
	
	
		
		
		
		
		
			
		
	
	

	

		
		
			
			
				
				
					
					
				
			
		 
		

		
			
				
				
				
				
					
				
			

			
			
			
			

		
	





	



<div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct">

		
		
		
		
		
		

	<div class="no-skin flex-item flex-stack  text-align-left  equalize-height-target" data-pb-content-id="918b10d2d34d2f56dccb82fb624f3379">

		
		

		
		














	
	
		
		
      
	
	
	
	




		

		
		
		

		
		<div class="row">
						<div class="col-xs-4 art-right flex-stack-art flex-stack">
							
							















   
      
      
   
   







	
	
	
	
		
		
	



















	






	




 


	
	
	
	
	
		
			
			
		
	



	
	
	
		
		
		
		
		
		
		
		
			
	




	



	
	



	
	
		
	









	
		
	
	


 

















	
	
		
		
	
	
	


	
		
			
			
		
	
	






	
	
		
		
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	
	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	 
		
			
	
		
	
			
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		
	
	




	
	
		
	
	



	
		<!-- art -->
		
		<div class="art art-right art-small enforce-max art-right text-align-left ">
			
				
				
					<div class="photo-wrapper"><a href="https://www.washingtonpost.com/local/nations-t-rex-stands-upright-for-the-first-time-in-65-million-years--and-hes-scary/2015/10/01/9f843fe0-6727-11e5-9223-70cb36460919_story.html"><img
	src="https://img.washingtonpost.com/rf/image_480x320/2010-2019/WashingtonPost/2015/09/30/Others/Images/2015-09-30/T-REX_10181443626351.jpg"
	 data-threshold="112" class=" "
/></a></div>
				
				
				
				
				
			

			
			
			

			<div class="clear"></div>
		</div>
		<!-- /art -->
	
	



							
						</div><!-- /col art-right -->
						<div class="flex-stack  col-xs-8 flex-stack-text">
		

		
		
			
















	
      
      
   
	














	
	

	
	
	
		
		
			
			
			
			
		
	
	
	

	
	
	

	

	

	

	

	

	

	

	<div class="label-wrapper       text-align-inherit ">
			
				<div  class=" label label-normal label-primary" data-pb-field="custom.label" data-pb-placeholder="Label" >Label</div>
			
		</div>



		
		
		
		
			














  
      
      
   
  














		
		

		
		
		

		
		
		

		
		
		
		
		
		
		
		
		

		
		
		
		
		
		

		
		














	
		
		
	
	





















	<div class="headline x-small normal-style  text-align-inherit " ><a class="" href="https://www.washingtonpost.com/local/nations-t-rex-stands-upright-for-the-first-time-in-65-million-years--and-hes-scary/2015/10/01/9f843fe0-6727-11e5-9223-70cb36460919_story.html" data-pb-field="web_headline" data-pb-url-field="canonical_url" data-pb-placeholder="Write headline here">‘Nation’s T. rex’ stands upright for the first time in 65 million years — and he’s scary</a></div>




		

		
		
		

		
		
		

		
		
		

		
		














	
		
		
	
	


 







	<div class="blurb large normal-style " data-pb-field="summary" data-pb-placeholder="Write blurb here." >The engineering feat that re-created a ferocious carnivore, now bound for D.C.’s Natural History Museum.</div>





	





		

		
		














   
      
      
   
   















	



	
      
      
   
	







	












	


	




	










	







	


















		

		
		
		

		
		
		

		
			















   
      
      
   
   







	
	
	
	
		
		
	



















	






	




 


	
	
	
	
	
		
			
			
		
	



	
	
	
		
		
		
		
		
		
		
		
			
	




	



	
	



	
	
		
	









	
		
	
	


 







	
	
		
	

	
	
	

	
		
		
		
		
		
			
			
		
		
	











	
	
		
		
	
	
	


	
		
			
			
		
	
	






	
	
		
		
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	
	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	 
		
			
	
		
	
			
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		
	
	




	
	
		
	
	



	
	



		

		
		
			














	
      
      
   
	




	
		
	

	

	

	



		
		

		
		</div><!-- /col text -->
						<div class="clear"></div>
					</div><!-- /row -->
		

		
		
		

	</div>
	</div>





</script> <div id="post-recommends" class="cf-postrecommends-module"> <div id="slug_postrecommends" data-ad-type="postrecommends" style="display:none;"></div> </div> <script>(function(a){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Page=TWP.Features.Page||{};TWP.Features.Page.PostRecommends={};TWP.Features.Page.PostRecommends.url="https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter/hybrid.json?callback\x3d?";TWP.Features.Page.PostRecommends.trackUrl="https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter/tracker.json?callback\x3d?";TWP.Features.Page.PostRecommends.profileUrl="https://usersegment.wpdigital.net/usersegments";TWP.Features.Page.PostRecommends.canonicalUrl=
""})(jQuery);</script> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|entertainment" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" id="f1flkh1gmiJM6q"> <div class="conditions-config" style="display: none" data-conditionsurl="/pb/resources/conditions/outbrain.json"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-comments" moat-id="page/comments|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments" id="fuD2Mc2gmiJM6q"> <script>wp_e2=window.wp_e2||{};wp_e2.authors="michael-cavna";wp_e2.siteServiceSection="entertainment/comic-riffs";wp_e2.siteServiceParentSection=wp_e2.siteServiceSection.split("/")[0];</script> <script>wp_e2=window.wp_e2||{};wp_e2.canonicalUrl="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/";</script> <div data-allow-comments = "true" class="pb-comment-wrapper lockfix "> <div id="comment_summary_pb_comments" class="comment-summary summary-expanded-mobile"> <div class="comment-summary-count"><span class="fa fa-comments"></span><span id="echo_container" class="echo_container comment-vars echo-counter " guid="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/">0</span></div> <div class="comment-summary-display"><span class="comment-display"> Show Comments</span></div> </div> <div id="comments"> <div id="echo_container_placeholder" class="echo_container_placeholder"> <div id="echo_container_pb_comments" class="echo_container canvas comment-vars comments unprocessed defer deferMobile count submitbox stream tab-display " guid="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/" allow_comments="true" allow_photos="false" allow_videos="false" comments_period_expired="" comments_period="14" defaultSort="reverseChronological" defaultTab="all" displayuserstream="" isallcomments="true" includepause="true" includepermalink="true" includerecommend="true" includereport="true" includereply="true" includeshare="true" includesorts="true" includetabs="true" includeverifiedcommenters="true" includevoteofftopic="false" includefeaturenotification="true" markerDisplay="'post_commenter':'Post Commenter','staff':'Post Writer','top_commenter':'Post Forum','top_local':'Washingtologist','top_sports':'SuperFan','fact_checker':'Fact Checker','post_recommended':'Post Recommended','world_watcher':'World Watcher','cultuer_connoisseur':'Culture Connoisseur','weather_watcher':'Capital Weather Watcher','post_contributor':'Post Contributor'" markersall="" markerstop="" markersfeatured="featured_comment" maxItems="15" maxItemsTop="3" moderationrequired="" primaryNode="entertainment" sectionId="" columnName="" source="washpost.com" streamid="" tabs="{}" usermarkers="" usermarkersall="" usermarkersfeatured="" webtype="blog" data-canvas-id="washpost.com/km4ey0dajm" data-app-instance="6634zxcgfd"> <div class="echo-header-container"> <div id="comment-info-links" class="right"> <span class="discussion-policy"><a href="//www.washingtonpost.com/blogs/ask-the-post/discussion-and-submission-guidelines/" target="_policy">Discussion Policy</a> </span> </div> <div class="comment-count-label"><span class="echo-counter">0</span> Comments</div> </div> <div id="echo_stream_container" class="echo-stream-container echo-comment-container echo-canvas canvas canvas-methode-allcomments echo-stream" data-canvas-id="washpost.com/km4ey0dajm" data-app-instance="6634zxcgfd"> </div> </div> <div class="badgetext hide hidden"> <div id="echo-top_sports" class="echo-badge-info"> <div class="marker echo-item-user-top_sports"></div><p class="title">SuperFan Badge</p> <p>SuperFan badge holders consistently post smart, timely comments about Washington area sports and teams.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-culture_connoisseur" class="echo-badge-info"> <div class="marker echo-item-user-culture_connoisseur"></div><p class="title">Culture Connoisseur Badge</p> <p>Culture Connoisseurs consistently offer thought-provoking, timely comments on the arts, lifestyle and entertainment.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-fact_checker" class="echo-badge-info"> <div class="marker echo-item-user-fact_checker"></div><p class="title">Fact Checker Badge</p> <p>Fact Checkers contribute questions, information and facts to <a target="_badgeinfo" href="//www.washingtonpost.com/blogs/fact-checker">The Fact Checker</a>.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-top_local" class="echo-badge-info"> <div class="marker echo-item-user-top_local"></div><p class="title">Washingtologist Badge</p> <p>Washingtologists consistently post thought-provoking, timely comments on events, communities, and trends in the Washington area.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-staff" class="echo-badge-info"> <div class="marker echo-item-user-staff" style="float:left;"></div><p class="title">Post Writer Badge</p> <p>This commenter is a Washington Post editor, reporter or producer.</p> </div> <div id="echo-top_commenter" class="echo-badge-info"> <div class="marker echo-item-user-top_commenter"></div><p class="title">Post Forum Badge</p> <p>Post Forum members consistently offer thought-provoking, timely comments on politics, national and international affairs.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-weather_watcher" class="echo-badge-info"> <div class="marker echo-item-user-weather_watcher"></div><p class="title">Weather Watcher Badge</p> <p>Weather Watchers consistently offer thought-provoking, timely comments on climates and forecasts.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-world_watcher" class="echo-badge-info"> <div class="marker echo-item-user-world_watcher"></div><p class="title">World Watcher Badge</p> <p>World Watchers consistently offer thought-provoking, timely comments on international affairs.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-post_contributor" class="echo-badge-info"> <div class="marker echo-item-user-post_contributor"></div><p class="title">Post Contributor Badge</p> <p>This commenter is a Washington Post contributor. Post contributors aren’t staff, but may write articles or columns. In some cases, contributors are sources or experts quoted in a story.</p> <p class="echo-badge-info-link"><a target="_badgeinfo" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">More about badges</a> | <a target="_badgeinfo" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html">Request a badge</a></p> </div> <div id="echo-post_recommended" class="echo-badge-info"> <div class="marker echo-item-marker-post_recommended"></div><p class="title">Post Recommended</p> <p>Washington Post reporters or editors recommend this comment or reader post.</p> </div> <div id="echo-anon-report"> <p>You must be logged in to report a comment.</p> <div class="inline padding-right-9"><a class="echo-sign-in icon right-arrow" href=""><strong>Sign in here</strong></a></div> </div> <div id="echo-anon-recommend"> <p>You must be logged in to recommend a comment.</p> <div class="inline padding-right-9"><a class="echo-sign-in icon right-arrow" href=""><strong>Sign in here</strong></a></div> </div> <div id="echo-comments-overview"> <p>Comments our editors find particularly useful or relevant are displayed in <strong>Top Comments</strong>, as are comments by users with these badges: <strong><span class="badge-list"></span></strong>. Replies to those posts appear here, as well as posts by staff writers.</p><p>All comments are posted in the <strong>All Comments</strong> tab.</p> <div class="inline padding-right-9 left"><a class="icon right-arrow" href="//www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html"><strong>More about badges</strong></a></div><div class="inline padding-right-9 right"><a class="icon right-arrow" href="http://www.washingtonpost.com/wp-srv/interactivity/get-a-badge.html"><strong>Get a badge</strong></a></div> <div class="clear padding-top-10"> <p>To pause and restart automatic updates, click "Live" or "Paused". If paused, you'll be notified of the number of additional comments that have come in.</p> </div> </div> <div id="echo-more-comments-top"> <div style="font-size: 11px;"><br/>Comments our editors find particularly useful or relevant are displayed in <strong>Top Comments</strong>, as are comments by users with these badges: <strong><span class="badge-list"></span></strong>. Replies to those posts appear here, as well as posts by staff writers.</div> </div> </div> <div class="hide hidden utils"> <div id="comment-flag-container" class="info-container"> <div id="comment-flag-list" class="info-container-list"> <div class="arrow-one"></div> <div class="arrow-two"></div> <div class="flag-list"> <ul> <li id='flag-spam' class='report-button'>Spam</li> <li id='flag-offensive' class='report-button'>Offensive</li> <li id='flag-disagree' class='report-button'>Disagree</li> <li id='flag-offtopic' class='report-button'>Off-Topic</li> </ul> </div> </div> </div> <div id="comment-featuredposts-container" class="info-container"> <div class="info-triangle"></div> <div class="info-text"> Among the criteria for featured comments: likes by users, replies by users, previous history of valuable commenting, and selection by moderators. </div> </div> </div> <!--[if IE 7]><style type="text/css">.comment-share-info #newsharebar li .more{position:relative;margin-left:-220px}.comment-share-info #newsharebar li .morebottom{height:110px;position:relative;top:10px;z-index:998}.comment-share-info #newsharebar li .morebottom .left,.comment-share-info #newsharebar li .morebottom .right{z-index:1000;height:110px}.comment-share-info #newsharebar li .morebottom ul li{width:100px}.comment-share-info #newsharebar li .arrow-one,.comment-share-info #newsharebar li .arrow-two{position:absolute;z-index:999;left:229px}.comment-share-info #newsharebar li .arrow-one{top:9px}.comment-share-info #newsharebar li .arrow-two{top:11px}</style><![endif]--> <div class="comment-share-info hide hidden"> <div id="newsharebar"> <div class="newshare"> <ul class="share mega-menu inline-list"> <li class="sharetop"> <div class="more" style="display: none;"> <div class="arrow-one"></div> <div class="arrow-two"></div> <div class="morebottom"> <div class="left"> <ul> <li><div class="shareitems facebook"></div> <a href="javascript:void(0)" class="facebook-link" onclick="window.open('https://www.facebook.com/share.php?u={shareURL}','','width=658,height=354,scrollbars=no');return false;">Facebook</a></li> <li><div class="shareitems twitter"></div> <a href="javascript:void(0)" onclick="window.open('https://www.twitter.com/intent/tweet?text={headline}&url={shareURL}','','width=550, height=350, scrollbars=no')">Twitter</a></li> <li><div class="shareitems reddit"></div> <a href="javascript:void(0)" onclick="window.open('//reddit.com/submit?url={shareURL}%3Ftid%3Dsm_btn_reddit&title={headline}','','width=550, height=350, scrollbars=no')">Reddit</a></li> </ul> </div> <div class="right"> <ul> <li><div class="shareitems stumbleupon"></div><a href="//www.stumbleupon.com/submit?url={shareURL}%3Ftid%3Dsm_btn_su&title={headline}">StumbleUpon</a></li> <li><div class="shareitems digg"></div> <a href="//digg.com/submit?phase=2&url={shareURL}%3Ftid%3Dsm_btn_digg&title={headline}">Digg</a></li> <li><div class="shareitems delicious"></div> <a href="//www.delicious.com/save?v=5&noui&jump=close&url={shareURL}%3Ftid%3Dsm_btn_delicious&title={headline}">Delicious</a></li> </ul> </div> <div style="clear:both;"></div> </div> </div> </li> </ul> </div> </div> </div></div> </div> </div> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-3 pb-feature pb-layout-item pb-f-page-apple-pay-modal" moat-id="page/apple-pay-modal|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/apple-pay-modal" id="f0kUJfrgmiJM6q"> <script src="https://subscribe.washingtonpost.com/acqapplepay/applepay/applepay-offer.js"></script> <link rel="stylesheet" type="text/css" href="https://subscribe.washingtonpost.com/acqapplepay/applepay/applepay-offer.css"/> <div id="apple-signup-overlay"> <div class="apple-pay-contet"> <div class="overlay-closer"><i class="fa fa-close" aria-hidden="true"></i></div> <form name="productForm"> <div class="acq-container payment"> <div class="main-content text-center"> <div class="row"> <div align="center"> <img src="https://subscribe.washingtonpost.com/acqapplepay/applepay/images/productimage.png" class="title-img" alt="Washington Post Subscriptions" width="150"> </div> <div align="center"> <h1 class="title-headline responsive-align">Get 2 months of digital access to <span class="no-wrap">The Washington Post</span> for just 99¢.</h1> <p class="title-tagline responsive-align margin-top martin-bottom">A limited time offer for Apple Pay users.</p> </div> <div align="center"> <div class="apple-pay-button-with-text apple-pay-button-white-with-text" style="" onclick="startDigitalSubscription()"> <span class="text">Buy with</span> <span class="logo"></span> </div> <div class="cancel-btn">Cancel anytime</div> </div> </div> </div> <div align="center"> <div id="errors" class="apple-errors" align="center"></div> </div> <div class="row place-order"> <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 text-left"> <div class="bottom-content" align="center"> <p class="acq-text terms"> $9.99/month after the two month trial period. Sales tax may apply.<br> By subscribing you agree to our <a href="http://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" target="_blank">Terms of Service</a>, <a href="http://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" target="_blank">Digital Products Terms of Sale</a> &amp; <a href="http://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" target="_blank">Privacy Policy</a>. </p> </div> </div> </div> <div class="row place-order center-btn"> </div> </div> </form> </div> </div> <div id="apple-signup-minimized"> <img src="https://subscribe.washingtonpost.com/acqapplepay/applepay/images/productimage.png" class="label-img" alt=""> <p class="headline">Get 2 months of digital access to The Washington Post for just 99&cent;.</p> </div> </div> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" id="f03bMJzgmiJM6q"> <div id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type="flex_ss_bb_hp"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-post-most" moat-id="page/post-most|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/post-most" id="frBKfa2gmiJM6q"> <div id="post-most-rr" class="post-most border-bottom-airy border-bottom-"> <div class="label-wrapper text-align-inherit"> <div class="label label-kicker"> Most Read <span class="section"> </span> </div> </div> <ul class="skin skin-card large def-feed"> <li> <a href="https://www.washingtonpost.com/entertainment/celebrities/the-latest-time-for-quick-bite-and-drink-then-globe-time/2017/01/08/a7f20f40-d602-11e6-a0e6-d502d6751bc8_story.html?tid=pm_entertainment_pop"> <div class="number left">1</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Online/2017-01-09/AP/Images/The_74th_Annual_Golden_Globe_Awards_-_Arrivals_26261.jpg-43689.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/Wires/Online/2017-01-09/AP/Images/The_74th_Annual_Golden_Globe_Awards_-_Arrivals_26261.jpg-43689.jpg" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/Wires/Online/2017-01-09/AP/Images/The_74th_Annual_Golden_Globe_Awards_-_Arrivals_26261.jpg-43689.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/Wires/Online/2017-01-09/AP/Images/The_74th_Annual_Golden_Globe_Awards_-_Arrivals_26261.jpg-43689.jpg" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> The Latest: ‘Moonlight’ wins best film drama Globe </div> <div class="clear"></div> </a> </li> <li> <a href="https://www.washingtonpost.com/entertainment/tv/golden-globes-lots-of-la-la-dee-da-but-a-wake-up-call-from-meryl-streep/2017/01/08/09b5abfa-d5d2-11e6-9a36-1d296534b31e_story.html?tid=pm_entertainment_pop"> <div class="number left">2</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2017/01/09/Style/Images/2017-01-09T034116Z_614865724_RC118567FEB0_RTRMADP_3_AWARDS-GOLDENGLOBES.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2017/01/09/Style/Images/2017-01-09T034116Z_614865724_RC118567FEB0_RTRMADP_3_AWARDS-GOLDENGLOBES.jpg" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/WashingtonPost/2017/01/09/Style/Images/2017-01-09T034116Z_614865724_RC118567FEB0_RTRMADP_3_AWARDS-GOLDENGLOBES.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/WashingtonPost/2017/01/09/Style/Images/2017-01-09T034116Z_614865724_RC118567FEB0_RTRMADP_3_AWARDS-GOLDENGLOBES.jpg" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> Golden Globes: Lots of ‘La La’-dee-da, but a wake-up call from Meryl Streep </div> <div class="clear"></div> </a> </li> <li class="last"> <a href="https://www.washingtonpost.com/news/comic-riffs/wp/2017/01/08/zootopias-golden-globe-win-just-made-it-the-official-animation-oscar-favorite/?tid=pm_entertainment_pop"> <div class="number left">3</div> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=60&amp;h=60&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg" data-threshold="60" class="photo right small-img unprocessed placeholder"/> <img src="https://images.washingtonpost.com/?url=https://img.washingtonpost.com/pb/resources/img/spacer.gif&amp;op=resize&amp;w=138&amp;h=92&amp;filter=nearest&fmt=png" data-hi-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg" data-low-res-src="https://img.washingtonpost.com/rf/image_138x92/2010-2019/WashingtonPost/2016/03/01/Weekend/Images/wk-zootopia-0304-10.jpg" data-threshold="138" class="photo right big-img unprocessed placeholder"/> <div class="headline "> &#8216;Zootopia&#8217;s&#8217; Golden Globe win just made it the official animation Oscar favorite </div> <div class="clear"></div> </a> </li> </ul> <div id="slug_mostread" data-ad-type="mostread" style="display:none;"></div> <div id="slug_postmost" class="pb-font-smoothing" data-ad-type="postmost" style="display:none;width:100%;margin-top:20px;"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" id="f0WcCsRgmiJM6q"> <div id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-games-gamesWidget" moat-id="games/gamesWidget|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="games/gamesWidget" id="fg1sRG1gmiJM6q"> <div class="right-rail game-module position-rel html5"> <div class="label-wrapper text-align-inherit games-intro"> <div class="label label-kicker"> Our Online Games <span class="section"> </span> </div> <p>Play right from this page</p> </div> <div class="position-abs on-right game-player-container ghide"> <div class="position-rel full-width full-height game-player-container-inner overflow-hidden"> <iframe frameborder="0"></iframe> <img class="screenshot position-abs on-left" alt=""/> </div> <div class="close-button position-abs"><i class="fa fa-2x fa-times-circle"></i></div> </div> <div class="full-width module component"> <div class="game-widgets-container position-rel"> <div id="online-game-carousel-right-rail"> <div class="games-widget"> <a data-toggle="game-trigger" class="block flash"> <div class="skin skin-card left-card"> <div class="game-item" name="mahjongg-dimensions" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/mahjongg-dimensions/flash?type=gamesembed" onlineGameCodeLanguage="flash" iframeWidth="640" iframeHeight="444"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/80A67319-A53A-42DF-AFBE-56492553AF10/game/mahjongg-dimensions/0a940cd6-fbf6-49e5-951e-24729023f2cc/320X320.png&amp;op=noop" alt=""/> </div> <div> <h4> Mahjongg Dimensions </h4> <span class="game-category">Strategy game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> <a data-toggle="game-trigger" class="block html5"> <div class="skin skin-card left-card"> <div class="game-item" name="webgl-spider-solitaire" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/spider-solitaire/html5?type=gamesembed" onlineGameCodeLanguage="html5" iframeWidth="640" iframeHeight="520"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/global/game/webgl-spider-solitaire/74fed3ef-93c6-4925-b8bf-b08250534230/292x194.jpg&amp;op=noop" alt=""/> </div> <div> <h4> Spider Solitaire </h4> <span class="game-category">Card game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> <a data-toggle="game-trigger" class="block html5"> <div class="skin skin-card right-card"> <div class="game-item" name="webgl-candy-mahjongg" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/candy-mahjongg/html5?type=gamesembed" onlineGameCodeLanguage="html5" iframeWidth="640" iframeHeight="480"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/global/game/webgl-candy-mahjongg/66600ba9-e698-4d41-8515-225e149a8781/292x194.jpg&amp;op=noop" alt=""/> </div> <div> <h4> Mahjongg Candy </h4> <span class="game-category">Strategy game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> <a data-toggle="game-trigger" class="block flash"> <div class="skin skin-card right-card"> <div class="game-item" name="word-wipe" onlineEmbeddedGameUrl="https://washingtonpost.as.arkadiumhosted.com/API/en-US/games/word-wipe/flash?type=gamesembed" onlineGameCodeLanguage="flash" iframeWidth="640" iframeHeight="480"> <img src="https://images.washingtonpost.com/?url=https://amsarkadium-a.akamaihd.net/assets/global/game/word-wipe/7c5b0c76-a201-4eab-8106-403463686b14/148x148.png&amp;op=noop" alt=""/> </div> <div> <h4> Word Wipe </h4> <span class="game-category">Word game</span> </div> <div class="games-expand"> <i class="fa fa-expand" aria-hidden="true"></i> </div> </div> </a> </div> </div> <a href="#" id="ui-carousel-prev" class="up-arrow position-abs on-top on-right"><i class="icon-chevron-up icon-2x"></i></a> <a href="#" id="ui-carousel-next" class="down-arrow position-abs on-bottom on-right"><i class="icon-chevron-down icon-2x"></i></a> </div> </div> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-footer-v2" moat-id="page/footer-v2|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/footer-v2" id="fmkoIW1gmiJM6q"> <ul class="footer-v2 plain"> <li><a href="//www.washingtonpost.com"><b>washingtonpost.com</b></a></li> <li>&copy; 1996-2017 The Washington Post</li> <li>&nbsp;</li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?deptID=15080">Help and Contact Us</a></li> <li><a href="//www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a></li> <li><a href="//www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html">Print Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html">Digital Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/discussion-and-submission-guidelines/2011/11/21/gIQAuvIbiN_story.html">Submissions and Discussion Policy</a></li> <li><a href="//www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a></li> <li><a href="//www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a></li> </ul> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" id="f0ui4UQgmiJM6q"> <div id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-" style="display:none;" data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=!0})();</script> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-posttv-sticky-player" moat-id="posttv/sticky-player|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player" id="fRFXi71gmiJM6q"> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-ad-leaderboard-2" moat-id="ad/leaderboard-2|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard-2" id="fmswks1gmiJM6q"> </div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-page-re-engage" moat-id="page/re-engage|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/re-engage" id="f0bf2COgmiJM6q"> <div class="re-engage-wrapper bc-engage-theme"> <div class="re-engage-big" data-min-height="50" data-max-height="160" style="height:160px;"> <div class="re-engage-label"> <div class="re-engage-label-header">Read content from allstate</div> <div class="re-engage-close fa"></div> </div> <div class="re-engage-sponsor"> <div class="brandconnect-wrapper brandconnect-wrapper--inline"> <div class="brandconnect-ad brandconnect-ad--inline"> <div class="bc-image" style="background-image:url(https://www.washingtonpost.com/wp-stat/advertising/ReEngage/sponsor/allstate.png)"> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"></a> </div> <div class="bc-info-container"> <div class="bc-heading"> Content from Allstate <i class="info-icon"></i> <span class="bc-info-popup">This content is paid for by an advertiser and published by WP BrandStudio. The Washington Post newsroom was not involved in the creation of this content. <a href="http://www.washingtonpost.com/sf/brand-connect/" rel="nofollow">Learn more about WP BrandStudio.</a></span> </div> <a href="http://www.washingtonpost.com/sf/brand-connect/allstate/millennial-matters/" rel="nofollow" class="js-bc-click" target="_blank"> <div class="bc-title">We went to the source. Here’s what matters to millennials.</div> <div class="bc-summary">A state-by-state look at where Generation Y stands on the big issues.</div> </a> </div> </div> </div> </div> </div> </div> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" id="fdbtD11gmiJM6q"> <script>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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-1 pb-feature pb-layout-item pb-f-page-targeting" moat-id="page/targeting|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/targeting" id="ffZZp32gmiJM6q"> <script>(function(a){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Page=TWP.Features.Page||{};TWP.Features.Page.Targeting={};TWP.Features.Page.Targeting.endpointServer="https://targeting.washpost.nile.works/TargetingWebAPP/targeting"})(jQuery);</script> </div> <div class="moat-trackable pb-f-theme-normal pb-3 pb-feature pb-layout-item pb-f-page-magnet" moat-id="page/magnet|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/magnet" id="fdH4P52gmiJM6q"> </div> <div class="moat-trackable pb-f-theme-normal pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|entertainment" data-chain-name="no-name" data-feature-name="drawbridge-loader" data-feature-id="tools/feature-loader" id="f0oDvYPgmiJM6q"> <div class="conditions-config" style="display: none" data-conditionsurl="/pb/resources/conditions/drawbridge.json"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-0 pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" id="fKDjXb2gmiJM6q"> <script>var TWP=window.TWP||{};(function(a,b,c){a.TWP.ABTestUser=b;a._abtemptyfn=function(){}})(window,{trackPageviewEventBefore:"twpOmnitureInit",trackPageviewEventAfter:"afterTwpPageTrack.omniture",trackSetHandler:"TWP.ABTestMfr.track.omniture.trackSetHandler",trackUnsetHandler:"TWP.ABTestMfr.track.omniture.trackUnsetHandler",trackSendHandler:"s.sendDataToOmniture",trackValueDelimeter:","});</script> <script>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</script> <script>(function(c,d,e,k){var f=d.ABTestUser;c={};var h=(c.track={}).omniture={trackSetHandler:function(b){if(e.s)for(var a in b)b.hasOwnProperty(a)&&(s[a]?b[a]&&0>s[a].indexOf(b[a])&&(s[a]=[s[a],b[a]].join(f.trackValueDelimeter)):s[a]=[b[a]].join(f.trackValueDelimeter),/evar/gi.test(a)&&(e["wp_"+a.toLowerCase()]=b[a]))},trackUnsetHandler:function(b){if(e.s)for(var a in b)b.hasOwnProperty(a)&&(s[a]=(s[a]||"").replace(("string"==typeof b[a]?[b[a]]:b[a]).join(f.trackValueDelimeter),""),s[a]||(s[a]=void 0),
/evar/gi.test(a)&&(e["wp_"+a.toLowerCase()]=void 0))},trackSendHandler:function(b,a,g){if(e.s){var c,d;c=s.events;d=s.linkTrackEvents;a&&(s.events=("string"===typeof a?[a]:a).join(f.trackValueDelimeter)||void 0,s.linkTrackEvents=s.events);h.trackSetHandler(g);s.tl(!0,"o",b,{linkTrackVars:function(){var b=[];a&&b.push("events");for(var c in g)g.hasOwnProperty(c)&&b.push(c);return b.join(f.trackValueDelimeter)}()});s.events=c;s.linkTrackEvents=d;h.trackUnsetHandler(g)}}};d.ABTestMfr=c})(jQuery,TWP,
window);</script> </div> </div> <div class="moat-trackable pb-f-theme-normal full pb-feature pb-layout-item pb-f-posttv-player" moat-id="posttv/player|entertainment" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/player" id="f05dFkwgmiJM6q"> </div> <div class="pb-container"> </div> </section> <div class="pb-container"> </div></div> <script src="//www.washingtonpost.com/wp-stat/ad/loaders/latest/js/min/loader.min.js" async data-ad-page-type="responsive" data-ad-site="wp"></script> <script>__checkAdsLoaded=window.__checkAdsLoaded||!0;</script> <script id="WapoVariantLoaderCloseFeatures">(function(a,b,c,d,e,f,g){b.closeFeatures(d,c,"https://loxodo-ct.ext.nile.works/api/save",1500,e,f,g)})(this,WapoVariantLoader,__vl__,jQuery,function(a){return a.TWP&&a.TWP.Tools&&a.TWP.Tools.logger?a.TWP.Tools.logger:void 0}(this),function(a){return a.wp_pb?a.wp_pb:void 0}(this),function(a){return function(b,c){a.pageBuilder||(a.pageBuilder={});a.pageBuilder[b]=c}}(this));</script> <script>console.time("hi-pri-js");</script> <script src="/pb/gr/c/default/r0QjShPgmiJM6q/hi-pri-js/e7f066f51e.js?_=3f62d"></script> <script src="/pb/gr/p/default/r0QjShPgmiJM6q/hi-pri-render.js?_=ee183"></script> <script>console.timeEnd("hi-pri-js");</script> <script>window.TWPHead.ready("main.js",function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:!1},snowflake:!0})});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>console.time("js");</script> <script src="/pb/gr/c/default/r0QjShPgmiJM6q/js/c242989b5f.js?_=32704"></script> <script src="//js.washingtonpost.com/video/resources/js/posttv/vendor/underscore-min.js"></script> <script src="//js.washingtonpost.com/video/resources/env/WapoVideo/dist/WapoVideoEmbed.min.js"></script> <script>console.timeEnd("js");</script> <script>console.time("render.js");</script> <script src="/pb/gr/p/default/r0QjShPgmiJM6q/render.js?_=ee183"></script> <script>console.timeEnd("render.js");</script> <script>console.time("instance.js");</script> <script src="/pb/gr/p/default/r0QjShPgmiJM6q/instance.js?_=ee183"></script> <script>console.timeEnd("instance.js");</script> <script>console.time("after_features");</script> <script src="/pb/gr/c/default/r0QjShPgmiJM6q/after_features/a50df5f0b0.js?_=b2d90"></script> <script>console.timeEnd("after_features");</script> <script>console.time("content_type_blog");</script> <script>console.timeEnd("content_type_blog");</script> <script>console.time("third_party");</script> <script>console.timeEnd("third_party");</script> <script>jQuery(function(){try{var a=$(".tweet-authors");!a.size()||window.twttr&&twttr.widgets||$.ajax({dataType:"script",cache:!0,url:"//platform.twitter.com/widgets.js",success:function(b){a.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}});$.ajax({dataType:"script",cache:!0,url:"//ak.sail-horizon.com/horizon/v1.js",success:function(a){window.Sailthru&&Sailthru.setup({domain:"horizon.washingtonpost.com"})}})}catch(c){}});</script> <script>jQuery(function(){try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(a){}});</script> <script>!function(){if(!(99<Math.floor(100*Math.random()))){var c,b,d,a=document.createElement("iframe");a.src="javascript:false";(a.frameElement||a).style.cssText="width: 0; height: 0; border: 0";d=document.getElementsByTagName("script")[0];d.parentNode.insertBefore(a,d);try{b=a.contentWindow.document}catch(e){c=document.domain,a.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+c+"';void(0);",b=a.contentWindow.document}b.open()._l=function(){var a=this.createElement("script");c&&(this.domain=c);a.id=
"boomr-if-as";a.src="//js.washingtonpost.com/wp-stat/rum/wprum.min.js";this.body.appendChild(a)};b.write('\x3cbody onload\x3d"document._l();"\x3e');b.close()}}();</script> <script>ResourceBundle.processInlineScripts();</script> </body> </html>