<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1535571601"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="Canada, Political parties"/> <meta name="news_keywords" content="Canada, Political parties"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"
  },
  "headline":"Opinion | Canada’s repressive political parties",
  
    "description":"The extraordinarily hierarchical nature of Canadian political parties does not appear to be doing Canada many favors.",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/y-Qj8qsUmcmDp3fxENC1qt_K86g=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SEAIMDYKZYZNBFW3FSK4YW6LZE.jpg"],
    
  
  "datePublished":"2018-08-29T19:39:59Z",
  "dateModified":"2018-08-29T19:39:58Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <meta name="zeusAds" content="true"/> <title>Canada’s repressive political parties - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"/> <meta property="og:url" content="https://www.washingtonpost.com/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/y-Qj8qsUmcmDp3fxENC1qt_K86g=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SEAIMDYKZYZNBFW3FSK4YW6LZE.jpg" itemprop="image"/> <meta property="og:title" content="Opinion | Canada’s repressive political parties"/> <meta itemprop="description" name="description" content="The extraordinarily hierarchical nature of Canadian political parties does not appear to be doing Canada many favors."/> <meta property="og:description" content="The extraordinarily hierarchical nature of Canadian political parties does not appear to be doing Canada many favors."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"/> <meta property="twitter:creator" content="@jj_mccullough"/> <link href="/pb/gr/ro/default-article/r1mgyZ1QoJS82r/css/12f7eee70a.css?_=69197" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r1mgyZ1QoJS82r/style.css?_=a4bb5" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="opinions/global-opinions";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;wp_meta_data.contentName=["global-opinions"];delete wp_meta_data.contentLength;wp_meta_data.page_id=
["global-opinions12893"];wp_meta_data.meta_date=["1535571599"];wp_meta_data.author=["J.J. McCullough"];wp_meta_data.keywords=["Canada","Political parties"];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=[];wp_meta_data.clavis.ct=[];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;delete wp_meta_data.people_names;
delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["BlogStory"];delete wp_meta_data.isPremium}catch(e){}})();</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-opinions",pageId:"r1mgyZ1QoJS82r",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201808031145ET",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/"};</script> <script defer src="/pb/gr/ro/default-article/r1mgyZ1QoJS82r/load_immediately/0cbb1eb98e.js?_=38c5f"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d92566");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d92566");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d24300");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d6e352");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d4fc73");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7457a");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3df8343");
pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3d381b1");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3d87c22");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3de273d");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3dc43e7");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");
pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3db24c2");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d47c1f");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d77aec");pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3dbad26");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system="wordpress";this.props.site=window.top!==window.self?"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="opinions:blog:global-opinions - 12893 - 20180829 - canadas-repressive-political-parties";this.props.section="opinions";this.props.channel="wp - opinions";
this.props.subsection="opinions - global-opinions";this.props.hierarchy="opinions|global-opinions|blog";this.props.content_type="blog";this.props.story_type="";this.props.headline="Canada\u2019s repressive political parties";this.props.author="J.J. McCullough";this.props.source="The Washington Post";this.props.content_id="global-opinions12893";this.props.arc_id="4OP7QUQEYJBVBGOR3527BRSMOE";this.props.page_num="";this.props.columnname="";this.props.blogname="global-opinions";this.props.published="";
this.props.news_or_commercial="News";this.props.commercial_node="/opinions/global-opinions";this.props.content_category="Opinions/global-opinions";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="i:0";this.props.tests="";this.props.events="";this.props.seo_keywords="Canada; Political parties";this.props.clavis_keywords="";this.props.clavis_topics=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){function init(){if(wp_pb.StaticMethods&&(wp_pb.StaticMethods.isSubscriber&&wp_pb.StaticMethods.isSubscriber())||wp_pb.StaticMethods.isEUUser&&wp_pb.StaticMethods.isEUUser())return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){doTracking(response)})}function callAd(){return new Promise(function(resolve,reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),
c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null;if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},function(response){reject(response)})})}function doTracking(response){var responseJson=JSON.parse(response.responseText);
TWP.Data.Tracking.props.propensity=responseJson.value;var env="production",propensityBase=(env!="production"?"https://subscribe.digitalink.com":"https://subscribe.washingtonpost.com")+"/propensity/score";var svi=wp_pb.StaticMethods.getCookie("s_vi"),sviPart=null;if(svi){sviPart=svi.split("|")[1];sviPart=sviPart.substring(0,sviPart.indexOf("["))}if(!svi||!sviPart)return;var body={"omniture_id":sviPart,"page_id":TWP.Data.Tracking.props.page_name,"score":TWP.Data.Tracking.props.propensity||0,"timestamp":Date.now()};
var options={"method":"PUT","contentType":"application/json"};makeCall(propensityBase,options,JSON.stringify(body))}function makeCall(url,options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;xhr.withCredentials=options.withCredentials;xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",
options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}document.addEventListener("pb-core-loaded",function(){try{init()}catch(err){}})})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="fJgziS1mLjkn1r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fmmobXsip5" id="f0OOpTkmLjkn1r"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed " data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="fydgJ71mLjkn1r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fWc5vMxcqf" id="fHe9ka1mLjkn1r"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fGmobXsipx" id="f0hIll3mLjkn1r"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fybJrvjKqI" id="f8GSvg2mLjkn1r"> <div class="border-bottom-off border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='http://www.washingtonpost.com/news/global-opinions'>Global Opinions</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Canada’s repressive political parties</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fcBrOvjKq3" id="f7WUqU1mLjkn1r"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fW6vawjKq2" id="f0kWovGmLjkn1r"> <div id="article-body" class="article-body content-format-ans "> <article itemprop="articleBody" class="paywall"> <div data-elm-loc="0" class="inline-content inline-photo inline-photo-normal"> <a name="SEAIMDYKZYZNBFW3FSK4YW6LZE"></a> <img src="https://www.washingtonpost.com/resizer/yLZ6XPOHaeA87LLe0XzihePSeM0=/311x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SEAIMDYKZYZNBFW3FSK4YW6LZE.jpg" data-hi-res-src="https://www.washingtonpost.com/resizer/k9spCBgxwWqSeQRwYky7AkXELbM=/960x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SEAIMDYKZYZNBFW3FSK4YW6LZE.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/yLZ6XPOHaeA87LLe0XzihePSeM0=/311x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SEAIMDYKZYZNBFW3FSK4YW6LZE.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SEAIMDYKZYZNBFW3FSK4YW6LZE.jpg" data-threshold="311" class="unprocessed "/><br/> <span class="pb-caption">Canadian Prime Minister Justin Trudeau speaks at a news conference in Ottawa. (Patrick Doyle/The Canadian Press via AP, File)</span> </div> <div class="author-sig-line-wrapper"> <div class="author-sig-line"> <div class="author-byline "> <div class="author-wrapper" data-authorname="J.J. McCullough"> <div class="author-info"> <span class="by-lbl">By</span> <a class="author-name" href="/people/jj-mccullough"> J.J. McCullough</a> </div> </div> </div> </div> <span class="author-timestamp" itemprop="datePublished" content="2018-08-29T03:39-500">August 29 at 3:39 PM</span> </div> <p data-elm-loc="1">Last year, when Prime Minister Justin Trudeau abandoned his plan to bring a European-style electoral system to Canada, he justified it by citing a need to keep dissident opinions out of parliament.</p> <p data-elm-loc="2">“Do you think that Kellie Leitch should have her own party?” he <a href="https://www.cbc.ca/news/politics/electoral-reform-trudeau-leitch-1.3975354">asked</a> a voter upset with his about-face. <a href="https://www.macleans.ca/politics/ottawa/the-cautionary-tale-of-kellie-leitch/">Leitch</a>, who was running for the federal Tory leadership at the time, had become the <em>bête noire </em>of the Ottawa establishment for proposing a “values test” for new immigrants. Electoral systems that distribute parliamentary seats strictly on the basis of their share of the popular vote grant political representation to “the periphery of our perspectives,” scolded the prime minister. He would later brag that killing electoral reform was a means of <a href="https://www.nationalnewswatch.com/2017/09/07/pm-defends-small-business-tax-changes-as-doctors-complain-of-negative-impact/#.W4VpcJNKhhH">ensuring</a> that “we do not have an anti-immigration party in Canada.”</p> <p data-elm-loc="3">An agenda of immigration restriction is hardly on the periphery of Canadian thought, however. A <a href="http://angusreid.org/canadian-immigration-trend-data/">recent Angus Reid poll</a> reminded that the number of Canadians who favor a capped or lowered immigrant intake has sat in the 80 percent range for more than four decades. Yet neither of Canada’s mainstream parties gesture even vaguely in this direction.</p> <p data-elm-loc="4">Under the previous Conservative administration, immigration was raised to a <a href="https://www.canada.ca/en/news/archive/2011/02/canada-welcomes-highest-number-legal-immigrants-50-years-while-taking-action-maintain-integrity-canada-immigration-system.html">50-year high</a>. Trudeau’s government raised it <a href="https://globalnews.ca/news/3836805/340k-immigrants-per-year-by-2020-government-unveils-new-immigration-targets/">higher yet</a>. The extremely low demand for Canada to adopt ever-higher immigration rates, which are already among the highest per capita on Earth, forms a cornerstone of Ottawa’s bipartisan consensus enforced through not terribly democratic means. When Maxime Bernier quit the Tories <a href="https://www.washingtonpost.com/news/global-opinions/wp/2018/08/23/maxime-berniers-rebellion-comes-from-the-right-to-upend-canadian-politics/">last week</a> to start a fringe party of the sort Trudeau is confident the Canadian electoral system is biased against, he specifically cited the difficulty of advancing his restrictionist views.</p> <p data-elm-loc="5">Last week also saw the Conservative Party use its national convention to suppress conversation about other sacred cows of the Ottawa class. Party delegates <a href="https://www.ctvnews.ca/politics/scheer-says-he-won-t-reopen-abortion-debate-as-tories-vote-to-uphold-policy-1.4067935">voted to affirm</a> the longtime Liberal-Tory refusal to question the legal regime governing abortion in Canada, which is among the planet’s most permissive.</p> <p data-elm-loc="6">Though Conservative leader Andrew Scheer will enjoy the affirmation, the vote was entirely symbolic. Earlier that day, he <a href="https://www.ctvnews.ca/politics/scheer-says-he-won-t-reopen-abortion-debate-as-tories-vote-to-uphold-policy-1.4067935"><u>told</u></a> the Canadian Press “he would not bring in any legislation to reopen divisive issues such as abortion, even if a majority of members had voted in favour of the resolution.”</p> <p data-elm-loc="7">Canadian public opinion on abortion is broadly liberal, but the idea that the status quo — in which there exist absolutely no federal laws limiting the practice — enjoys widespread approval is simply false. A <a href="http://angusreid.com/wp-content/uploads/2012/01/2012.01.26_Abortion_CAN.pdf">2012 Angus Reid poll</a> found 51 percent of Canadians agreeing with the statement “there should be laws which outline when a woman can have an abortion in Canada” — a belief that Canada’s parties would disqualify a candidate for holding.</p> <p data-elm-loc="8">The meaninglessness of internal party democracy was made even more brazen after a <a href="https://twitter.com/3conomic/status/1033521879959699458">leaked memo</a> regarding another convention vote over whether the Conservatives should oppose Canada’s dairy tariffs. Scheer was described as having assured industry lobbyists he would use his powers to <a href="https://www.theglobeandmail.com/politics/article-dairy-lobbys-claim-about-a-deal-with-andrew-scheer-is-false/">ensure</a> “the policy would not make it into the election platform even if it were passed by the membership.” (Through other chicanery the vote never wound up happening; the lobbyists in question have since <a href="https://www.theglobeandmail.com/politics/article-dairy-lobbys-claim-about-a-deal-with-andrew-scheer-is-false/">unconvincingly denied</a> their own memo.)</p> <p data-elm-loc="9">Canada’s dairy tariffs cause widespread pain to consumers and are an ongoing obstacle in NAFTA negotiations with the Trump administration, yet to appease dairy-producing Quebec — itself an unchallengeable, all-party mission — the status quo remains sacred.</p> <p data-elm-loc="10">The extraordinarily hierarchical nature of Canadian political parties does not appear to be doing Canada many favors. Suppressing arguments is not the same as winning them, and the sheer amount of forbidden topics in the Canadian parliament is consolidating a political culture of dopey pride in small-mindedness. The great debates of this age, over essential questions such as when human life begins, how much diversity a society can manage, and the wisdom of state subsidization of industry are conspicuously absent from Canada, not because they have been resolved to the particular satisfaction of anyone in the country, but because a powerful clique of self-interested politicians have declared them to be net vote-losers. Whether that conclusion is true is impossible to measure, since testing the thesis is forbidden.</p> <p data-elm-loc="11">This is quite obviously the main reason so many Canadians prefer to follow American politics and involve themselves in American political debates — there are just so many more entry points and opportunities for meaningful participation. It also makes the insurgencies of wild figures such as Bernier, Leitch or even <a href="https://www.washingtonpost.com/news/global-opinions/wp/2018/08/01/to-torontos-embarrassment-a-new-alt-right-challenger-rises-in-canada/">Faith Goldy in Toronto</a> inevitable. If even mild disagreements on legitimately contentious topics are inflated into forbidden taboos, then substantial debate is outsourced to whoever has least interest in conforming to standards of socially acceptable behavior. This includes egomaniacs, opportunists, crackpots, separatists and charlatans of all sorts.</p> <p data-elm-loc="12">The most upsetting thing is how dishonest it all is. Over the years, I’ve been privileged to meet with various Tory party bigwigs, including at the very highest levels. Almost all will privately concede that they’re playing defense for ideas that are both bad for Canada and morally indefensible. Yet slavish adherence to Ottawa doctrines about how Topic X must never be discussed has taught them to compartmentalize their personal ethics in truly fantastical ways.</p> <p data-elm-loc="13">Wherever this leads the country in the long term, in the present it will lead people of principle away from mainstream Canadian politics. There’s no surplus as it is.</p> </article> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-eBook-disclaimer" moat-id="page/eBook-disclaimer" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/eBook-disclaimer" data-pb-fingerprint="0fuFsUg8Dqr" id="f0hzhmpmLjkn1r"> <div class="ebook-disclaimer "> <p class="description">We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.</p> </div> </div> <div id="fKP7bS1mLjkn1r" class="pb-async pb-feature"></div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="c0h7vFymLjkn1r"> <div class="chain-content no-skin clear"> <div id="f0AKjvAmLjkn1r" class="pb-async pb-feature"></div> <div id="f7oPSR1mLjkn1r" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fbYHHwjKqJ" id="fMy7DP1mLjkn1r"> <div class="pb-author-sig-line-wrapper pb-author-post-body"> <div class="pb-author-sig-line"> <div class="pb-author-byline"> <div class="pb-author-wrapper" data-authorname="J.J. McCullough"> <div class="pb-author-info"> <a class="pb-author-name" href="/people/jj-mccullough"> J.J. McCullough</a> <span class='pb-author-role'>J.J. McCullough, a political commentator and cartoonist from Vancouver. <a class="twitter-link" href="https://twitter.com/intent/follow?screen_name=jj_mccullough"> Follow <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-subscription-promo" moat-id="page/subscription-promo" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/subscription-promo" data-pb-fingerprint="0f7wKyXCPqD" id="f0ysYUmmLjkn1r"> <div class="border-bottom-hairline pb-subscribe-promo"> <div class="pb-subscribe pb-font-smoothing" data-ad-type="postmost"> <div class="pb-subscribe-image-container"> <img src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/JPBf22sLYvMqcatVjerjzq_eUL4=/300x0/www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-low-res-src="https://www.washingtonpost.com/resizer/vrVMeZJleXiNHbrd0Vi8_7hOElk=/150x0/www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-raw-src="https://www.washingtonpost.com/pb/resources/img/twp-logo-300x46.png" data-threshold="150" alt="subscribe" class="unprocessed _3-to-2 placeholder wp-logo"/> </div> <div class="pb-subscribe-title-container"> <div class="pb-subscribe-headline">The story must be told.</div> <div class="pb-subscribe-subline">Your subscription supports journalism that matters.</div> </div> <div class="pb-subscribe-button"> <a class="pb-subscribe-link" href="https://subscribe.washingtonpost.com/acquisition/?promo=d_am_in_a18&oscode=RPWH&tid=s_028">Try 1 month for $1</a> </div> </div> </div> </div> <div id="f0HI7G6mLjkn1r" class="pb-async pb-feature"></div> <div id="ffavla2mLjkn1r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fAPfp5M0q4" id="fDXo1s1mLjkn1r"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fNmobXsipk" id="frexX92mLjkn1r"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/news/global-opinions/wp/2018/08/29/canadas-repressive-political-parties/" class="feature-loader-config" style="display: none;"></div> </div> <div id="f6RwYt1mLjkn1r" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fRmobXsipL" id="f0uqEZhmLjkn1r"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="f0ba4yimLjkn1r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fMmobXsipC" id="f0Eh7qjmLjkn1r"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-airy border-bottom-100-pct extra-padding-off extra-padding-0 extra-padding-no-threshold pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="cYWHUA1mLjkn1r"> <div class="label-chain col-xs-12"> <div class="label-wrapper label-secondary-wrapper text-align-left border-top-off border-bottom-off "> <a href="https://www.thelily.com/"> <div class=" label label-kicker label-primary" data-pb-field="custom.label" data-pb-placeholder="Label">Stories from The Lily</div><span class="label label-light label-secondary" data-pb-field="custom.labelSecondary" data-pb-placeholder="Secondary label">The Lily, a publication of The Washington Post, elevates stories about women.</span> </a> </div> </div> <div class="chain-content skin skin-card clear"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-thelily-promo" moat-id="thelily/promo" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="thelily/promo" data-pb-fingerprint="0fS70mGcKqG-c" id="f0AkoWdQoJS82r"> <div class="border-bottom- border-bottom-100-pct"> <div class="border-bottom-hairline border-bottom-100-pct"> <div class="no-skin flex-item flex-stack normal-air text-align-left equalize-height-target"> <div class="row"> <div class="flex-stack normal-air col-xs-8 flex-stack-text"> <div class="headline xx-small light-style text-align-inherit"><a href="http://www.thelily.com/how-primaries-in-arizona-and-florida-could-affect-gender-parity-in-politics/?tid=wp_hp_lily_rr">How primaries in Arizona and Florida could affect gender parity in politics</a></div> </div> <div class="col-xs-4 art-left flex-stack-art flex-stack"> <div class="art art-left art-small enforce-max art-left text-align-left "> <div class="photo-wrapper"> <a href="http://www.thelily.com/how-primaries-in-arizona-and-florida-could-affect-gender-parity-in-politics/"><img src="https://www.washingtonpost.com/resizer/wsOAwGHUkiOwhZsTveuRviH3KDQ=/2x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/X0GvjQPXfrZZiMQYRRIEYiV8NhA=/480x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/PJTTMZYHMVD3ZGWS6OII2ZTJYE.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/VK5BHujqLuMpZ6eQF7nLHfKYnHM=/138x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/PJTTMZYHMVD3ZGWS6OII2ZTJYE.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/PJTTMZYHMVD3ZGWS6OII2ZTJYE.jpg" data-threshold="138" class="unprocessed _2-to-1 placeholder "></a> </div> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> </div> </div> <div class="border-bottom-hairline border-bottom-100-pct"> <div class="no-skin flex-item flex-stack normal-air text-align-left equalize-height-target"> <div class="row"> <div class="flex-stack normal-air col-xs-8 flex-stack-text"> <div class="headline xx-small light-style text-align-inherit"><a href="http://www.thelily.com/take-a-look-inside-these-women-only-co-working-spaces-where-inclusivity-is-the-goal/?tid=wp_hp_lily_rr">Take a look inside these women-only co-working spaces, where inclusivity is the goal</a></div> </div> <div class="col-xs-4 art-left flex-stack-art flex-stack"> <div class="art art-left art-small enforce-max art-left text-align-left "> <div class="photo-wrapper"> <a href="http://www.thelily.com/take-a-look-inside-these-women-only-co-working-spaces-where-inclusivity-is-the-goal/"><img src="https://www.washingtonpost.com/resizer/wsOAwGHUkiOwhZsTveuRviH3KDQ=/2x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/BfL78poBiiWavyKikJ1uiWJG6qg=/480x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/FWTMIALYQNFNFCQAFFKZGJIJDE.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/3WQtvi8kc3q9kZkIdI6hUQnpFOk=/138x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/FWTMIALYQNFNFCQAFFKZGJIJDE.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/FWTMIALYQNFNFCQAFFKZGJIJDE.jpg" data-threshold="138" class="unprocessed _2-to-1 placeholder "></a> </div> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> </div> </div> <div class=""> <div class="no-skin flex-item flex-stack normal-air text-align-left equalize-height-target"> <div class="row"> <div class="flex-stack normal-air col-xs-8 flex-stack-text"> <div class="label label-normal label-small label-primary">Perspective</div> <div class="headline xx-small light-style text-align-inherit"><a href="http://www.thelily.com/serena-williams-is-fine-without-her-banned-catsuit-but-why-is-she-constantly-scrutinized/?tid=wp_hp_lily_rr">Serena Williams is ‘fine’ without her banned catsuit. But why is she constantly scrutinized?</a></div> </div> <div class="col-xs-4 art-left flex-stack-art flex-stack"> <div class="art art-left art-small enforce-max art-left text-align-left "> <div class="photo-wrapper"> <a href="http://www.thelily.com/serena-williams-is-fine-without-her-banned-catsuit-but-why-is-she-constantly-scrutinized/"><img src="https://www.washingtonpost.com/resizer/wsOAwGHUkiOwhZsTveuRviH3KDQ=/2x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/qx-nYsumLVAel6lTKL-q0BgtWTs=/480x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/TPLHKEAY65EODNGSHIVFNP2H3U.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/S_pCcXTDp3adqS3wMPTCdAjPCgk=/138x0/arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/TPLHKEAY65EODNGSHIVFNP2H3U.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-thelily-washpost.s3.amazonaws.com/public/TPLHKEAY65EODNGSHIVFNP2H3U.jpg" data-threshold="138" class="unprocessed _2-to-1 placeholder "></a> </div> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> </div> </div> </div> </div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fYXGWXCPqX" id="f01mMzTmLjkn1r"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div id="fHo9gb1mLjkn1r" class="pb-async pb-feature"></div> <div id="fSpGBb2mLjkn1r" class="pb-async pb-feature"></div> <div id="fssrzM1mLjkn1r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fwmobXsipT" id="f0whmgXmLjkn1r"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0fawsX7Ijqg" id="fri9gs1mLjkn1r"><style type="text/css">.wpv-hidden{display:none}.posttv-sticky-player-video.wpv-hidden{visibility:hidden !important;display:block}</style> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit wpv-hidden"><span class="franklin-bold">Close</span><i class="fa fa-times"></i></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div id="f0m1zcjmLjkn1r" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div id="f0b3MPPmLjkn1r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0fTmobXsipD" id="f0fvtXumLjkn1r"> <script>try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){};</script> </div> <div id="fMTmQ41mLjkn1r" class="pb-async pb-feature"></div> <div id="f0hhwmjmLjkn1r" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-xs-0 pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0fCmobXsipc" id="f80hv51mLjkn1r"> <script id="_$wapodarwintoolkitcode">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</script> </div> </div> <div id="f0rFzbcmLjkn1r" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201808031145ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r1mgyZ1QoJS82r/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r1mgyZ1QoJS82r/modal-css/938c258067.css?_\x3df8343");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3df8343");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r1mgyZ1QoJS82r/identity-management/c4d7fa1f35.js?_\x3db0e06");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3df8343");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r1mgyZ1QoJS82r/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&
!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?
true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r1mgyZ1QoJS82r/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/r1mgyZ1QoJS82r/load_async_loader/bf6f3693c3.js?_\x3dad9e0");pbDeferredScripts.push("/pb/gr/ro/default-article/r1mgyZ1QoJS82r/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/r1mgyZ1QoJS82r/hi-pri-render.js?_\x3da4bb5");pbDeferredScripts.push("/pb/gr/ro/default-article/r1mgyZ1QoJS82r/js/23cef797d0.js?_\x3d354bd");
pbDeferredScripts.push("/pb/gr/p/default-article/r1mgyZ1QoJS82r/render.js?_\x3da4bb5");pbDeferredScripts.push("/pb/gr/p/default-article/r1mgyZ1QoJS82r/instance.js?_\x3da4bb5");pbDeferredScripts.push("/pb/gr/ro/default-article/r1mgyZ1QoJS82r/after_features/08576542a0.js?_\x3d0ddaa");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=
n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView")}wp_import(["https://js.adsrvr.org/up_loader.1.1.0.js"]).always(function(){if(typeof TTDUniversalPixelApi==="function"){var universalPixelApi=new TTDUniversalPixelApi;universalPixelApi.init("ahd6jzm",["lcrlm7b"],"https://insight.adsrvr.org/track/up",
"ttdUniversalPixelTag562ccc3f28094875a97a8ac1b2f11731")}})});</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=307315456358341&ev=PageView&noscript=1"/></noscript> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dad9e0");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d77aec");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d77aec");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");
pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>