<!DOCTYPE html> <script>window.pbDeferredScripts=window.pbDeferredScripts||[];</script> <html itemscope itemtype="http://schema.org/NewsArticle" lang="en" class="blog layout_article rendering-context-www outputtype_default-article"> <head> <script id="_$cookiemonster">(function(b,m){function d(b,d){this.wl={map:f.map.concat(b||[]),reg:f.reg.concat(d||[])}}var f={reg:[],map:[]};d.prototype.ommNom=function(){return this.nom(!0,void 0)};d.prototype.allows=function(b){return!(-1<this.nom(!1,[b]).indexOf(b))};d.prototype.nom=function(d,f){for(var c=[],l=b.location.hostname.split("").reverse().join("").slice(0,18),g=f||b.cookie.split(";"),a,h,e=0;e<g.length,a=g[e];e++)a=a.trim().split("\x3d")[0].toLowerCase(),-1<this.wl.map.indexOf(a)||c.push(a);for(var k=0;k<this.wl.reg.length,
h=this.wl.reg[k];k++)for(e=h.lastIndex=0;e<g.length,a=g[e];e++)a=a.trim().split("\x3d")[0].toLowerCase(),h.test(a)?-1<c.indexOf(a)&&c.splice(c.indexOf(a),1):0>c.indexOf(a)&&0>this.wl.map.indexOf(a)&&c.push(a);d&&("moc.tsopnotgnihsaw"==l&&(this.wl.reg.length||this.wl.map.length)?setTimeout(function(a){return function(){for(var a=0;a<c.length;a++)b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com",b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com",
b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}(this),0):console.error("[cookie-monster] Cowardly refusing to delete cookies on "+b.location.hostname,c));return c};return b.__CookieMonster__=d})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1509291935"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="Washington Nationals, MLB, Chicago Cubs, Dave Martinez"/> <meta name="news_keywords" content="Washington Nationals, MLB, Chicago Cubs, Dave Martinez"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <meta name="zeusAds" content="true"/> <title>Nationals agree to three-year deal to make Davey Martinez their next manager - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/"/> <meta property="og:url" content="https://www.washingtonpost.com/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/"/> <meta property="og:image" content="https://img.washingtonpost.com/rf/image_1484w/2010-2019/Wires/Images/2017-10-13/AP/NLDS_Cubs_Nationals_Baseball_25562-1a59e.jpg?t=20170517" itemprop="image"/> <meta property="og:title" content="Nationals agree to three-year deal to make Davey Martinez their next manager"/> <meta itemprop="description" name="description" content="Martinez spent the past 10 season as Joe Maddon's bench coach with the Tampa Rays and Chicago Cubs."/> <meta property="og:description" content="Martinez spent the past 10 season as Joe Maddon's bench coach with the Tampa Rays and Chicago Cubs."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/"/> <meta property="twitter:creator" content="@jorgeccastillo"/> <meta property="twitter:creator" content="@chelsea_janes"/> <link rel="author" content="https://plus.google.com/100938282634638675549/"/> <!--[if (gt IE 8) | (IEMobile)]><!--> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.0.latest.css?_=201710261640EDT"/> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.1.latest.css?_=201710261640EDT"/> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.2.latest.css?_=201710261640EDT"/> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/headerfonts_ie.css?_=201710261640EDT"/><![endif]--> <link href="/pb/gr/ro/default-article/rUMDNB19UOYvyq/css/5ea0ff903f.css?_=ee142" rel="stylesheet"/> <link href="/pb/gr/p/default-article/rUMDNB19UOYvyq/style.css?_=b941d" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.wp_pb=window.wp_pb||{pageName:"article-sports",pageId:"rUMDNB19UOYvyq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"off",environment:"production",resourceToken:"201710261640EDT",zeusFooter:"",contentFormat:"default",outputType:"default-article"};</script> <script>window.commercialNode="sports";
(function(){try{wp_meta_data=window.wp_meta_data||{},wp_meta_data.platform="pagebuilder","isPageInitiallyHydrated"in wp_meta_data||(wp_meta_data.isPageInitiallyHydrated=!0),wp_meta_data.showAds=!0,wp_meta_data.isPWA=!1,wp_meta_data.showPreRollAds=!1,wp_meta_data.isHomepage=!1,wp_meta_data.isErrorPage=!1,wp_meta_data.isMultimedia=!1,wp_meta_data.wt="BlogStory",delete wp_meta_data.facet,wp_meta_data.contentName=["nationals-journal"],delete wp_meta_data.contentLength,wp_meta_data.page_id=["nationals-journal71863"],
wp_meta_data.author=["Jorge Castillo","Chelsea Janes"],wp_meta_data.keywords=["Washington Nationals","MLB","Chicago Cubs","Dave Martinez"],wp_meta_data.clavis=wp_meta_data.clavis||{},wp_meta_data.clavis.keywords=[],wp_meta_data.clavis.topics=[],wp_meta_data.clavis.ct=[],delete wp_meta_data.destinations,wp_meta_data.hot_topic=[!1],delete wp_meta_data.subjects,delete wp_meta_data.tags,delete wp_meta_data.tags_for_paywall,delete wp_meta_data.category,delete wp_meta_data.people_names,delete wp_meta_data.people_positions,
delete wp_meta_data.organization_names,delete wp_meta_data.coverage_industrys,delete wp_meta_data.ideology,delete wp_meta_data.addresses,delete wp_meta_data.neighborhoods,delete wp_meta_data.zip_codes,delete wp_meta_data.counties,delete wp_meta_data.venues,delete wp_meta_data.cities,delete wp_meta_data.states,delete wp_meta_data.countries,delete wp_meta_data.breaking_news,wp_meta_data.contentType=["BlogStory"]}catch(a){}})();</script> <script>window.wpAd={inventory:{interstitial:{size:[],keyvalues:{ad:"interstitial"}},leaderboard:{size:[[728,90],[970,66],[970,250]],keyvalues:{pos:"leaderboard"}},inline_bb:{size:[[300,250],"fluid"],sizeOnCondition:{windowWidth:1250,size:[620,250]}},"inline_bb_*":{size:[[300,250],"fluid"],sizeOnCondition:{windowWidth:1250,size:[620,250]}},flex_ss_bb_hp:{size:[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},"flex_ss_bb_hp_*":{size:[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},
flex_bb_hp:{size:[[336,850],[336,280],[300,600],[300,1050],[300,250]]},tiffany_tile:{size:[[200,60],[184,90]],keyvalues:{ad:["tiffany_tile"]}},"tiffany_tile_*":{size:[[200,60],[184,90]]},brandconnect_front:{size:[[1,8],"fluid"]},bc_pb_homepage:{size:[[1,8],"fluid"]},"336x60":{size:[[336,60]],keyvalues:{ad:["336x60"]}},"336x35_top":{size:[[336,35]],keyvalues:{ad:["336x35"]}},marketing_2:{size:[[1,1]]},marketwatch:{size:[[1,1]]},"88x31":{size:[[88,31]]},bigbox:{size:[[300,250],"fluid"]},"bigbox_*":{size:[[300,
250],"fluid"]},bigbox_gallery:{size:[[300,250]]},context_notes:{size:[[1,1]]},enterprise:{size:[[1,1],[620,250],[728,90]]},"enterprise_*":{size:[[1,1],[620,250],[728,90]]},mob_bigbox:{size:[[300,250],[300,600],"fluid"]},"mob_bigbox_*":{size:[[300,250],"fluid"]},fixedBottom:{size:[[320,50],[300,50]]},pushdown:{size:[[1,1],[970,66],[970,90],[728,90],[970,250]]},bc_bigbox:{size:[[300,250]]},polly_article:{size:[[1,1]]}},exclusionsKeyWords:{natural_disaster:"deepwater;oil spill;shell;exxon;citgo;bp;chevron;hess;sunoco;disaster;fire;explosion;oil;coal;death;dead;quake;earthquake;tsunami;tornado;hurricane;flood;bed bug;infestation;gas;tropical storm;Irma;Harvey".split(";"),
human_disaster:"Weinstein;massacre;oreilly;Ailes;o'reilly;fox news;abuse;death;trafficking;dead;gunshot;murderer;porn;sex tape;sexting;sexual abuse;molestation;assault;child abuse;sex abuse;ISIS;ISIL;Islamic State;Al Qaeda;Syria;Syrian;Assad;shooter;shooting;migrants;aylan kurdi;refugee crisis;drown;shoot;vatican;spanair;aground;rescue;attack;disaster;explosion;war;hostage;terror;terrorist;bomb;blast;mining;miner;violence;riot;crash;9/11;sept. 11;september 11;behead;United 93;pistorius;ebola;rape;rapist;amtrak;derailment;benghazi;misconduct".split(";"),
financial_crisis:"corrupt;lawsuit;goldman;aig;foreclosure;enron;sec;mortgage;Insurance;health;bank;wall street;protest;labor strike;union strike;labor issue;union issue;teacher strike;teachers strike;election".split(";"),inappropriate:"porn deepwater gambling sex alcohol pornography".split(" ")},posOnCommericalNode:{"washingtonpost.com":{pos:{leaderboard:{start:"10/23/2017 00:00 EDT",end:"10/23/2017 23:59 EDT"},flex_bb_hp:{start:"09/23/2017 00:00 EDT",end:"12/31/2017 23:59 EDT"},tiffany_tile:{start:"10/20/2017 00:00 EDT",
end:"12/31/2017 23:59 EDT"},tiffany_tile_2:{start:"10/20/2017 00:00 EDT",end:"12/31/2017 23:59 EDT"},pushdown:{start:"09/12/2017 00:00 EDT",end:"09/12/2017 23:59 EDT"}}},powerpost:{pos:{tiffany_tile:{start:"01/01/2017 00:00 EDT",end:"07/09/2017 00:00 EDT"}}},"powerpost/article":{pos:{tiffany_tile:{start:"01/01/2017 00:00 EDT",end:"07/09/2017 00:00 EDT"}}}}};</script> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script src="/pb/gr/ro/default-article/rUMDNB19UOYvyq/load_immediately/cd57f7dcfb.js?_=7da5f"></script> <script>wp_import.valor(!0);</script> <script>window.head_conf={head:"TWPHead"};</script> <script>(function(){TWP="undefined"==typeof TWP?{}:TWP;TWP.Data="undefined"==typeof TWP.Data?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="sports:blog:nationals-journal - 71863 - 20171029 - dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done";this.props.section="sports";this.props.channel="wp - sports";this.props.subsection="sports";this.props.hierarchy="sports|blog";
this.props.content_type="blog";this.props.story_type="";this.props.headline="Nationals agree to three-year deal to make Davey Martinez their next manager";this.props.author="Jorge Castillo; Chelsea Janes";this.props.source="The Washington Post";this.props.content_id="nationals-journal71863";this.props.page_num="";this.props.columnname="";this.props.blogname="nationals-journal";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/sports";this.props.content_category=
"Sports";this.props.sectionfront="";this.props.track_scrolling=!0}};TWP.Data.Tracking.init()})();</script> <script>(function(c){function d(){wp_import.valor(!0);var b=new ResourceBundle("pb-r-identity");c.each(a,function(a,f){b.push(f)});var d=new ResourceBundle("pb-r-retargeting");c.each(g,function(a,b){d.push(b)});c(window.document).trigger("twp.identity.load.start");b.trigger().always(function(){window.performance&&"function"===typeof performance.mark&&window.performance.mark("ResourceBundle pb-r-identity");c(window.document).trigger("twp.identity.load.complete")}).fail(function(a,b){try{console.error(a,b)}catch(c){}});
ResourceBundle.when("pb-r-identity").then(function(){d.trigger("pb-r-retargeting",!0)}).fail(function(a,b){try{console.error(a,b)}catch(c){}})}window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||[];window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||[];var a=[];a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/conf-production/b5411285f6.js?_\x3d81d55");pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"conf-production",fileType:"js"});
pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3d81d55");a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/modal-css/938c258067.css?_\x3d874d9");pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"modal-css",fileType:"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d874d9");a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/identity-management/da39a3ee5e.js?_\x3dd737f");
a.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/identity-management/c4d7fa1f35.js?_\x3dd737f");pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"identity-management",fileType:"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");
pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3db3c7d");a.push("//www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201710261640EDT");var g=[];a.push("//www.washingtonpost.com/wp-stat/advertising/pseudo-static/identity-retargeting.js");"undefined"===typeof c.jqm&&(a.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/jqmodal/7a5b554023.js?_\x3d26a28"),pbTwpGlobalResourceGroups.push({resourceType:"externalResources",
name:"jqmodal",fileType:"js"}),pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28"));"undefined"===typeof c.cookie&&(a.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/jquery-cookie/4cc3c1bef0.js?_\x3db8874"),pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"jquery-cookie",fileType:"js"}),pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874"));"undefined"===typeof jQuery&&(a.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/jquery/c85562b39d.js?_\x3db45ba"),
pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"jquery",fileType:"js"}),pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba"));if("undefined"===typeof window.ResourceBundle){pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"wp_import",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");var b=document.createElement("script");b.onload=b.onreadystatechange=function(){this.readyState&&
"complete"!=this.readyState&&"loaded"!=this.readyState||d()};b.src="//www.washingtonpost.com/pb/gr/ro/default-article/rUMDNB19UOYvyq/wp_import/1aa37c2c30.js?_\x3dbf2b9";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(b,e)}else document.addEventListener("DOMContentLoaded",function(){d()})})(jQuery);</script> <script>window.NREUM||(NREUM={});
__nr_require=function(a,e,c){function d(f){if(!e[f]){var b=e[f]={exports:{}};a[f][0].call(b.exports,function(b){return d(a[f][1][b]||b)},b,b.exports)}return e[f].exports}if("function"==typeof __nr_require)return __nr_require;for(var b=0;b<c.length;b++)d(c[b]);return d}({1:[function(a,e,c){function d(){}function b(b,a,d){return function(){return f(b,[k.now()].concat(g(arguments)),a?null:this,d),a?void 0:this}}var f=a("handle");c=a(2);var g=a(3),h=a("ee").get("tracer"),k=a("loader"),p=NREUM;"undefined"==
typeof window.newrelic&&(newrelic=p);c("setPageViewName setCustomAttribute setErrorHandler finished addToTrace inlineHit addRelease".split(" "),function(f,a){p[a]=b("api-"+a,!0,"api")});p.addPageAction=b("api-addPageAction",!0);p.setCurrentRouteName=b("api-routeName",!0);e.exports=newrelic;p.interaction=function(){return(new d).get()};var l=d.prototype={createTracer:function(b,a){var d={},g=this,c="function"==typeof a;return f("api-ixn-tracer",[k.now(),b,d],g),function(){if(h.emit((c?"":"no-")+"fn-start",
[k.now(),g,c],d),c)try{return a.apply(this,arguments)}finally{h.emit("fn-end",[k.now()],d)}}}};c("setName setAttribute save ignore onEnd getContext end get".split(" "),function(f,a){l[a]=b("api-ixn-"+a)});newrelic.noticeError=function(b){"string"==typeof b&&(b=Error(b));f("err",[b,k.now()])}},{}],2:[function(a,e,c){var d=Object.prototype.hasOwnProperty;e.exports=function(b,f){var a=[],c="",e=0;for(c in b)d.call(b,c)&&(a[e]=f(c,b[c]),e+=1);return a}},{}],3:[function(a,e,c){e.exports=function(a,b,f){b||
(b=0);"undefined"==typeof f&&(f=a?a.length:0);var c=-1;f=f-b||0;for(var e=Array(0>f?0:f);++c<f;)e[c]=a[b+c];return e}},{}],4:[function(a,e,c){e.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(a,e,c){function d(){}function b(a){function c(b){return b&&b instanceof d?b:b?k(b,h,f):f()}function e(b,f,d,g){if(!m.aborted||g){a&&a(b,f,d);d=c(d);g=q(b);for(var k=g.length,h=0;h<k;h++)g[h].apply(d,
f);g=l[r[b]];return g&&g.push([v,b,f,d]),d}}function q(b){return t[b]||[]}var t={},r={},v={on:function(b,a){t[b]=q(b).concat(a)},emit:e,get:function(a){return n[a]=n[a]||b(e)},listeners:q,context:c,buffer:function(b,a){p(b,function(b,f){a=a||"feature";r[f]=a;a in l||(l[a]=[])})},abort:g,aborted:!1};return v}function f(){return new d}function g(){(l.api||l.feature)&&(m.aborted=!0,l=m.backlog={})}var h="nr@context",k=a("gos"),p=a(2),l={},n={},m=e.exports=b();m.backlog=l},{}],gos:[function(a,e,c){var d=
Object.prototype.hasOwnProperty;e.exports=function(b,a,c){if(d.call(b,a))return b[a];c=c();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(b,a,{value:c,writable:!0,enumerable:!1}),c}catch(e){}return b[a]=c,c}},{}],handle:[function(a,e,c){function d(a,c,d,e){b.buffer([a],e);b.emit(a,c,d)}var b=a("ee").get("handle");e.exports=d;d.ee=b},{}],id:[function(a,e,c){var d=1,b=a("gos");e.exports=function(a){var c=typeof a;return!a||"object"!==c&&"function"!==c?-1:a===window?0:b(a,"nr@id",
function(){return d++})}},{}],loader:[function(a,e,c){function d(){if(!t++){var a=q.info=NREUM.info,b=n.getElementsByTagName("script")[0];if(setTimeout(l.abort,3E4),!(a&&a.licenseKey&&a.applicationID&&b))return l.abort();p(x,function(b,c){a[b]||(a[b]=c)});k("mark",["onload",g()+q.offset],null,"api");var c=n.createElement("script");c.src="https://"+a.agent;b.parentNode.insertBefore(c,b)}}function b(){"complete"===n.readyState&&f()}function f(){k("mark",["domContent",g()+q.offset],null,"api")}function g(){return r.exists&&
performance.now?Math.round(performance.now()):(h=Math.max((new Date).getTime(),h))-q.offset}var h=(new Date).getTime(),k=a("handle"),p=a(2),l=a("ee");c=window;var n=c.document,m=c.XMLHttpRequest,u=m&&m.prototype;NREUM.o={ST:setTimeout,SI:c.setImmediate,CT:clearTimeout,XHR:m,REQ:c.Request,EV:c.Event,PR:c.Promise,MO:c.MutationObserver};var w=""+location,x={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},m=m&&u&&u.addEventListener&&!/CriOS/.test(navigator.userAgent),
q=e.exports={offset:h,now:g,origin:w,features:{},xhrWrappable:m};a(1);n.addEventListener?(n.addEventListener("DOMContentLoaded",f,!1),c.addEventListener("load",d,!1)):(n.attachEvent("onreadystatechange",b),c.attachEvent("onload",d));k("mark",["firstbyte",h],null,"api");var t=0,r=a(4)},{}]},{},["loader"]);NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"33dbaac1f2",applicationID:"33762581",sa:1};</script> <script>"object"==typeof newrelic&&(newrelic.setCustomAttribute("site","www.washingtonpost.com"),newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent),window.wp_pb&&wp_pb.pageName&&newrelic.setCustomAttribute("pbPageName",wp_pb.pageName));</script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||[];window.pbHeadResourceGroups=window.pbHeadResourceGroups||[];pbHeadResourceGroups.push({resourceType:"externalResources",name:"css",fileType:"css"});pbExternalResourcesLoaded.push("/pb/resources/css/normalize.css?_\x3d6a9e1");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3db8126");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3dfcb03");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-v2.css?_\x3ddfe15");
pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3d5e090");pbExternalResourcesLoaded.push("/pb/resources/css/refresh.css?_\x3d9949c");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/homepage-layout.css?_\x3deaefa");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3df7b59");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d9f7b2");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3d72a89");
pbHeadResourceGroups.push({resourceType:"pageResources",name:"style.css",fileType:"css"});pbHeadResourceGroups.push({resourceType:"externalResources",name:"load_immediately",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3def538");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");
pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3df2c13");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d9afe0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");
pbHeadResourceGroups.push({resourceType:"externalResources",name:"load_async",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d9afe0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/cookie-sync.min.js?_\x3dbd27d");
pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbHeadResourceGroups.push({resourceType:"externalResources",name:"headjs",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");pbHeadResourceGroups.push({resourceType:"pageResources",name:"head.js",fileType:"js"});</script> </head> <body class="pb-theme-normal pb-full-fluid"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><section id="top-furniture" class="col-xs-12 layout"><div id="fAn2C629UOYvyq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fzZobXsipx" id="f46HYn19UOYvyq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed "> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div class="col-xs-7 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> </ul> </div> <div class="col-xs-5 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=http://www.washingtonpost.com/pb/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/&tid=nav_subscribe_logged_out" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift/?promo=digital_nav_gift&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=http://www.washingtonpost.com/pb/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift/?promo=digital_nav_gift&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/news/nationals-journal/wp/2017/10/29/dave-martinez-is-nationals-choice-for-manager-but-no-deal-is-done/?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="f0UorOz9UOYvyq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fxZobXsipA" id="f0hxGzP9UOYvyq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=!1;TWP.Features.Ad.Leaderboard.sticky=!0;TWP.Features.Ad.Leaderboard.belowSharebar=!1})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fh7qZMxcq2" id="f0mBilQ9UOYvyq"> <div class="zeus-ads-fixed"> <div class="ad-interstitial"></div> </div> <script>(function(){var a=$(".zeus-ads-fixed"),b=document.createElement("WP-AD");b.id="slug_interstitial";$("#pb-root").before(a);$("#slug_interstitial",a).length||$(".ad-interstitial").append(b)})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-ad-blocker" moat-id="page/ad-blocker|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/ad-blocker" data-pb-fingerprint="0ftuwrEHlqG" id="f0qcALS9UOYvyq"> </div> <div class="pb-container"> </div></section> <section id="top-content" class="col-lg-12 col-md-12 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fkZobXsipu" id="fkXCQg19UOYvyq"> <div class="border-bottom-off border-bottom-"> <div id="article-topper" class="article-topper"> <div class="headline-kicker"><a href='http://www.washingtonpost.com/news/nationals-journal/'>Washington Nationals</a></div> <div> <div id="topper-headline-wrapper" class="col-xs-12 col-sm-12 col-lg-12"> <h1 data-pb-field="customFields.web_headline" itemprop="headline">Nationals agree to three-year deal to make Davey Martinez their next manager</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div id="essentials-topperx" style="display: none;"></div> <div class="clear"></div> </div> </div> <div class="subTitle-follow-modal"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> </div> <div class="pb-container"> </div></section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0flA5vC0Jpq" id="f0htmAl9UOYvyq"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fEZobXsipI" id="fqCUsf19UOYvyq"> <div id="article-body" class="article-body"> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/jorge-castillo/"><span itemprop="name">Jorge Castillo</span></a> and <a href="https://www.washingtonpost.com/people/chelsea-janes/"><span itemprop="name">Chelsea Janes</span></a></span> <span class="pb-byline-tool-mobile"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/jorge-castillo/"><span itemprop="name">Jorge Castillo</span></a> and <a href="https://www.washingtonpost.com/people/chelsea-janes/"><span itemprop="name">Chelsea Janes</span></a></span> <span class="pb-tool email"><a href="mailto:Jorge.Castillo@washpost.com;chelsea.janes@washpost.com?subject=Reader feedback for 'Nationals agree to three-year deal to make Davey Martinez their next manager'"><span class="fa fa-envelope"></span></a></span> </span> <span class="pb-timestamp" itemprop="datePublished" content="2017-10-29T11:45-500">October 29 at 11:45 AM</span> <span class="pb-tool email"><a href="mailto:Jorge.Castillo@washpost.com;chelsea.janes@washpost.com?subject=Reader feedback for 'Nationals agree to three-year deal to make Davey Martinez their next manager'"><span class="fa fa-envelope"></span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@jorgeccastillo" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @jorgeccastillo</a></span> <span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@chelsea_janes" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @chelsea_janes</a></span> </span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div> <article class="paywall" itemprop="articleBody"><div class="inline-content inline-photo inline-photo-normal"> <a name="3993c29859"></a> <img class="unprocessed placeholder" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-10-13/AP/NLDS_Cubs_Nationals_Baseball_25562-1a59e.jpg&amp;w=1484" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-10-13/AP/NLDS_Cubs_Nationals_Baseball_25562-1a59e.jpg&amp;w=480" data-raw-src="https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-10-13/AP/NLDS_Cubs_Nationals_Baseball_25562-1a59e.jpg" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-10-13/AP/NLDS_Cubs_Nationals_Baseball_25562-1a59e.jpg&amp;w=60"/><br/> <span class="pb-caption">Dave Martinez is the Nationals’ next manager. (AP Photo/Pablo Martinez Monsivais)</span> </div> <p>The Washington Nationals have agreed to a deal with former Cubs bench coach Davey Martinez to become their next manager, and are finalizing the details of what will be a three-year deal with an option for a fourth, according to a person familiar with the situation. Martinez has served as Joe Maddon’s bench coach in Chicago and Tampa Bay for a decade, but has never managed before.</p> <p>Martinez was considered the frontrunner to replace Dusty Baker since they parted ways with the veteran last week. The Nationals received permission to discuss the job with him on Monday and he interviewed in Washington on Thursday, a lengthy process that included dinner with ownership. The Nationals also interviewed former Boston Red Sox Manager John Farrell on Friday, though briefly, and while Washington was also granted permission to speak with New York Mets hitting coach Kevin Long, it remains unclear whether they did so or not. The Nationals also reached out to Houston Astros bench coach Alex Cora, who was already closing in on a deal to become the next manager of the Boston Red Sox at the time.</p> <p>The 53-year-old Martinez doesn’t have any managerial experience, and therefore represents a stark departure from Baker, who was the winningest active manager when his Nationals’ tenure ended. Martinez will be the Nationals’ second rookie manager in five seasons, as Matt Williams won the National League Manager of the Year Award and took the Nationals to the playoffs in 2014. Things fell apart shortly thereafter. The last rookie manager to lead a team to a World Series title was Bob Brenly with the Diamondbacks in 2001. Nationals General Manager Mike Rizzo was the scouting director for Arizona at the time.</p> <p>Martinez experienced a decade-long education under Maddon, who is considered a forward-thinking type with a willingness to buck baseball tradition when needed. Exactly how much of Maddon has rubbed off on Martinez remains to be seen, but the Nationals’ new manager does have a history of playoff success.  The Rays won the American League pennant in 2008, and he was a part of the Cubs’ curse-smashing World Series victory a year ago. The Cubs advanced to the NLCS in Martinez’s other two seasons with Maddon in Chicago.</p> <p>Martinez gives the Nationals a different look — a fresher face than Baker or Davey Johnson, but a more relaxed leader than Williams. He is fluent in Spanish, well-versed in advanced analytics and multiple Nationals players have spoken highly of him.</p> <p>He has been interviewed by multiple organizations for their managerial positions since 2010, including when he was considered a finalist to replace Davey Johnson with the Nationals in 2013. Washington hired Williams instead. Two years later, Williams was fired following a debacle in 2015. The Nationals selected Bud Black to replace him but negotiations crumbled and Baker was given the job. Baker was let go after posting 95-win and 97-win seasons, both of which concluded with Game 5 losses in the National League Division Series. He was told he wasn’t returning a week into the offseason.</p> <p>But the Nationals did not struggle to negotiate with their manager this time, committing three years (and perhaps a fourth) to Martinez in a marked departure from their normal handling of managers. The Lerner Family earned a reputation for putting little value on managers, a reputation born out in their unwillingness to provide extensions to veterans like Baker (or, famously, Jim Riggleman), and in their initial offers to candidates over the years. But while the money behind Martinez’s deal is not immediately clear, the length of the deal signals recognition of the state of the managerial market (Cora and Ron Gardenhire got three years each to manage the Red Sox and Tigers, respectively).</p> <p>Official word of a deal likely won’t come until Monday morning, as Major League Baseball prefers its teams to hold off on major announcements until after the World Series. This one likely won’t wait that long, though a press conference might. The Astros and Dodgers — both of whom have young managers similar to Martinez — play Game 5 of the World Series Sunday before an off-day Monday.</p> <p> </p></article> <div class="clear"></div> </div> </div> <div class="pb-container"> <div id="f0Cftod9UOYvyq" class="pb-async pb-feature"></div> <div id="f0doFUE9UOYvyq" class="pb-async pb-feature"></div> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="c0SlTFL9UOYvyq"> <div class="chain-content no-skin clear"> <div id="fZ36ei29UOYvyq" class="pb-async pb-feature"></div> <div id="fGpUFa19UOYvyq" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div id="f0S4JJS9UOYvyq" class="pb-async pb-feature"></div> <div id="f08qnjW9UOYvyq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" data-pb-fingerprint="0fRd9avszql" id="f0uze4p9UOYvyq"> <script id="postrecommends-article-template" class="template" type="text/template">
  


















	
	
	
		
		
		
	
	






  
  
	  
  
	

	
	
	
	

	
	
	
	

	

	
	
	
	
		
		
		
		
		
			
		
	
	

	

		
		
			
			
				
				
					
					
				
			
		
		

		
			
				
				
				
				
					
				
			

			
			
			
			

		
	





	



<div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct">

		
		
		
		
		
		

	<div class="no-skin flex-item flex-stack  text-align-left  equalize-height-target" data-pb-content-id="1478765c7243c8f080d1b7d97054e518">

		
		

		
		
















   
      
      
   
   

















































		

		
		














	
	
		
		
      
	
	
	
	




		

		
		
		

		
		<div class="row">
						<div class="col-xs-4 art-left flex-stack-art flex-stack">
							
							














   
      
      
   
   







	
	
	
	
	
		
		
	



















	






	







	
	
	
	
		
	
	



	
		
		
		
			
			
			
			
			
			
			
			
			
				
				
				
				
				
				
 				
			
		

	
	
	






	
	



	
	
		
	









	
		
	
	




















	
	
		
		
	
	
	


	
		
			
			
		
	
	












	
	
		
	
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	
	
	
	
	

	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		














	
	




	
		
	
	
	



	
		<!-- art -->
		
		<div class="art art-left art-small enforce-max art-left text-align-left ">
			
				
				
					<div class="photo-wrapper"><a href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html"><img
	src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/pb/resources/img/twp-social-share.png&amp;w=480&amp;h=320&t=20170517a"
	 data-threshold="112" class=" _3-to-2 "
/></a></div>
				
				
				
				
				
			

			
			
			

			<div class="clear"></div>
		</div>
		<!-- /art -->
	
	



							
						</div><!-- /col art-left -->
						<div class="flex-stack  col-xs-8 flex-stack-text">
		

		
		
			
















	
      
      
   
	














	
	

	
	
	
		
		
			
			
			
			
		
	
	
	

	
	
	

	

	

	

	

	

	

	

	<div class="label-wrapper       text-align-inherit ">
			
				<div  class=" label label-normal label-primary" data-pb-field="custom.label" data-pb-placeholder="Label" >Label</div>
			
		</div>



		
		
		
		
			














  
      
      
   
  














		
		

		
		
		

		
		
		

		
		
		
		
		
		
		
		
		

		
		
		

		
		
		

		
		














   
      
      
   
   

































		

		
		














	
		
		
	
	























	<div class="headline x-small normal-style  text-align-inherit " ><a class="" href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html" data-pb-field="web_headline" data-pb-url-field="canonical_url" data-pb-placeholder="Write headline here">Leaf Page Test - Sun Oct 29 11:36:02 EDT 2017</a></div>




		

		
		
		

		
		
		

		
		
		

		
		














	
		
		
	
	






 
 
 







	
	
		
		
			<div class="blurb large normal-style " data-pb-field="summary" data-pb-placeholder="Write blurb here.">Had this been an actual emergency, you would have been instructed where to tune on your radio dial.</div>
		
	





	





		

		
		














   
      
      
   
   















	



	
      
      
   
	







	












	


	




	










	







	


















		

		
		
		

		
		
		

		
			














   
      
      
   
   







	
	
	
	
	
		
		
	



















	






	







	
	
	
	
		
	
	



	
		
		
		
			
			
			
			
			
			
			
			
			
				
				
				
				
				
				
 				
			
		

	
	
	






	
	



	
	
		
	









	
		
	
	










	
	
	
	

	
	
	

	
		
		
		
		
		
			
			
		
		
	











	
	
		
		
	
	
	


	
		
			
			
		
	
	












	
	
		
	
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	
	
	
	
	

	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		














	
	




	
		
	
	
	



	
	



		

		
		
			














	
      
      
   
	




	
		
	

	

	

	



		
		

		
		</div><!-- /col text -->
						<div class="clear"></div>
					</div><!-- /row -->
		

		
		
		

	</div>
	</div>





</script> <div id="post-recommends" class="cf-postrecommends-module"> <wp-ad id="slug_postrecommends"></wp-ad> </div> </div> <div id="fLRjUV19UOYvyq" class="pb-async pb-feature"></div> <div id="fgtTSH19UOYvyq" class="pb-async pb-feature"></div> <div id="f0iPICU9UOYvyq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0flZobXsipP" id="f0ASjKV9UOYvyq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=!0})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-sports-scoreboard" moat-id="sports/scoreboard|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sports/scoreboard" data-pb-fingerprint="0f6fdG8xopt" id="fd2VkK19UOYvyq"> </div> <div id="fspRaY19UOYvyq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fCZobXsipZ" id="f006cxH9UOYvyq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="fqSHxK19UOYvyq" class="pb-async pb-feature"></div> <div id="fxVvRj29UOYvyq" class="pb-async pb-feature"></div> <div id="fnAUma19UOYvyq" class="pb-async pb-feature"></div> <div id="fSGvu529UOYvyq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fHZobXsipw" id="f0M898R9UOYvyq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=!0})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player" moat-id="posttv/sticky-player|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player" data-pb-fingerprint="0fcNsoybxpt" id="f05OrHu9UOYvyq"> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0ffgHp7IjqT" id="f0VOZ3s9UOYvyq"><div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div></section> <section id="bottom-content" class="col-xs-12 layout"><div id="foY5ru19UOYvyq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|sports" data-chain-name="no-name" data-feature-name="drawbridge-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fduzPHzaqz" id="fjJHh929UOYvyq"> <script type="application/json" class="feature-loader-config">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</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0frZobXsipA" id="fgT9CV19UOYvyq"> <script>try{wp_meta_data&&(wp_meta_data.clavis||(wp_meta_data.clavis={}),function(){var b=[],c=[],a=[],d=[],f=[];b.push("q12");c.push("March%20Madness");b.push("7NL");c.push("New Auxiliary 454");b.push("XHB");c.push("cit kws");b.push("713");c.push("ibm%20kws");b.push("4y6");c.push("Cvy%20kws");b.push("xyt");c.push("food%20safety%20neg");b.push("00T");c.push("NBA Basketball");b.push("GQP");c.push("intel kw");b.push("sns");c.push("Sports");b.push("wtg");c.push("Exxn%20neg%20v2");b.push("zhn");c.push("Emissions");
b.push("WC9");c.push("Election%202016");b.push("gx0");c.push("STEM%20Enthusiasts");b.push("QT4");c.push("WstnKw");b.push("7aq");c.push("Sensitive%202");b.push("97K");c.push("Travel%20TG");b.push("5k4");c.push("China_HongKong%20Exclusion%2012-12-14");b.push("IAJ");c.push("New Auxiliary 460");b.push("7nc");c.push("emails%20-%20neg");b.push("zwn");c.push("Murdoch%20neg");b.push("plt");c.push("Baseball");b.push("8z8");c.push("Sensitive1");b.push("OBB");c.push("Audi Negative Target - do not use");b.push("7rl");
c.push("Icahn%20neg");a.push("Martinez");a.push("Baker");a.push("Cubs");a.push("washington");a.push("Washington");a.push("national");a.push("Nationals");a.push("martinez");a.push("Cora");a.push("permission");a.push("club");a.push("Williams");a.push("contract");a.push("manager");a.push("Maddon");a.push("baker");a.push("season");a.push("Rizzo");a.push("job");a.push("Series");a.push("nlc");a.push("cubs");a.push("Sox");a.push("negotiation");a.push("frontrunner");a.push("Chicago");a.push("Red");a.push("outset");
a.push("fiasco");a.push("deal");a.push("williams");a.push("debacle");a.push("analytic");a.push("Spanish");a.push("knowledge");a.push("Game");a.push("stint");a.push("League");a.push("coach");a.push("Manager");a.push("finalist");a.push("Boston");a.push("Davey Johnson");a.push("Davey");a.push("davey johnson");a.push("offseason");a.push("key");a.push("situation");a.push("search");a.push("stretch");a.push("education");a.push("task");a.push("variety");a.push("Dave Martinez");a.push("dave martinez");a.push("person");
a.push("exit");a.push("failure");a.push("look");a.push("face");a.push("experience");a.push("term");a.push("Dusty");a.push("new york");a.push("boston red sox manager john farrell");a.push("boston red sox");a.push("houston");a.push("Boston Red Sox Manager John Farrell");a.push("dusty baker");a.push("Kevin Long");a.push("coach kevin long");a.push("Houston Astros bench coach Alex Cora");a.push("bench coach alex cora");a.push("cora");a.push("World");a.push("organization");a.push("National");a.push("bench");
a.push("loss");a.push("Dave");a.push("chicago");a.push("Maddon in Chicago");a.push("chicago cubs");a.push("World Series victory");a.push("joe maddon");a.push("world series victory");a.push("maddon");a.push("tampa bay");a.push("League pennant");a.push("bench coach");a.push("league pennant");a.push("anything");a.push("spanish");a.push("national player");a.push("division title");a.push("rookie skipper");a.push("leader");a.push("Matt Williams");a.push("national league division series");a.push("matt williams");
a.push("National League Division Series");a.push("Nationals job");a.push("Bud Black");a.push("bud black");a.push("Farrell");a.push("bryce harper");a.push("rizzo");a.push("daniel murphy");a.push("postseason berth");a.push("National League Championship Series");a.push("general manager mike rizzo");a.push("world series");a.push("national league championship series");a.push("national history");a.push("Washington Nationals");a.push("Bay");a.push("pennant");a.push("York");a.push("Kevin");a.push("skipper");
a.push("Bud");a.push("Dusty Baker");a.push("Johnson");a.push("General Manager Mike Rizzo");a.push("Boston Red Sox");a.push("Alex");a.push("Bryce");a.push("Joe Maddon");a.push("Astros");a.push("berth");a.push("Long");a.push("point");a.push("Tampa Bay Rays");a.push("Division");a.push("General");a.push("John");a.push("Tampa");a.push("Matt");a.push("reporter");a.push("year award");a.push("Rays");a.push("New York Mets");a.push("Chicago Cubs");a.push("Joe");a.push("Black");a.push("Daniel");a.push("Mets");
a.push("postseason");a.push("New");a.push("Mike");a.push("World Series");a.push("Houston");a.push("Harper");a.push("Daniel Murphy");a.push("Bryce Harper");a.push("rookie");a.push("Murphy");a.push("award");a.push("Championship");a.push("division");a.push("week");a.push("title");a.push("people");a.push("victory");a.push("player");a.push("history");a.push("game");d.push("Baseball");f.push("zz");wp_meta_data.clavis.auxiliaries=b;wp_meta_data.clavis.auxiliary_names=c;wp_meta_data.clavis.ct=f;wp_meta_data.clavis.topics=
d;wp_meta_data.clavis.keywords=a.slice(0,25)}())}catch(e){};</script> </div> <div id="f0z1WqB9UOYvyq" class="pb-async pb-feature"></div> <div id="f0TkC2k9UOYvyq" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f3ZobXsipl" id="f0ybwk79UOYvyq"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-sports-cards" moat-id="page/sports-cards|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/sports-cards" data-pb-fingerprint="0f79Eu12vqf" id="f7bGfb29UOYvyq"> <script>window.wp_meta_data&&(window.wp_meta_data.sportsCards={sportsNotes:[]});</script> </div> </div></section> <div class="pb-container"> </div></div> <script>ResourceBundle.when("pb-r-identity").then(function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:!1},snowflake:!0,suppressTrackPageLoad:wp_pb.StaticMethods.isPageHydrated()?!1:!0})});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>(function(){function b(b,a){a=a||{bubbles:!1,cancelable:!1,detail:void 0};var c=document.createEvent("CustomEvent");c.initCustomEvent(b,a.bubbles,a.cancelable,a.detail);return c}if("function"===typeof window.CustomEvent)return!1;b.prototype=window.Event.prototype;window.CustomEvent=b})();
document.addEventListener("DOMContentLoaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/rUMDNB19UOYvyq/load_async/8a2dfd536e.js?_\x3d5b7df");pbDeferredScripts.push("/pb/gr/ro/default-article/rUMDNB19UOYvyq/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/p/default-article/rUMDNB19UOYvyq/head.js?_\x3db941d");pbDeferredScripts.push("/pb/gr/ro/default-article/rUMDNB19UOYvyq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/rUMDNB19UOYvyq/hi-pri-render.js?_\x3db941d");
pbDeferredScripts.push("/pb/gr/ro/default-article/rUMDNB19UOYvyq/js/634beafbd3.js?_\x3d600c2");pbDeferredScripts.push("/pb/gr/p/default-article/rUMDNB19UOYvyq/render.js?_\x3db941d");pbDeferredScripts.push("/pb/gr/p/default-article/rUMDNB19UOYvyq/instance.js?_\x3db941d");pbDeferredScripts.push("/pb/gr/ro/default-article/rUMDNB19UOYvyq/after_features/08576542a0.js?_\x3d50e3f");wp_import(pbDeferredScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-defer-js"))})});</script> <script>(function(){"__twpCookieMonster__"in document&&document.__twpCookieMonster__.ommNom()})();</script> <script>jQuery(window).on("load",function(){function a(){try{var a=$(".tweet-authors");!a.length||window.twttr&&twttr.widgets||$.ajax({dataType:"script",cache:!0,url:"//platform.twitter.com/widgets.js",success:function(b){a.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}});$.ajax({dataType:"script",cache:!0,url:"//ak.sail-horizon.com/horizon/v1.js",success:function(a){window.Sailthru&&Sailthru.setup({domain:"horizon.washingtonpost.com"})}})}catch(c){}}wp_pb.StaticMethods.isPageHydrated()&&
a();__e.push(["shamble:end",function(){a()}])});</script> <script>jQuery(function(){try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(a){}});</script> <script>!function(){if(!(99<Math.floor(100*Math.random()))){var c,b,d,a=document.createElement("iframe");a.src="javascript:false";(a.frameElement||a).style.cssText="width: 0; height: 0; border: 0";d=document.getElementsByTagName("script")[0];d.parentNode.insertBefore(a,d);try{b=a.contentWindow.document}catch(e){c=document.domain,a.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+c+"';void(0);",b=a.contentWindow.document}b.open()._l=function(){var a=this.createElement("script");c&&(this.domain=c);a.id=
"boomr-if-as";a.src="//www.washingtonpost.com/wp-stat/rum/wprum.min.js";this.body.appendChild(a)};b.write('\x3cbody onload\x3d"document._l();"\x3e');b.close()}}();</script> <script>ResourceBundle.processInlineScripts();</script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||[];window.pbFootResourceGroups=window.pbFootResourceGroups||[];pbFootResourceGroups.push({resourceType:"externalResources",name:"hi-pri-js",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({resourceType:"pageResources",name:"hi-pri-render.js",fileType:"js"});pbFootResourceGroups.push({resourceType:"externalResources",name:"js",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");
pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d9afe0");pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/perso/recommend.js?_\x3d10e62");pbExternalResourcesLoaded.push("/pb/resources/js/perso/tools.js?_\x3d9ca48");
pbFootResourceGroups.push({resourceType:"pageResources",name:"render.js",fileType:"js"});pbFootResourceGroups.push({resourceType:"pageResources",name:"instance.js",fileType:"js"});pbFootResourceGroups.push({resourceType:"externalResources",name:"after_features",fileType:"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3da3d2d");pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");
pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({resourceType:"externalResources",name:"content_type_blog",fileType:"js"});pbFootResourceGroups.push({resourceType:"externalResources",name:"third_party",fileType:"js"});</script> </body> </html><script>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</script>