<!DOCTYPE html> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <html itemscope itemtype="http://schema.org/NewsArticle" lang="en" class="blog layout_article rendering-context-www outputtype_default-article"> <head> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1510065538"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="Nationals, Washington Nationals, MLB, Mike Rizzo"/> <meta name="news_keywords" content="Nationals, Washington Nationals, MLB, Mike Rizzo"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <meta name="zeusAds" content="true"/> <title>Who might the Nationals target in free agency? - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/"/> <meta property="og:url" content="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/"/> <meta property="og:image" content="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2017/11/02/Sports/Images/JN3_7283a.jpg?t=20170517" itemprop="image"/> <meta property="og:title" content="Who might the Nationals target in free agency?"/> <meta itemprop="description" name="description" content="For starters, here's a preliminary list."/> <meta property="og:description" content="For starters, here's a preliminary list."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/"/> <meta property="twitter:creator" content="@chelsea_janes"/> <link rel="author" content="https://plus.google.com/100938282634638675549/"/> <!--[if (gt IE 8) | (IEMobile)]><!--> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.0.latest.css?_=201710261640EDT"/> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.1.latest.css?_=201710261640EDT"/> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.2.latest.css?_=201710261640EDT"/> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/headerfonts_ie.css?_=201710261640EDT"/><![endif]--> <link href="/pb/gr/ro/default-article/r2wVIR1RwQZDzq/css/5ea0ff903f.css?_=65322" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r2wVIR1RwQZDzq/style.css?_=3f865" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.wp_pb=window.wp_pb||{pageName:"article-sports",pageId:"r2wVIR1RwQZDzq",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201710261640EDT",zeusFooter:"",contentFormat:"default",outputType:"default-article"};</script> <script>window.commercialNode="sports";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="BlogStory";delete wp_meta_data.facet;wp_meta_data.contentName=["nationals-journal"];delete wp_meta_data.contentLength;wp_meta_data.page_id=
["nationals-journal72127"];wp_meta_data.author=["Chelsea Janes"];wp_meta_data.keywords=["Nationals","Washington Nationals","MLB","Mike Rizzo"];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=[];wp_meta_data.clavis.ct=[];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;delete wp_meta_data.people_names;delete wp_meta_data.people_positions;
delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["BlogStory"]}catch(e){}})();</script> <script>window.wpAd={"inventory":{"interstitial":{"size":[],"keyvalues":{"ad":"interstitial"}},"leaderboard":{"size":[[728,90],[970,66],[970,250]],"keyvalues":{"pos":"leaderboard"}},"inline_bb":{"size":[[300,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[620,250]}},"inline_bb_*":{"size":[[300,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[620,250]}},"flex_ss_bb_hp":{"size":[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},"flex_ss_bb_hp_*":{"size":[[336,850],[336,280],
[160,600],[300,250],[300,600],[300,1050]]},"flex_bb_hp":{"size":[[336,850],[336,280],[300,600],[300,1050],[300,250]]},"tiffany_tile":{"size":[[200,60],[184,90]],"keyvalues":{"ad":["tiffany_tile"]}},"tiffany_tile_*":{"size":[[200,60],[184,90]]},"brandconnect_front":{"size":[[1,8],"fluid"]},"bc_pb_homepage":{"size":[[1,8],"fluid"]},"336x60":{"size":[[336,60]],"keyvalues":{"ad":["336x60"]}},"336x35_top":{"size":[[336,35]],"keyvalues":{"ad":["336x35"]}},"marketing_2":{"size":[[1,1]]},"marketwatch":{"size":[[1,
1]]},"88x31":{"size":[[88,31]]},"bigbox":{"size":[[300,250],"fluid"]},"bigbox_*":{"size":[[300,250],"fluid"]},"bigbox_gallery":{"size":[[300,250]]},"context_notes":{"size":[[1,1]]},"enterprise":{"size":[[1,1],[620,250],[728,90]]},"enterprise_*":{"size":[[1,1],[620,250],[728,90]]},"mob_bigbox":{"size":[[300,250],[300,600],"fluid"]},"mob_bigbox_*":{"size":[[300,250],"fluid"]},"fixedBottom":{"size":[[320,50],[300,50]]},"pushdown":{"size":[[1,1],[970,66],[970,90],[728,90],[970,250]]},"bc_bigbox":{"size":[[300,
250]]},"polly_article":{"size":[[1,1]]}},"exclusionsKeyWords":{"natural_disaster":["deepwater","oil spill","shell","exxon","citgo","bp","chevron","hess","sunoco","disaster","fire","explosion","oil","coal","death","dead","quake","earthquake","tsunami","tornado","hurricane","flood","bed bug","infestation","gas","tropical storm","Irma","Harvey"],"human_disaster":["Weinstein","massacre","oreilly","Ailes","o'reilly","fox news","abuse","death","trafficking","dead","gunshot","murderer","porn","sex tape",
"sexting","sexual abuse","molestation","assault","child abuse","sex abuse","ISIS","ISIL","Islamic State","Al Qaeda","Syria","Syrian","Assad","shooter","shooting","migrants","aylan kurdi","refugee crisis","drown","shoot","vatican","spanair","aground","rescue","attack","disaster","explosion","war","hostage","terror","terrorist","bomb","blast","mining","miner","violence","riot","crash","9/11","sept. 11","september 11","behead","United 93","pistorius","ebola","rape","rapist","amtrak","derailment","benghazi",
"misconduct"],"financial_crisis":["corrupt","lawsuit","goldman","aig","foreclosure","enron","sec","mortgage","Insurance","health","bank","wall street","protest","labor strike","union strike","labor issue","union issue","teacher strike","teachers strike","election"],"inappropriate":["porn","deepwater","gambling","sex","alcohol","pornography"]},"posOnCommericalNode":{"washingtonpost.com":{"pos":{"leaderboard":{"start":"11/05/2017 00:00 EDT","end":"11/05/2017 23:59 EDT"},"flex_bb_hp":{"start":"09/23/2017 00:00 EDT",
"end":"12/31/2017 23:59 EDT"},"tiffany_tile":{"start":"10/20/2017 00:00 EDT","end":"12/31/2017 23:59 EDT"},"tiffany_tile_2":{"start":"10/20/2017 00:00 EDT","end":"12/31/2017 23:59 EDT"},"pushdown":{"start":"09/12/2017 00:00 EDT","end":"09/12/2017 23:59 EDT"}}},"powerpost":{"pos":{"tiffany_tile":{"start":"01/01/2017 00:00 EDT","end":"07/09/2017 00:00 EDT"}}},"powerpost/article":{"pos":{"tiffany_tile":{"start":"01/01/2017 00:00 EDT","end":"07/09/2017 00:00 EDT"}}}}};</script> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script src="/pb/gr/ro/default-article/r2wVIR1RwQZDzq/load_immediately/cd57f7dcfb.js?_=7da5f"></script> <script>wp_import.valor(true);</script> <script>window.head_conf={head:"TWPHead"};</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="sports:blog:nationals-journal - 72127 - 20171107 - who-might-the-nationals-target-in-free-agency";this.props.section="sports";this.props.channel="wp - sports";this.props.subsection="sports";this.props.hierarchy="sports|blog";this.props.content_type=
"blog";this.props.story_type="";this.props.headline="Who might the Nationals target in free agency?";this.props.author="Chelsea Janes";this.props.source="The Washington Post";this.props.content_id="nationals-journal72127";this.props.page_num="";this.props.columnname="";this.props.blogname="nationals-journal";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/sports";this.props.content_category="Sports";this.props.sectionfront="";this.props.track_scrolling=true}};
TWP.Data["Tracking"].init()})();</script> <script>(function($){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var version="";var env="production";var fileList=[];fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/conf-production/b5411285f6.js?_\x3d81d55");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3d81d55");
fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/modal-css/938c258067.css?_\x3d874d9");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d874d9");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/identity-management/da39a3ee5e.js?_\x3dd737f");fileList.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");
fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/identity-management/c4d7fa1f35.js?_\x3dd737f");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3db3c7d");
fileList.push("//www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201710261640EDT");var fileList2=[];fileList.push("//www.washingtonpost.com/wp-stat/advertising/pseudo-static/identity-retargeting.js");if(typeof $.jqm==="undefined"){fileList.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/jqmodal/7a5b554023.js?_\x3d26a28");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"jqmodal","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28")}if(typeof $.cookie===
"undefined"){fileList.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/jquery-cookie/4cc3c1bef0.js?_\x3db8874");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"jquery-cookie","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874")}if(typeof jQuery==="undefined"){fileList.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/jquery/c85562b39d.js?_\x3db45ba");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"jquery","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba")}function loadResources(){wp_import.valor(true);var r=new ResourceBundle("pb-r-identity");$.each(fileList,function(key,value){r.push(value)});var r2=new ResourceBundle("pb-r-retargeting");$.each(fileList2,function(key,value){r2.push(value)});$(window.document).trigger("twp.identity.load.start");r.trigger().always(function(){if(window.performance&&typeof performance.mark==="function")window.performance.mark("ResourceBundle pb-r-identity");
$(window.document).trigger("twp.identity.load.complete")}).fail(function(a,b){try{console.error(a,b)}catch(e){}});ResourceBundle.when("pb-r-identity").then(function(){r2.trigger("pb-r-retargeting",true)}).fail(function(a,b){try{console.error(a,b)}catch(e){}})}if(typeof window.ResourceBundle==="undefined"){var jsHeadJs="//www.washingtonpost.com/pb/gr/ro/default-article/r2wVIR1RwQZDzq/wp_import/1aa37c2c30.js?_\x3dbf2b9";pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"wp_import",
"fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");var jsscript=document.createElement("script");jsscript.onload=jsscript.onreadystatechange=function(){if(this.readyState&&this.readyState!="complete"&&this.readyState!="loaded")return;loadResources()};jsscript.src=jsHeadJs;var jssib=document.getElementsByTagName("script")[0];jssib.parentNode.insertBefore(jsscript,jssib)}else document.addEventListener("DOMContentLoaded",function(){loadResources()})})(jQuery);</script> <script>window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),
c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),
e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=
r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);
for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=
e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||
"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3E4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===
d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",
errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"33dbaac1f2",applicationID:"33762581",sa:1};</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/normalize.css?_\x3d6a9e1");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d1af15");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3dfcb03");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-v2.css?_\x3ddfe15");
pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3d5e090");pbExternalResourcesLoaded.push("/pb/resources/css/refresh.css?_\x3d9949c");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/homepage-layout.css?_\x3deaefa");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3df7b59");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d9f7b2");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3d72a89");
pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3def538");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");
pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3df2c13");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d9afe0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_async","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d9afe0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/cookie-sync.min.js?_\x3dbd27d");
pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"head.js","fileType":"js"});</script> </head> <body class="pb-theme-normal pb-full-fluid"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><section id="top-furniture" class="col-xs-12 layout"><div id="fVKHkY1RwQZDzq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fzZobXsipx" id="fbGUMN1RwQZDzq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed "> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div class="col-xs-7 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div class="col-xs-5 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=http://www.washingtonpost.com/pb/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/&tid=nav_subscribe_logged_out" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift/?promo=digital_nav_gift&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=http://www.washingtonpost.com/pb/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift/?promo=digital_nav_gift&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="f0e52rxRwQZDzq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fxZobXsipA" id="f2mZ5f2RwQZDzq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fh7qZMxcq2" id="f0erS8fRwQZDzq"> <div class="zeus-ads-fixed"> <div class="ad-interstitial"></div> </div> <script>(function(){var container=$(".zeus-ads-fixed"),interstitial=document.createElement("WP-AD");interstitial.id="slug_interstitial";$("#pb-root").before(container);if(!$("#slug_interstitial",container).length)$(".ad-interstitial").append(interstitial)})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-ad-blocker" moat-id="page/ad-blocker|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/ad-blocker" data-pb-fingerprint="0ftuwrEHlqG" id="f0B23OQRwQZDzq"> </div> <div class="pb-container"> </div></section> <section id="top-content" class="col-lg-12 col-md-12 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fkZobXsipu" id="f0MLawmRwQZDzq"> <div class="border-bottom-off border-bottom-"> <div id="article-topper" class="article-topper"> <div class="headline-kicker"><a class='kicker-link' href='http://www.washingtonpost.com/news/nationals-journal/'>Washington Nationals</a></div> <div> <div id="topper-headline-wrapper" class="col-xs-12 col-sm-12 col-lg-12"> <h1 data-pb-field="customFields.web_headline" itemprop="headline">Who might the Nationals target in free agency?</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div id="essentials-topperx" style="display: none;"></div> <div class="clear"></div> </div> </div> <div class="subTitle-follow-modal"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> </div> <div class="pb-container"> </div></section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0flA5vC0Jpq" id="fj9cFi1RwQZDzq"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fEZobXsipI" id="f075oCbRwQZDzq"> <div id="article-body" class="article-body"> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/chelsea-janes/"><span itemprop="name">Chelsea Janes</span></a></span> <span class="pb-byline-tool-mobile"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/chelsea-janes/"><span itemprop="name">Chelsea Janes</span></a></span> <span class="pb-tool email"><a href="mailto:chelsea.janes@washpost.com?subject=Reader feedback for 'Who might the Nationals target in free agency?'"><span class="fa fa-envelope"></span></a></span> </span> <span class="pb-timestamp" itemprop="datePublished" content="2017-11-07T09:38-500">November 7 at 9:38 AM</span> <span class="pb-tool email"><a href="mailto:chelsea.janes@washpost.com?subject=Reader feedback for 'Who might the Nationals target in free agency?'"><span class="fa fa-envelope"></span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@chelsea_janes" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @chelsea_janes</a></span> </span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div> <article class="paywall" itemprop="articleBody"><div class="inline-content inline-photo inline-photo-normal"> <a name="e9bfdddccb"></a> <img class="unprocessed placeholder" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/WashingtonPost/2017/11/02/Sports/Images/JN3_7283a.jpg&amp;w=1484" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/WashingtonPost/2017/11/02/Sports/Images/JN3_7283a.jpg&amp;w=480" data-raw-src="https://img.washingtonpost.com/rf/image_960w/2010-2019/WashingtonPost/2017/11/02/Sports/Images/JN3_7283a.jpg" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/WashingtonPost/2017/11/02/Sports/Images/JN3_7283a.jpg&amp;w=60"/><br/> <span class="pb-caption">Mike Rizzo will try to fill out a roster for new manager Dave Martinez, and free agency began Monday. (Jonathan Newton/The Washington Post)</span> </div> <p>Free agency officially began at 5 p.m. Eastern Monday afternoon. The market is open. The free-for-all can commence. The offseason can proceed, full speed ahead.</p> <p>In recent offseasons, the Nationals have emerged as reliable contenders for big name free agents, regardless of their perceived needs. Nationals General Manager Mike Rizzo is willing to stockpile, and the Lerner family at times has been willing to pay for elite talent.</p> <p>But the Nationals enter this offseason having crossed the luxury tax threshold for the first time in their  history, and paid a 20 percent tax on their overages. After Matt Wieters exercised his option worth $10.5 million for 2018, their payroll seems likely to cross that luxury tax threshold again in 2018 — before the addition of any major free agents.</p> <p channel="wp.com" class="interstitial-link"> <i> [<a href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/04/nationals-matt-wieters-exercises-2018-option-triggering-10-5-million-salary/">Nationals’ Matt Wieters exercises 2018 option, triggering $10.5 million salary</a>] </i> </p> <p>The tax alone does not necessarily preclude the Nationals from spending big. The potential loss of Bryce Harper and Daniel Murphy (among others) to free agency after this season means they will likely have to spend next winter, and would therefore be inspired to frugality now. Besides, they have little room in their lineup for another star-type, even if Murphy’s knee injury keeps him out of activity beyond Opening Day.</p> <p>If the Nationals are to spend this offseason, they seem likely to do so on pitching. Gio Gonzalez is a free agent after next season, and Max Scherzer showed his first signs of fragility in 2017. They have a history of stockpiling starters, marked by acquisitions such as Scherzer and Doug Fister, who slid into an already strong rotation such as the one the Nationals will have to start next season.</p> <p>In the bullpen, Oliver Perez, Joe Blanton, Brandon Kintzler and Matt Albers are all free agents, and while the Nationals might re-sign some of them, they likely will have to hunt elsewhere to bolster their relief corps. With Ryan Madson and Sean Doolittle already slotted into set-up and closer positions, the Nationals will not be scrambling for relief help. But they can always use it.</p> <p>So with that, a quick, early, and largely speculative look at some of the free agent names that could intrigue the Nationals.</p> <p><strong>STARTING INFIELDERS/OUTFIELDERS</strong></p> <p>The Nationals have little need for one of these, with their only visible void coming at second base if Murphy’s health remains a concern. Rizzo said he and the Nationals are “optimistic” that Murphy will be ready for Opening Day. If that is true, the Nationals probably won’t be major players for any of the big-name position-playing types — though they always seem to make some kind of inquiries on stars such as J.D. Martinez, the prize of the free agent outfield class. They have also pursued Jose Bautista in the past, though he might still hunt a starting job and find it elsewhere.</p> <p channel="wp.com" class="interstitial-link"> <i> [<a href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/06/eleven-nationals-will-be-free-agents-most-wont-be-back/">Twelve Nationals will be free agents. Most won’t be back.</a>] </i> </p> <p><strong>BENCH/PART TIME ROLES</strong></p> <p>With Howie Kendrick, Stephen Drew, Adam Lind, and Jose Lobaton headed for free agency, the Nationals likely will need to chase veteran help for their bench. Though Martinez’s strategies have yet to be seen, the Nationals generally have given members of their bench substantial work, and built that bench around former everyday players. They likely do not need a defensive backup outfielder, given their current logjam of Adam Eaton, Bryce Harper, Michael A. Taylor and Victor Robles. But they do need power bats off the bench, and a few can be had — though some of the names listed below could still find starting work elsewhere or fit better with a designated hitter job.</p> <p>IF Erick Aybar</p> <p>IF Zack Cozart</p> <p>IF Stephen Drew</p> <p>IF Eduardo Nunez</p> <p>IF Jhonny Peralta</p> <p>IF Chase Utley</p> <p>IF Jose Reyes</p> <p>IF Danny Valencia</p> <p>IF/OF Howie Kendrick</p> <p>IF Adam Lind</p> <p>IF/OF John Jaso</p> <p>IF Mike Napoli</p> <p>OF Jayson Werth</p> <p>OF Michael Saunders</p> <p>OF Curtis Granderson</p> <p>OF Jarrod Dyson</p> <p>OF Andre Ethier</p> <p>OF Carlos Gonzalez (who Rizzo signed out of Venezuela)</p> <p>OF Seth Smith</p> <p>OF Ichiro Suzuki</p> <p>OF Melky Cabrera</p> <p>OF Rajai Davis</p> <p>OF Matt Holliday</p> <p>OF Carlos Beltran</p> <p><strong>CATCHER</strong></p> <p>While Wieters’s decision to return means the Nationals’ starting catcher will return, the rest of their catching situation is murky. Lobaton can depart to free agency. Pedro Severino has been on the playoff roster before, but is unproven. Wieters had a down year that could inspire the Nationals to add another proven option to split time. A range of free agent options:</p> <p>Jonathan Lucroy</p> <p>Alex Avila</p> <p>Wilin Rosario (last played in Korea)</p> <p>Miguel Montero</p> <p>Nick Hundley</p> <p>Chris Ianetta</p> <p>A.J. Ellis</p> <p>Welington Castillo</p> <p><strong>STARTING PITCHERS</strong></p> <p>This year’s free agent starting pitching class does not look particularly deep. After Yu Darvish, its consensus prize, this year’s class is thin. The Nationals do not seem likely to pay for Darvish. If they do not, other options (ranging from middle-of-the-rotation types to take-a-flyer back end types) include the following:</p> <p>Jake Arrieta</p> <p>Brett Anderson</p> <p>Alex Cobb</p> <p>Yovani Gallardo</p> <p>Jaime Garcia</p> <p>Jeremy Hellickson</p> <p>Jeff Locke</p> <p>Lance Lynn</p> <p>Wade Miley</p> <p>Tyson Ross</p> <p><strong>RELIEVERS</strong></p> <p>With lefties and righties alike coming off their bullpen books, the Nationals should pay for at least a couple proven relievers this offseason. Their options include the:</p> <p><em>RHP</em></p> <p>Matt Albers</p> <p>Matt Belisle</p> <p>Steve Ceshek</p> <p>Tyler Clippard</p> <p>Wade Davis (who received a qualifying offer)</p> <p>Luke Gregerson</p> <p>Greg Holland</p> <p>Brandon Kintzler</p> <p>Brandon Morrow</p> <p>Pat Neshek</p> <p>Juan Nicasio</p> <p>Addison Reed</p> <p>Bryan Shaw</p> <p>Craig Stammen</p> <p>Anthony Swarzak</p> <p><em>LHP</em></p> <p>Fernando Abad</p> <p>Antonio Bastardo</p> <p>Brian Duensing</p> <p>Boone Logan</p> <p>Oliver Perez</p> <p>Jake McGee</p> <p>Glen Perkins</p> <p>Robbie Ross</p> <p><strong>Read more: </strong></p> <p><a data-bandito-hed="true" data-pb-local-content-field="web_headline" href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/04/bob-henley-will-return-as-nationals-third-base-coach/">Bob Henley will return as Nationals’ third base coach</a></p> <p><a data-bandito-hed="true" data-pb-local-content-field="web_headline" href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/02/kevin-long-once-viewed-as-a-managerial-candidate-will-be-the-nats-hitting-coach/">Kevin Long, once viewed as a managerial candidate, will be the Nats’ hitting coach</a></p> <p><a data-bandito-hed="true" data-pb-local-content-field="web_headline" href="https://www.washingtonpost.com/news/nationals-journal/wp/2017/11/02/mike-rizzo-optimistic-daniel-murphy-will-be-ready-for-opening-day/">Mike Rizzo ‘optimistic’ Daniel Murphy will be ready for Opening Day</a></p></article> <div class="clear"></div> </div> </div> <div class="pb-container"> <div id="fQSjTC1RwQZDzq" class="pb-async pb-feature"></div> <div id="f0dcpoZRwQZDzq" class="pb-async pb-feature"></div> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="c0woKS8RwQZDzq"> <div class="chain-content no-skin clear"> <div id="fygge41RwQZDzq" class="pb-async pb-feature"></div> <div id="f1uDrM1RwQZDzq" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div id="fR7sSH1RwQZDzq" class="pb-async pb-feature"></div> <div id="fNiGbX1RwQZDzq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" data-pb-fingerprint="0fmmSnUiAqN" id="f0KMbGERwQZDzq"> <script>window.wp_pb=window.wp_pb||{};wp_pb.recommendationEnv={REC_API:"https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter",COUNTERPOINT_API:"https://counterpoint-public-prod.washpost.nile.works/api/v1/stats/"};</script> <script id="postrecommends-article-template" class="template" type="text/template">
  


















	
	
	
		
		
		
	
	






  
  
	  
  
	

	
	
	
	

	
	
	
	

	

	
	
	
	
		
		
		
		
		
			
		
	
	

	

		
		
			
			
				
				
					
					
				
			
		
		

		
			
				
				
				
				
					
				
			

			
			
			
			

		
	





	



<div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct">

		
		
		
		
		
		

	<div class="no-skin flex-item flex-stack  text-align-left  equalize-height-target" data-pb-content-id="1478765c7243c8f080d1b7d97054e518">

		
		

		
		
















   
      
      
   
   

















































		

		
		














	
	
		
		
      
	
	
	
	




		

		
		
		

		
		<div class="row">
						<div class="col-xs-4 art-left flex-stack-art flex-stack">
							
							














   
      
      
   
   







	
	
	
	
	
		
		
	



















	






	







	
	
	
	
		
	
	



	
		
		
		
			
			
			
			
			
			
			
			
			
				
				
				
				
				
				
 				
			
		

	
	
	






	
	



	
	
		
	









	
		
	
	




















	
	
		
		
	
	
	


	
		
			
			
		
	
	












	
	
		
	
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	
	
	
	
	

	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		














	
	




	
		
	
	
	



	
		<!-- art -->
		
		<div class="art art-left art-small enforce-max art-left text-align-left ">
			
				
				
					<div class="photo-wrapper"><a href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html"><img
	src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/pb/resources/img/twp-social-share.png&amp;w=480&amp;h=320&t=20170517a"
	 data-threshold="112" class=" _3-to-2 "
/></a></div>
				
				
				
				
				
			

			
			
			

			<div class="clear"></div>
		</div>
		<!-- /art -->
	
	



							
						</div><!-- /col art-left -->
						<div class="flex-stack  col-xs-8 flex-stack-text">
		

		
		
			
















	
      
      
   
	














	
	

	
	
	
		
		
			
			
			
			
		
	
	
	

	
	
	

	

	

	

	

	

	

	

	<div class="label-wrapper       text-align-inherit ">
			
				<div  class=" label label-normal label-primary" data-pb-field="custom.label" data-pb-placeholder="Label" >Label</div>
			
		</div>



		
		
		
		
			














  
      
      
   
  














		
		

		
		
		

		
		
		

		
		
		
		
		
		
		
		
		

		
		
		

		
		
		

		
		














   
      
      
   
   

































		

		
		














	
		
		
	
	























	<div class="headline x-small normal-style  text-align-inherit " ><a class="" href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html" data-pb-field="web_headline" data-pb-url-field="canonical_url" data-pb-placeholder="Write headline here">Leaf Page Test - Tue Nov  7 09:42:01 EST 2017</a></div>




		

		
		
		

		
		
		

		
		
		

		
		














	
		
		
	
	






 
 
 







	
	
		
		
			<div class="blurb large normal-style " data-pb-field="summary" data-pb-placeholder="Write blurb here.">Had this been an actual emergency, you would have been instructed where to tune on your radio dial.</div>
		
	





	





		

		
		














   
      
      
   
   















	



	
      
      
   
	







	












	


	




	










	







	


















		

		
		
		

		
		
		

		
			














   
      
      
   
   







	
	
	
	
	
		
		
	



















	






	







	
	
	
	
		
	
	



	
		
		
		
			
			
			
			
			
			
			
			
			
				
				
				
				
				
				
 				
			
		

	
	
	






	
	



	
	
		
	









	
		
	
	










	
	
	
	

	
	
	

	
		
		
		
		
		
			
			
		
		
	











	
	
		
		
	
	
	


	
		
			
			
		
	
	












	
	
		
	
	
	
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	
	
	
	
	

	
		
		
			
			
			
			
		
	
	
	
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	






















	
	
		
		
	
	
	


	
		
		
	










	
		














	
	




	
		
	
	
	



	
	



		

		
		
			














	
      
      
   
	




	
		
	

	

	

	



		
		

		
		</div><!-- /col text -->
						<div class="clear"></div>
					</div><!-- /row -->
		

		
		
		

	</div>
	</div>





</script> <div id="post-recommends" class="cf-postrecommends-module"> <wp-ad id="slug_postrecommends"></wp-ad> </div> </div> <div id="ft08ix1RwQZDzq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|sports" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fcZobXsipY" id="f03XdCDRwQZDzq"> <div data-conditionsurl="/resources/conditions/comments.json" data-contenturi="/pb/news/nationals-journal/wp/2017/11/07/who-might-the-nationals-target-in-free-agency/" class="feature-loader-config" style="display: none"></div> </div> <div id="fIvbZf1RwQZDzq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0flZobXsipP" id="fVLCCW1RwQZDzq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-sports-scoreboard" moat-id="sports/scoreboard|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sports/scoreboard" data-pb-fingerprint="0f6fdG8xopt" id="f0FwQDuRwQZDzq"> </div> <div id="f0b9eAtRwQZDzq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fCZobXsipZ" id="f09zzFLRwQZDzq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f0D8VExRwQZDzq" class="pb-async pb-feature"></div> <div id="f03tlRHRwQZDzq" class="pb-async pb-feature"></div> <div id="f0hcBlARwQZDzq" class="pb-async pb-feature"></div> <div id="f0GHhgJRwQZDzq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fHZobXsipw" id="fDFi6b1RwQZDzq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player" moat-id="posttv/sticky-player|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player" data-pb-fingerprint="0fcNsoybxpt" id="f0FRv3nRwQZDzq"> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0ffgHp7IjqT" id="fmnmgv1RwQZDzq"><div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div></section> <section id="bottom-content" class="col-xs-12 layout"><div id="fVQgfw1RwQZDzq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|sports" data-chain-name="no-name" data-feature-name="drawbridge-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fduzPHzaqz" id="f0Qq8YCRwQZDzq"> <script type="application/json" class="feature-loader-config">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</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0frZobXsipA" id="f0zsDcURwQZDzq"> <script>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</script> </div> <div id="fI9ndl1RwQZDzq" class="pb-async pb-feature"></div> <div id="f0pD4w1RwQZDzq" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f3ZobXsipl" id="f08kr5kRwQZDzq"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-sports-cards" moat-id="page/sports-cards|sports" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/sports-cards" data-pb-fingerprint="0f79Eu12vqf" id="fzSJnl1RwQZDzq"> <script>if(window["wp_meta_data"])window["wp_meta_data"].sportsCards={sportsNotes:[]};</script> </div> </div></section> <div class="pb-container"> </div></div> <script>ResourceBundle.when("pb-r-identity").then(function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:false})});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();
document.addEventListener("DOMContentLoaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r2wVIR1RwQZDzq/load_async/8a2dfd536e.js?_\x3d5b7df");pbDeferredScripts.push("/pb/gr/ro/default-article/r2wVIR1RwQZDzq/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/p/default-article/r2wVIR1RwQZDzq/head.js?_\x3d3f865");pbDeferredScripts.push("/pb/gr/ro/default-article/r2wVIR1RwQZDzq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/r2wVIR1RwQZDzq/hi-pri-render.js?_\x3d3f865");
pbDeferredScripts.push("/pb/gr/ro/default-article/r2wVIR1RwQZDzq/js/634beafbd3.js?_\x3d1fdd8");pbDeferredScripts.push("/pb/gr/p/default-article/r2wVIR1RwQZDzq/render.js?_\x3d3f865");pbDeferredScripts.push("/pb/gr/p/default-article/r2wVIR1RwQZDzq/instance.js?_\x3d3f865");pbDeferredScripts.push("/pb/gr/ro/default-article/r2wVIR1RwQZDzq/after_features/08576542a0.js?_\x3d50e3f");wp_import(pbDeferredScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-defer-js"))})});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>jQuery(window).on("load",function(){function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");if(!!$tweetAuthors.length&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();__e.push(["shamble:end",function(){applyTwitter()}])});</script> <script>jQuery(function(){try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}});</script> <script>!function(){if(!(Math.floor(100*Math.random())>99)){var a,b,c,d="//www.washingtonpost.com/wp-stat/rum/wprum.min.js",e=document.createElement("iframe");e.src="javascript:false",(e.frameElement||e).style.cssText="width: 0; height: 0; border: 0";var c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(e,c);try{b=e.contentWindow.document}catch(f){a=document.domain,e.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+a+"';void(0);",b=e.contentWindow.document}b.open()._l=function(){var b=
this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src=d,this.body.appendChild(b)},b.write('\x3cbody onload\x3d"document._l();"\x3e'),b.close()}}();</script> <script>ResourceBundle.processInlineScripts();</script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});
pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d9afe0");pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/perso/recommend.js?_\x3d659b5");
pbExternalResourcesLoaded.push("/pb/resources/js/perso/tools.js?_\x3d9ca48");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3da3d2d");pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_blog","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>