<!DOCTYPE html> <html itemscope itemtype="http://schema.org/NewsArticle" lang="en" class="blog layout_article rendering-context-www outputtype_default-article"> <head> <script id="_$cookiemonster">(function(b,m){function d(b,d){this.wl={map:f.map.concat(b||[]),reg:f.reg.concat(d||[])}}var f={reg:[],map:[]};d.prototype.ommNom=function(){return this.nom(!0,void 0)};d.prototype.allows=function(b){return!(-1<this.nom(!1,[b]).indexOf(b))};d.prototype.nom=function(d,f){for(var c=[],l=b.location.hostname.split("").reverse().join("").slice(0,18),g=f||b.cookie.split(";"),a,h,e=0;e<g.length,a=g[e];e++)a=a.trim().split("\x3d")[0].toLowerCase(),-1<this.wl.map.indexOf(a)||c.push(a);for(var k=0;k<this.wl.reg.length,
h=this.wl.reg[k];k++)for(e=h.lastIndex=0;e<g.length,a=g[e];e++)a=a.trim().split("\x3d")[0].toLowerCase(),h.test(a)?-1<c.indexOf(a)&&c.splice(c.indexOf(a),1):0>c.indexOf(a)&&0>this.wl.map.indexOf(a)&&c.push(a);d&&("moc.tsopnotgnihsaw"==l&&(this.wl.reg.length||this.wl.map.length)?setTimeout(function(a){return function(){for(var a=0;a<c.length;a++)b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com",b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com",
b.cookie=c[a]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}(this),0):console.error("[cookie-monster] Cowardly refusing to delete cookies on "+b.location.hostname,c));return c};return b.__CookieMonster__=d})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1504130554"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="Mexico aid; Mexico Harvey; trump mexico; FEMA;"/> <meta name="news_keywords" content="Mexico aid; Mexico Harvey; trump mexico; FEMA;"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:admins" content="1513210492"/> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="1244584375"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="2724956"/> <meta property="fb:admins" content="500835072"/> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Tillerson thanks Mexico for hurricane aid offer but doesn&#8217;t say U.S. will accept it - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"/> <meta property="og:url" content="https://www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"/> <meta property="og:image" content="https://img.washingtonpost.com/rf/image_1484w/2010-2019/Wires/Images/2017-08-30/Getty/840992098.jpg?t=20170517" itemprop="image"/> <meta property="og:title" content="Tillerson thanks Mexico for hurricane aid offer but doesn&#8217;t say U.S. will accept it"/> <meta itemprop="description" name="description" content="Mexico is reportedly offering relief supplies, equipment and personnel to help flood victims in Texas."/> <meta property="og:description" content="Mexico is reportedly offering relief supplies, equipment and personnel to help flood victims in Texas."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"/> <meta property="article:author" content="https://www.facebook.com/anne.gearan"/> <meta property="author" content="https://www.facebook.com/anne.gearan"/> <meta property="twitter:creator" content="@agearan"/> <link rel="author" content="https://plus.google.com/116950510898969989971/"/> <!--[if (gt IE 8) | (IEMobile)]><!--> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.0.latest.css?_=201708241639EDT"/> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.1.latest.css?_=201708241639EDT"/> <link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/latest/headerfonts.2.latest.css?_=201708241639EDT"/> <!--<![endif]--> <!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="//www.washingtonpost.com/pb/resources/css/headerfonts_ie.css?_=201708241639EDT"/><![endif]--> <link href="/pb/gr/ro/default-article/rGvtcc2gDmsHtq/css/1cd0aae0bf.css?_=ae1d4" rel="stylesheet"/> <link href="/pb/gr/p/default-article/rGvtcc2gDmsHtq/style.css?_=c0e39" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.wp_pb=window.wp_pb||{pageName:"article-politics-coral-talk",pageId:"rGvtcc2gDmsHtq",contextPath:"/pb",isAdmin:!1,layoutEngineName:"off",environment:"production",resourceToken:"201708241639EDT",contentFormat:"default",outputType:"default-article"};</script> <script>window.commercialNode="politics";
(function(){try{wp_meta_data=window.wp_meta_data||{},wp_meta_data.platform="pagebuilder","isPageInitiallyHydrated"in wp_meta_data||(wp_meta_data.isPageInitiallyHydrated=!0),wp_meta_data.showAds=!0,wp_meta_data.isPWA=!1,wp_meta_data.showPreRollAds=!1,wp_meta_data.isHomepage=!1,wp_meta_data.isErrorPage=!1,wp_meta_data.isMultimedia=!1,wp_meta_data.wt="BlogStory",delete wp_meta_data.facet,wp_meta_data.contentName=["post-politics"],delete wp_meta_data.contentLength,wp_meta_data.page_id=["post-politics212019"],
wp_meta_data.author=["Anne Gearan"],wp_meta_data.keywords=["Mexico aid; Mexico Harvey; trump mexico; FEMA;"],wp_meta_data.clavis=wp_meta_data.clavis||{},wp_meta_data.clavis.keywords=[],wp_meta_data.clavis.topics=[],wp_meta_data.clavis.ct=[],delete wp_meta_data.destinations,wp_meta_data.hot_topic=[!1],delete wp_meta_data.subjects,delete wp_meta_data.category,delete wp_meta_data.people_names,delete wp_meta_data.people_positions,delete wp_meta_data.organization_names,delete wp_meta_data.coverage_industrys,
delete wp_meta_data.ideology,delete wp_meta_data.addresses,delete wp_meta_data.neighborhoods,delete wp_meta_data.zip_codes,delete wp_meta_data.counties,delete wp_meta_data.venues,delete wp_meta_data.cities,delete wp_meta_data.states,delete wp_meta_data.countries,delete wp_meta_data.breaking_news,wp_meta_data.contentType=["BlogStory"]}catch(a){}})();</script> <script>window.wpAd={inventory:{interstitial:{size:[],keyvalues:{ad:"interstitial"}},leaderboard:{size:[[728,90],[970,66],[970,250]],keyvalues:{pos:"leaderboard"}},inline_bb:{size:[[300,250],"fluid"],sizeOnCondition:{windowWidth:1250,size:[620,250]}},"inline_bb_*":{size:[[300,250],"fluid"],sizeOnCondition:{windowWidth:1250,size:[620,250]}},flex_ss_bb_hp:{size:[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},"flex_ss_bb_hp_*":{size:[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},
flex_bb_hp:{size:[[336,850],[336,280],[300,600],[300,1050],[300,250]]},tiffany_tile:{size:[[200,60],[184,90]],keyvalues:{ad:["tiffany_tile"]}},"tiffany_tile_*":{size:[[200,60],[184,90]]},brandconnect_front:{size:[[1,8],"fluid"]},bc_pb_homepage:{size:[[1,8],"fluid"]},"336x60":{size:[[336,60]],keyvalues:{ad:["336x60"]}},"336x35_top":{size:[[336,35]],keyvalues:{ad:["336x35"]}},marketing_2:{size:[[1,1]]},marketwatch:{size:[[1,1]]},"88x31":{size:[[88,31]]},bigbox:{size:[[300,250],"fluid"]},"bigbox_*":{size:[[300,
250],"fluid"]},bigbox_gallery:{size:[[300,250]]},context_notes:{size:[[1,1]]},enterprise:{size:[[1,1],[620,250],[728,90]]},"enterprise_*":{size:[[1,1],[620,250],[728,90]]},mob_bigbox:{size:[[300,250],[300,600],"fluid"]},"mob_bigbox_*":{size:[[300,250],"fluid"]},fixedBottom:{size:[[320,50],[300,50]]},pushdown:{size:[[1,1],[970,66],[970,90],[728,90],[970,250]]},bc_bigbox:{size:[[300,250]]},polly_article:{size:[[1,1]]}},exclusionsKeyWords:{natural_disaster:"deepwater;oil spill;shell;exxon;citgo;bp;chevron;hess;sunoco;disaster;fire;explosion;oil;coal;death;dead;quake;earthquake;tsunami;tornado;hurricane;flood;bed bug;infestation;gas".split(";"),
human_disaster:"oreilly;Ailes;o'reilly;fox news;abuse;death;trafficking;dead;gunshot;murderer;porn;sex tape;sexting;sexual abuse;molestation;assault;child abuse;sex abuse;ISIS;ISIL;Islamic State;Al Qaeda;Syria;Syrian;Assad;shooter;shooting;migrants;aylan kurdi;refugee crisis;drown;shoot;vatican;spanair;aground;rescue;attack;disaster;explosion;war;hostage;terror;terrorist;bomb;blast;mining;miner;violence;riot;crash;9/11;sept. 11;september 11;behead;United 93;pistorius;ebola;rape;rapist;amtrak;derailment;benghazi;misconduct".split(";"),
financial_crisis:"corrupt;lawsuit;goldman;aig;foreclosure;enron;sec;mortgage;Insurance;health;bank;wall street;protest;labor strike;union strike;labor issue;union issue;teacher strike;teachers strike;election".split(";"),inappropriate:"porn deepwater gambling sex alcohol pornography".split(" ")},posOnCommericalNode:{"washingtonpost.com":{pos:{leaderboard:{start:"08/27/2017 00:00 EDT",end:"08/27/2017 23:59 EDT"},flex_bb_hp:{start:"08/08/2017 00:00 EDT",end:"12/31/2017 23:59 EDT"},tiffany_tile:{start:"08/10/2017 00:00 EDT",
end:"12/31/2017 23:59 EDT"},tiffany_tile_2:{start:"08/10/2017 00:00 EDT",end:"12/31/2017 23:59 EDT"},pushdown:{start:"06/21/2017 00:00 EDT",end:"06/22/2017 23:59 EDT"}}},powerpost:{pos:{tiffany_tile:{start:"01/01/2017 00:00 EDT",end:"07/09/2017 00:00 EDT"}}},"powerpost/article":{pos:{tiffany_tile:{start:"01/01/2017 00:00 EDT",end:"07/09/2017 00:00 EDT"}}}}};</script> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <meta name="apple-itunes-app" content="app-id=938922398, app-argument=https://www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"/> <link rel="manifest" href="/pb/resources/json/manifest.json"/> <script src="/pb/gr/ro/default-article/rGvtcc2gDmsHtq/load_immediately/c94e09db1d.js?_=0e3be"></script> <script>wp_import.valor(!0);</script> <script>window.head_conf={head:"TWPHead"};</script> <script src="/pb/gr/ro/default-article/rGvtcc2gDmsHtq/headjs/8bb9d8351d.js?_=69d73"></script> <script src="/pb/gr/p/default-article/rGvtcc2gDmsHtq/head.js?_=c0e39"></script> <script>(function(){TWP="undefined"==typeof TWP?{}:TWP;TWP.Data="undefined"==typeof TWP.Data?{}:TWP.Data;TWP.Data.Tracking={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="politics:blog:post-politics - 212019 - 20170830 - tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it";this.props.section="politics";this.props.channel="wp - politics";this.props.subsection="politics";this.props.hierarchy=
"politics|blog";this.props.content_type="blog";this.props.story_type="";this.props.headline="Tillerson thanks Mexico for hurricane aid offer but doesn\x26#8217;t say U.S. will accept it";this.props.author="Anne Gearan";this.props.source="The Washington Post";this.props.content_id="post-politics212019";this.props.page_num="";this.props.columnname="";this.props.blogname="post-politics";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/politics";this.props.content_category=
"Politics";this.props.sectionfront="";this.props.track_scrolling=!0}};TWP.Data.Tracking.init()})();</script> <script>(function(c){function d(){wp_import.valor(!0);var b=new ResourceBundle("pb-r-identity");c.each(a,function(a,f){b.push(f)});var d=new ResourceBundle("pb-r-retargeting");c.each(g,function(a,b){d.push(b)});c(window.document).trigger("twp.identity.load.start");b.trigger().always(function(){window.performance&&"function"===typeof performance.mark&&window.performance.mark("ResourceBundle pb-r-identity");c(window.document).trigger("twp.identity.load.complete")}).fail(function(a,b){try{console.error(a,b)}catch(c){}});
ResourceBundle.when("pb-r-identity").then(function(){d.trigger("pb-r-retargeting",!0)}).fail(function(a,b){try{console.error(a,b)}catch(c){}})}window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Set;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||[];var a=[];a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/conf-production/b5411285f6.js?_\x3d81d55");pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"conf-production",
fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/js/conf/production/conf.js?_\x3d81d55");a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/modal-css/938c258067.css?_\x3d874d9");pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"modal-css",fileType:"css"});pbExternalResourcesLoaded.add("/pb/resources/css/identity-management/modal.css?_\x3d874d9");a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/identity-management/da39a3ee5e.js?_\x3ddb972");
a.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");a.push("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/identity-management/c4d7fa1f35.js?_\x3ddb972");pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"identity-management",fileType:"js"});pbExternalResourcesLoaded.add("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");pbExternalResourcesLoaded.add("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");
pbExternalResourcesLoaded.add("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3dea52b");a.push("//www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201708241639EDT");var g=[];a.push("//www.washingtonpost.com/wp-stat/advertising/pseudo-static/identity-retargeting.js");"undefined"===typeof c.jqm&&(a.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/jqmodal/7a5b554023.js?_\x3d26a28"),pbTwpGlobalResourceGroups.push({resourceType:"externalResources",
name:"jqmodal",fileType:"js"}),pbExternalResourcesLoaded.add("/pb/resources/js/jqModal.js?_\x3d26a28"));"undefined"===typeof c.cookie&&(a.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/jquery-cookie/4cc3c1bef0.js?_\x3db8874"),pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"jquery-cookie",fileType:"js"}),pbExternalResourcesLoaded.add("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874"));"undefined"===typeof jQuery&&(a.unshift("//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/jquery/c85562b39d.js?_\x3db45ba"),
pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"jquery",fileType:"js"}),pbExternalResourcesLoaded.add("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba"));if("undefined"===typeof window.ResourceBundle){pbTwpGlobalResourceGroups.push({resourceType:"externalResources",name:"wp_import",fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");var b=document.createElement("script");b.onload=b.onreadystatechange=function(){this.readyState&&
"complete"!=this.readyState&&"loaded"!=this.readyState||d()};b.src="//www.washingtonpost.com/pb/gr/ro/default-article/rGvtcc2gDmsHtq/wp_import/1aa37c2c30.js?_\x3dbf2b9";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(b,e)}else d()})(jQuery);</script> <script>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</script> <script>"object"==typeof newrelic&&(newrelic.setCustomAttribute("site","www.washingtonpost.com"),newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent),window.wp_pb&&wp_pb.pageName&&newrelic.setCustomAttribute("pbPageName",wp_pb.pageName));</script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Set;window.pbHeadResourceGroups=window.pbHeadResourceGroups||[];pbHeadResourceGroups.push({resourceType:"externalResources",name:"css",fileType:"css"});pbExternalResourcesLoaded.add("/pb/resources/css/normalize.css?_\x3d6a9e1");pbExternalResourcesLoaded.add("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d565c4");pbExternalResourcesLoaded.add("/pb/resources/css/pbCore.css?_\x3dfcb03");pbExternalResourcesLoaded.add("/pb/resources/css/voltron-v2.css?_\x3ddfe15");
pbExternalResourcesLoaded.add("/pb/resources/css/bootstrap-cols.css?_\x3d5e090");pbExternalResourcesLoaded.add("/pb/resources/css/refresh.css?_\x3d9949c");pbExternalResourcesLoaded.add("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.add("/pb/resources/css/homepage-layout.css?_\x3deaefa");pbExternalResourcesLoaded.add("/pb/resources/css/article-layout.css?_\x3db06ba");pbExternalResourcesLoaded.add("/pb/resources/css/inline-content.css?_\x3d9f7b2");
pbHeadResourceGroups.push({resourceType:"pageResources",name:"style.css",fileType:"css"});pbHeadResourceGroups.push({resourceType:"externalResources",name:"load_immediately",fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/js/polyfills.min.js?_\x3de5ea1");pbExternalResourcesLoaded.add("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.add("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.add("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");
pbExternalResourcesLoaded.add("/pb/resources/js/utils/mobile-detection.js?_\x3d4292d");pbExternalResourcesLoaded.add("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.add("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.add("/pb/resources/js/event-queue.js?_\x3df2c13");pbExternalResourcesLoaded.add("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.add("/pb/resources/js/utils/pbStaticMethods.js?_\x3d56c26");
pbExternalResourcesLoaded.add("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.add("/pb/resources/js/cookie-sync.min.js?_\x3dbd27d");pbExternalResourcesLoaded.add("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbExternalResourcesLoaded.add("/pb/resources/js/loadAsync.js?_\x3ddd2a8");pbHeadResourceGroups.push({resourceType:"externalResources",name:"headjs",fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/js/noop.js?_\x3dd47ff");
pbExternalResourcesLoaded.add("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");pbHeadResourceGroups.push({resourceType:"pageResources",name:"head.js",fileType:"js"});</script> </head> <body class="pb-theme-normal pb-full-fluid"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><section id="top-furniture" class="col-xs-12 layout"><div id="flWsk81gDmsHtq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fldkwx9tql" id="f0Weyn8gDmsHtq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed "> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div class="col-xs-7 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> </ul> </div> <div class="col-xs-5 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=digital02_default&oscode=RPWH&wpsrc=CM0000445&destination=http://www.washingtonpost.com/pb/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/&tid=nav_subscribe_logged_out" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift/?promo=digital_nav_gift&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=digital_nav_subbtn_art&oscode=RPWH&wpsrc=CM0000445&destination=http://www.washingtonpost.com/pb/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/&refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift/?promo=digital_nav_gift&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="fabrkg2gDmsHtq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fldkwx9tqf" id="f03JwyxgDmsHtq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=!1;TWP.Features.Ad.Leaderboard.sticky=!0;TWP.Features.Ad.Leaderboard.belowSharebar=!1})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fhdkwx9tqn" id="f0HKhg7gDmsHtq"> <div class="zeus-ads-fixed"> <div class="ad-interstitial"></div> </div> <script>(function(){var a=$(".zeus-ads-fixed"),b=document.createElement("WP-AD");b.id="slug_interstitial";$("#pb-root").before(a);$("#slug_interstitial",a).length||$(".ad-interstitial").append(b)})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-ad-blocker" moat-id="page/ad-blocker|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/ad-blocker" data-pb-fingerprint="0fzdkwx9tqX" id="f0nIlrmgDmsHtq"> <script>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</script> </div> <div class="pb-container"> </div></section> <section id="top-content" class="col-lg-12 col-md-12 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fKdkwx9tqy" id="f0TfXbmgDmsHtq"> <div class="border-bottom-off border-bottom-"> <div id="article-topper" class="article-topper"> <div class="headline-kicker"><a href='http://www.washingtonpost.com/news/post-politics/'>Post Politics</a></div> <div> <div id="topper-headline-wrapper" class="col-xs-12 col-sm-12 col-lg-12"> <h1 data-pb-field="customFields.web_headline" itemprop="headline">Tillerson thanks Mexico for hurricane aid offer but doesn&#8217;t say U.S. will accept it</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div id="essentials-topperx" style="display: none;"></div> <div class="clear"></div> </div> </div> <div class="subTitle-follow-modal"> <div class="follow-modal-title not-signed-In before"> <div> <b class="follow-category category-title"></b> <i class="fa fa-times follow-modal-close"></i> </div> <p class="category-desc"> The inside track on Washington politics. </p> </div> <div class="follow-modal-body"> <div class="not-signed-In before"> Be the first to know about new <span class="category-title"> </span> stories from PowerPost. Sign up to follow, and we’ll e-mail you free updates as they’re published. </div> <div class="signed-In"> <i class="fa fa-check"></i> You’ll receive free e-mail news updates each time a new story is published. </div> <div class="not-signed-In after"> <i class="fa fa-check"></i> You’re all set! </div> </div> <div class="follow-modal-buttons"> <div class="not-signed-In before"> <div> <input type="email" class="follow-modal-input" id="follow-modal-input" placeholder="Enter email address"/> <a class="follow-modal-confirm sign-up">Sign up </a> </div> <p class="invalid-email">*Invalid email address</p> </div> <div class="not-signed-In after"> <a class="follow-modal-confirm got-it">Got it</a> </div> <div class="signed-In"> <a class="follow-modal-confirm got-it">Got it</a> </div> </div> <div class="arrow-down"></div> </div> </div> <div class="pb-container"> </div></section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fmdkwx9tqT" id="f0cQiAMgDmsHtq"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fcdkwx9tqA" id="fyN1fQ1gDmsHtq"> <div id="article-body" class="article-body"> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/anne-gearan/"><span itemprop="name">Anne Gearan</span></a></span> <span class="pb-byline-tool-mobile"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/anne-gearan/"><span itemprop="name">Anne Gearan</span></a></span> <span class="pb-tool email"><a href="mailto:anne.gearan@washpost.com?subject=Reader feedback for 'Tillerson thanks Mexico for hurricane aid offer but doesn&#8217;t say U.S. will accept it'"><span class="fa fa-envelope"></span></a></span> </span> <span class="pb-timestamp" itemprop="datePublished" content="2017-08-30T05:49-500">August 30 at 5:49 PM</span> <span class="pb-tool email"><a href="mailto:anne.gearan@washpost.com?subject=Reader feedback for 'Tillerson thanks Mexico for hurricane aid offer but doesn&#8217;t say U.S. will accept it'"><span class="fa fa-envelope"></span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@agearan" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @agearan</a></span> </span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div> <article itemprop="articleBody"><div class="inline-content inline-photo inline-photo-normal"> <a name="c699d4ddf7"></a> <img class="unprocessed placeholder" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-08-30/Getty/840992098.jpg&amp;w=1484" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-08-30/Getty/840992098.jpg&amp;w=480" data-raw-src="https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-08-30/Getty/840992098.jpg" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=https://img.washingtonpost.com/rf/image_960w/2010-2019/Wires/Images/2017-08-30/Getty/840992098.jpg&amp;w=60"/><br/> <span class="pb-caption">Secretary of State Rex Tillerson, right, meets with Mexican Foreign Secretary Luis Videgaray Caso at the State Department on Aug. 30. (Alex Wong/Getty Images)</span> </div> <p>Secretary of State Rex Tillerson thanked Mexico on Wednesday for offering help as the United States copes with the effects of Hurricane Harvey, but he did not say whether the United States will take its neighbor up on the offer.</p> <p>“They've offered a wide range of assistance,” Tillerson said before a previously scheduled meeting with visiting Mexican Foreign Minister Luis Videgaray Caso.</p> <p>“It's very generous of Mexico to offer to help at this very, very challenging time for our citizens down in Texas” and in Louisiana, where the storm has moved, Tillerson said.</p> <p channel="wp.com" class="interstitial-link"> <i> [<a href="https://www.washingtonpost.com/powerpost/can-trump-actually-shut-down-the-government-over-wall-funding/2017/08/23/8761e064-8842-11e7-a50f-e0d4e6ec070a_story.html?utm_term=.9508b0deb84e">Can Trump shut down the federal government over funding for a border wall?</a>] </i> </p> <p>“We are here to help. We are neighbors, we are friends, and that's what friends do,” Videgaray replied as he shook hands with Tillerson at the State Department.</p> <p>Accepting Mexico's offer could put President Trump in an awkward spot. He has insisted that Mexico would pay for a new border wall he had promised as a candidate, perhaps through some sort of reimbursement. Mexican officials say the aid offer is a neighborly gesture that does not change their country's insistence that it will never pay for a wall.</p> <p>“With Mexico being one of the highest crime Nations in the world, we must have THE WALL. Mexico will pay for it through reimbursement/other,” Trump tweeted Sunday.</p> <p>Texas Gov. Greg Abbott and the Federal Emergency Management Agency are coordinating with Mexico on the aid offer, Tillerson said. Mexico is reportedly offering relief supplies, equipment and personnel to help flood victims in next-door Texas.</p> <p>Tillerson is a native Texan who maintains a home in the state.</p> <p channel="wp.com" class="interstitial-link"> <i> [<a href="https://www.washingtonpost.com/news/post-nation/wp/2017/08/28/the-latest-on-hurricane-harvey/?hpid=hp_hp-top-table-main_coverage-guide-950pm:homepage/story&amp;utm_term=.bce00b80ddf5">The latest on Harvey</a>] </i> </p> <p>The State Department had confirmed the aid offer late Tuesday and said FEMA would determine whether there was a need for it.</p> <p>“It is common during hurricanes and other significant weather events for the United States to be in close contact with our neighbors and partners in the region to share data and cooperate as needed and appropriate,” the State Department said.</p> <p>“When the State Department receives a formal offer of assistance from a foreign government, we work with FEMA to determine the best way forward.”</p> <p>The Houston area received more than 50 inches of rain over four days, causing unprecedented flooding and <a href="https://www.washingtonpost.com/national/harveys-death-toll-rises-amid-stories-of-harrowing-attempts-to-escape-rising-waters/2017/08/29/192ce972-8cfc-11e7-8df5-c2e5cf46c1e2_story.html?hpid=hp_hp-top-table-main_harveyvictims-900pm%3Ahomepage%2Fstory&amp;utm_term=.6e4a650c3d87">killing</a> at least 22 people.</p> <p>Now a tropical storm, Harvey is <a href="https://www.washingtonpost.com/news/capital-weather-gang/wp/2017/08/29/harvey-marks-the-most-extreme-rain-event-in-u-s-history/?utm_term=.b318c17a2faa">the biggest rainstorm</a> in the history of the continental United States and poses a continued flooding threat in Louisiana.</p> <p channel="wp.com" class="interstitial-link"> <i> [<a href="https://www.washingtonpost.com/news/worldviews/wp/2017/08/27/mexican-troops-saved-american-lives-after-katrina-would-trump-let-them-do-it-again/?utm_term=.b929f36f1af0">Mexican aid saved lives after Katrina; Will U.S. accept it again?</a>] </i> </p> <p>Mexican officials have said their country stands ready to repeat the kind of assistance it offered after Hurricane Katrina in 2005. Then, Mexico provided troops, food and medical supplies for residents of New Orleans. Some troops remained in the United States for weeks as part of the humanitarian aid.</p> <p>The State Department said FEMA must first evaluate whether the U.S. government can cover the need. “In the event that federal assets are not available to meet a specific request, FEMA works with the State Department to coordinate and evaluate any offers of support from a foreign nation that may assist in meeting that need.”</p></article> <div class="clear"></div> </div> </div> <div id="fEO4yI1gDmsHtq" class="pb-async pb-feature"></div> <div id="f05G0MWgDmsHtq" class="pb-async pb-feature"></div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="ckifQl1gDmsHtq"> <div class="chain-content no-skin clear"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-comments-coral-talk-main col-lg-6" moat-id="comments-coral/talk-main|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="comments-coral/talk-main" data-pb-fingerprint="0fIUUKx9tqT" id="fmNBe21gDmsHtq"> <span id="coral-data-wrapper" data-output-type="default-article" data-display-classes=" " data-defer-mobile="1" data-defer-desktop="0" data-no-stream-mobile="0" data-no-stream-desktop="0" data-talk-url="https://coral-talk.ext.nile.works" data-asset-url="https://www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/" data-validate-url="https://talk-auth.washingtonpost.com/validate/" data-plugin-config="{ 'test': 'data', 'debug': false, 'comments_period': 14, 'comments_period_expired': false, 'allow_comments': true, 'display_comments': true, 'permalink_base': 'https://www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/?outputType=comment', 'includeFeaturedComments': true, 'includeFeatureNotification': true, 'includeOffTopic': false, 'coral-plugin-offtopic': { 'enabled':false, 'label_text': 'Mark this comment as offtopic' }, 'includeLike': true, 'includePermalink': true, 'includeReport': true, 'includeRespect': true, 'includeReply': true, 'includeVerifiedCommenters': true }"> </span> <div class="coral-button-wrapper"> <div id="coral_talk_summary_button" class=" comment-jump"> <div class="coral-talk-summary-count"> <span class="fa fa-comments"></span> <span id="coral-comment-count-inline" class="coral-counter" data-guid="https://www.washingtonpost.com/news/post-politics/wp/2017/08/30/tillerson-thanks-mexico-for-hurricane-aid-offer-but-doesnt-say-u-s-will-accept-it/"></span> </div> <div class="coral-talk-summary-label"> <span class="comment-display">Comment<span id="coral-count-inline-plural">s</span></span> </div> </div> </div> </div> <div id="fuuXUL1gDmsHtq" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div id="fIh0F52gDmsHtq" class="pb-async pb-feature"></div> <div id="ffON041gDmsHtq" class="pb-async pb-feature"></div> <div id="f85nBV1gDmsHtq" class="pb-async pb-feature"></div> <div id="fckdm72gDmsHtq" class="pb-async pb-feature"></div> <div id="f0OWneVgDmsHtq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-comments-coral-talk-target-container" moat-id="comments-coral/talk-target-container|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="comments-coral/talk-target-container" data-pb-fingerprint="0fHjPRx9tq5" id="f0YaisHgDmsHtq"><div id="comments"> <div id="coral_talk_embed"></div> </div> </div> <div id="f05Z3WxgDmsHtq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fSdkwx9tq5" id="fHxwBy1gDmsHtq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=!0})();</script> </div> <div id="f0P7MY1gDmsHtq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fVdkwx9tqi" id="f0g2UqsgDmsHtq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f0q5fYBgDmsHtq" class="pb-async pb-feature"></div> <div id="f8Hic51gDmsHtq" class="pb-async pb-feature"></div> <div id="f0L3tT4gDmsHtq" class="pb-async pb-feature"></div> <div id="fRnY2v1gDmsHtq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fJdkwx9tqT" id="f5N7VV1gDmsHtq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=!0})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0fWdkwx9tqf" id="f0wKB8CgDmsHtq"><div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><i class="fa fa-times"></i><span class="franklin-bold">Close video player</span></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div></section> <section id="bottom-content" class="col-xs-12 layout"><div id="f0upHmkgDmsHtq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|politics" data-chain-name="no-name" data-feature-name="drawbridge-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fidkwx9tq0" id="f0pM8A1gDmsHtq"> <script type="application/json" class="feature-loader-config">
          {
  "drawbridge-v18-nosubscription": {
    "async": true,
    "condition": {
      "func": "abtest",
      "params": ["modal-adblock_v1", "enabled"]
    },
    "action": {
      "func": "loadFeature",
      "params": [
        {
          "featureConfigID": "drawbridge/base"
        },
        {
          "customFields": {
          "type": "modal",
          "conversionType": "adblocker",
          "theme": "blueLeft",
          "header": "We noticed you’re blocking ads.",
          "body": "",
          "subHeader": "Keep supporting great journalism by turning off your ad blocker. Or purchase a subscription for unlimited access to real news you can count on.",
          "newsletterName": "adblocker",
          "template": "drawbridge-no-sub",
          "initiative": "adblocker",
          "promoId": "none",
          "image": "https://www.washingtonpost.com/resources/img/drawbridge/drawbridge-popup-lg.png",
          "imageSmall": "https://www.washingtonpost.com/resources/img/drawbridge/drawbridge-logo.png"
          }
        }
      ]
    }
  }
}
        </script> </div> <div id="fzLgtE1gDmsHtq" class="pb-async pb-feature"></div> <div id="f0pQpqvgDmsHtq" class="pb-async pb-feature"></div> <div id="f0trONigDmsHtq" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-xs-0 pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|politics" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0fFdkwx9tq3" id="fi7FVM1gDmsHtq"> <script id="_$wapodarwintoolkitcode">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</script> </div> </div> <div id="f0b1mUlgDmsHtq" class="pb-async pb-feature"></div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> <script>window.pbDeferredScripts=window.DeferredScripts||[];</script> <script>ResourceBundle.when("pb-r-identity").then(function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:!1},snowflake:!0,suppressTrackPageLoad:wp_pb.StaticMethods.isPageHydrated()?!1:!0})});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>$(document).ready(function(){pbDeferredScripts.push("/pb/gr/ro/default-article/rGvtcc2gDmsHtq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/rGvtcc2gDmsHtq/hi-pri-render.js?_\x3dc0e39");pbDeferredScripts.push("/pb/gr/ro/default-article/rGvtcc2gDmsHtq/js/23cef797d0.js?_\x3d333d0");pbDeferredScripts.push("/pb/gr/p/default-article/rGvtcc2gDmsHtq/render.js?_\x3dc0e39");pbDeferredScripts.push("/pb/gr/p/default-article/rGvtcc2gDmsHtq/instance.js?_\x3dc0e39");pbDeferredScripts.push("/pb/gr/ro/default-article/rGvtcc2gDmsHtq/after_features/82e93e7bf2.js?_\x3d96a67");
wp_import(pbDeferredScripts).then(function(){})});</script> <script>(function(){"__twpCookieMonster__"in document&&document.__twpCookieMonster__.ommNom()})();</script> <script>jQuery(window).on("load",function(){function a(){try{var a=$(".tweet-authors");!a.length||window.twttr&&twttr.widgets||$.ajax({dataType:"script",cache:!0,url:"//platform.twitter.com/widgets.js",success:function(b){a.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}});$.ajax({dataType:"script",cache:!0,url:"//ak.sail-horizon.com/horizon/v1.js",success:function(a){window.Sailthru&&Sailthru.setup({domain:"horizon.washingtonpost.com"})}})}catch(c){}}wp_pb.StaticMethods.isPageHydrated()&&
a();__e.push(["shamble:end",function(){a()}])});</script> <script>jQuery(function(){try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(a){}});</script> <script>!function(){if(!(99<Math.floor(100*Math.random()))){var c,b,d,a=document.createElement("iframe");a.src="javascript:false";(a.frameElement||a).style.cssText="width: 0; height: 0; border: 0";d=document.getElementsByTagName("script")[0];d.parentNode.insertBefore(a,d);try{b=a.contentWindow.document}catch(e){c=document.domain,a.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+c+"';void(0);",b=a.contentWindow.document}b.open()._l=function(){var a=this.createElement("script");c&&(this.domain=c);a.id=
"boomr-if-as";a.src="//www.washingtonpost.com/wp-stat/rum/wprum.min.js";this.body.appendChild(a)};b.write('\x3cbody onload\x3d"document._l();"\x3e');b.close()}}();</script> <script>ResourceBundle.processInlineScripts();</script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Set;window.pbFootResourceGroups=window.pbFootResourceGroups||[];pbFootResourceGroups.push({resourceType:"externalResources",name:"hi-pri-js",fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({resourceType:"pageResources",name:"hi-pri-render.js",fileType:"js"});pbFootResourceGroups.push({resourceType:"externalResources",name:"js",fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");
pbExternalResourcesLoaded.add("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.add("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.add("/pb/resources/js/conditions.js?_\x3d71dcc");pbExternalResourcesLoaded.add("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.add("/pb/resources/js/inline-content.js?_\x3db126f");pbFootResourceGroups.push({resourceType:"pageResources",name:"render.js",fileType:"js"});
pbFootResourceGroups.push({resourceType:"pageResources",name:"instance.js",fileType:"js"});pbFootResourceGroups.push({resourceType:"externalResources",name:"after_features",fileType:"js"});pbExternalResourcesLoaded.add("/pb/resources/js/default-after-features.js?_\x3da3d2d");pbExternalResourcesLoaded.add("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.add("/pb/resources/js/abtests/segments.js?_\x3d94a42");
pbFootResourceGroups.push({resourceType:"externalResources",name:"content_type_blog",fileType:"js"});pbFootResourceGroups.push({resourceType:"externalResources",name:"third_party",fileType:"js"});</script> </body> </html><script>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</script>