<!DOCTYPE html> <html lang="en" class="blog layout_article rendering-context-www"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="justice kennedy, kennedy supreme court, trump kennedy supreme court, public employees unions supreme court, union dues supreme court, trade war, kudlow"/> <meta name="news_keywords" content="justice kennedy, kennedy supreme court, trump kennedy supreme court, public employees unions supreme court, union dues supreme court, trade war, kudlow"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
        "@type":"AnalysisNewsArticle",
      
      
      
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"
  },
  "headline":"Analysis | The Finance 202: Kennedy retirement isn't a game changer for corporate America",
  
    "description":"See yesterday's landmark decision on labor unions.",
  
  
    
    
      "image":["https://www.washingtonpost.com/pbox.php?url=https://palomaimages.washingtonpost.com/pr2/7011c750386743c75d668a54e6970b73-4048-2699-70-8-Botsford170410Trump13790.jpg&amp;w=1484&amp;op=resize&amp;opt=1&amp;filter=antialias&amp;t=20170517"],
    
  
  "datePublished":"2018-06-28T12:41:09.000Z",
  
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>The Finance 202: Kennedy retirement isn't a game changer for corporate America - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"/> <meta property="og:url" content="https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"/> <meta property="og:image" content="https://www.washingtonpost.com/pbox.php?url=https://palomaimages.washingtonpost.com/pr2/7011c750386743c75d668a54e6970b73-4048-2699-70-8-Botsford170410Trump13790.jpg&amp;w=1484&amp;op=resize&amp;opt=1&amp;filter=antialias&amp;t=20170517" itemprop="image"/> <meta property="og:title" content="Analysis | The Finance 202: Kennedy retirement isn't a game changer for corporate America"/> <meta itemprop="description" name="description" content="See yesterday's landmark decision on labor unions."/> <meta property="og:description" content="See yesterday's landmark decision on labor unions."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"/> <meta property="article:author" content="https://www.facebook.com/tory.newmyer"/> <meta property="author" content="https://www.facebook.com/tory.newmyer"/> <meta property="twitter:creator" content="@ToryNewmyer"/> <link href="/pb/gr/ro/default/rYL5gh2WJeMWVq/css/6026ce11d2.css?_=875b1" rel="stylesheet"/> <link href="/pb/gr/p/default/rYL5gh2WJeMWVq/style.css?_=164cb" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="powerpost";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="BlogStory";delete wp_meta_data.facet;wp_meta_data.contentName=["the-finance-202"];delete wp_meta_data.contentLength;wp_meta_data.page_id=
["powerpost5b33be961b326b3967989cd6"];wp_meta_data.meta_date=["1530189669"];wp_meta_data.author=["Tory Newmyer"];wp_meta_data.keywords=["justice kennedy","kennedy supreme court","trump kennedy supreme court","public employees unions supreme court","union dues supreme court","trade war","kudlow"];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=[];wp_meta_data.clavis.ct=[];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;
delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;
delete wp_meta_data.breaking_news;wp_meta_data.contentType=["BlogStory"];delete wp_meta_data.isPremium}catch(e){}})();</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-powerpost-paloma",pageId:"rYL5gh2WJeMWVq",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201806211533PST",zeusDefer:"",contentFormat:"default",outputType:"default",canonical_url:"https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"};</script> <script defer src="/pb/gr/ro/default/rYL5gh2WJeMWVq/load_immediately/1688178829.js?_=1b39c"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d92566");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d92566");
pbExternalResourcesLoaded.push("/pb/resources/css/normalize.css?_\x3d6a9e1");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d62f79");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-v2.css?_\x3ddb30f");pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/refresh.css?_\x3d7457a");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");
pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3df7d49");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d9bd7d");pbExternalResourcesLoaded.push("/pb/resources/css/flex-item.css?_\x3dc43e7");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");
pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3de8b9b");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.js?_\x3da9337");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d0b975");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d0043f");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");
pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"head.js","fileType":"js"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"content_type_blog","fileType":"js"});</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="powerpost:blog:powerpost - 5b33be961b326b3967989cd6 - 20180628 - the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america";this.props.section="powerpost";this.props.channel="wp - powerpost";this.props.subsection=
"powerpost - the-finance-202";this.props.hierarchy="powerpost|the-finance-202|blog";this.props.content_type="blog";this.props.story_type="";this.props.headline="The Finance 202: Kennedy retirement isn't a game changer for corporate America";this.props.author="Tory Newmyer";this.props.source="The Washington Post";this.props.content_id="powerpost5b33be961b326b3967989cd6";this.props.page_num="";this.props.columnname="";this.props.blogname="powerpost";this.props.published="";this.props.news_or_commercial=
"News";this.props.commercial_node="/powerpost";this.props.content_category="powerpost";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="";this.props.tests="";this.props.events=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fB6oNbtAph" id="f0qEqKOWJeMWVq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed " data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div id="main-navigation-left" class="col-xs-7 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="main-navigation-right" class="col-xs-5 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-sharebars-top-share-bar" moat-id="sharebars/top-share-bar|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="sharebars/top-share-bar" data-pb-fingerprint="0fs6oNbtApX" id="fgT24k2WJeMWVq"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <style>.hideText{position:absolute;left:-10000px}</style> <div id="top-sharebar_2997" data-pb-canonical-url="https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/" data-pb-prevent-ajax="false" class="powerpost top-sharebar-wrapper vertical-sticky-top-sharebar color-top unprocessed "> <div class="social-tools-wrapper"> <span class="social-tools-primary"> <div class="social-tools default-desktop"> <a class="home-share" target="_self" href="https://www.washingtonpost.com/?tid=home_link_ss"> <div class="tool home"> <span class="hideText">Share on Google Plus</span><span class="fa fa-home" aria-hidden="true"></span></span> </div> </a> <a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_fb%26'+snowflakeParam+'','share_facebook','width=658,height=354,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="facebook tool first"><span class="hideText">Share on Facebook</span><span class="fa fa-facebook-square"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_tw%26'+snowflakeParam+'&text=Analysis%20%7C%20The%20Finance%20202%3A%20Kennedy%20retirement%20isn%27t%20a%20game%20changer%20for%20corporate%20America','share_twitter','width=550, height=350, scrollbars=no'); return false;" tabindex=_tbidx_> <div class="twitter tool"><span class="hideText">Share on Twitter</span><span class="fa fa-twitter"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_gp%26'+snowflakeParam+'','share_google-plus','width=832,height=472,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="google-plus tool"><span class="hideText">Share on Google Plus</span><span class="fa fa-google-plus"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.location.href = 'mailto:?subject=Analysis%20%7C%20The%20Finance%20202%3A%20Kennedy%20retirement%20isn%27t%20a%20game%20changer%20for%20corporate%20America from The Washington Post&body=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_mail%26'+snowflakeParam+''; return false;" tabindex=_tbidx_> <div class="email tool"><span class="hideText">Share via Email</span><span class="fa fa-envelope"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_in%26'+snowflakeParam+'&title=Analysis+%7C+The+Finance+202%3A+Kennedy+retirement+isn%27t+a+game+changer+for+corporate+America','share_linkedin','width=830,height=460,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="linkedin tool"><span class="hideText">Share on LinkedIn</span><span class="fa fa-linkedin"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_pin%26'+snowflakeParam+'&media=&description=Analysis+%7C+The+Finance+202%3A+Kennedy+retirement+isn%27t+a+game+changer+for+corporate+America','share_pinterest','width=550,height=450,scrollbars=no');" tabindex=_tbidx_> <div class="pinterest tool"><span class="hideText">Share on Pinterest</span><span class="fa fa-pinterest"></span></div> </a><a onclick="var snowflakeParam=(TWP && TWP.SocialTools && TWP.SocialTools.getSnowflake) ? 'utm_term=' + TWP.SocialTools.getSnowflake() : ''; var shareWindow=window.open('https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_tu%26'+snowflakeParam+'&name=Analysis+%7C+The+Finance+202%3A+Kennedy+retirement+isn%27t+a+game+changer+for+corporate+America&description=','share_tumblr','width=550,height=450,scrollbars=no'); return false;" tabindex=_tbidx_> <div class="tumblr tool last"><span class="hideText">Share on Tumblr</span><span class="fa fa-tumblr"></span></div> </a></div> </span> <span class="social-tools-additional"> <div class="social-tools "> </div> </span> </div> <div class=" utility-tools-wrapper"> <div class="utility-tools-primary "> <div class="social-tools "> <div class="textresizer tool"><span class="hideText" tabindex=_tbidx_>Resize Text</span><span class="fa fa-font"></span></div><a onclick="window.print();" tabindex=_tbidx_> <div class="print tool"><span class="hideText">Print Article</span><span class="fa fa-print"></span></div> </a><a class="comment-jump" href="#comments" onclick="wp_pb.report('comments', 'showComments',{elm:$(this),guid:'https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/',event:'click'}); return false;" tabindex=_tbidx_> <div class="comments tool"><span class="hideText">Comments</span><span class="fa fa-comments"></span><span id="share_comment_count" class=" comment-count comment-vars coral-counter text format_short" guid="https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"></span></div> </a></div> </div> </div> </div> <div class="clear"></div> <style>.pb-f-sharebars-top-share-bar{border:none}</style> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fenYI0WfqR" id="f39FXs1WJeMWVq"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fF6oNbtApE" id="ff1tAA1WJeMWVq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0fu6oNbtApF" id="fCeuTZ1WJeMWVq"> <div class="border-bottom-off border-bottom-"> <div id="article-topper" class="article-topper "> <link rel="stylesheet" href="/pb/resources/css/features/article-article-topper/powerpost.css"> <div class="powerpost-header"> <div class="powerpost-title"> <a href="//www.washingtonpost.com/news/powerpost/"><span class="powerpost-blue">Power</span>Post</a> </div> <div class="powerpost-social"> <a href="//www.twitter.com/powerpost" class="hide-on-mobile"> <div class="powerpost-social-item"> <span class="fa fa-twitter"></span> <span class="powerpost-social-text">Follow @powerpost</span> </div> </a> <a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/finance202?method=SURL&location=ART" class="hide-on-mobile"> <div class="powerpost-social-item"> <span class="fa fa-envelope"></span> <span class="powerpost-social-text">Get The Finance 202 Newsletter</span> </div> </a> <a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/finance202?method=SURL&location=ART" class="show-on-mobile"> <div class="powerpost-social-item"> <span class="fa fa-envelope"></span> <span class="powerpost-social-text">Subscribe</span> </div> </a> </div> <div class="clear"></div> </div> <div class="powerpost-subtitle"> <div class="headline-kicker"> <span class="kicker-link">PowerPost</span> <span class="section-label"> <span class="section-label-span"> Analysis </span> <div class="story-label-explainer arrow_box"> <i class="fa fa-times label-modal-close" aria-hidden="true"></i> <p class="label-title Analysis"> <b class="label">Analysis</b> <span class="label-content"> Interpretation of the news based on evidence, including data, as well as anticipating how events might unfold based on past events </span> </p> </div> </span> </div> </div> <div> <div id="topper-headline-wrapper" class="col-xs-12 col-sm-12 col-lg-12"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">The Finance 202: Kennedy retirement isn't a game changer for corporate America</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fIqrDYLJp8" id="fHGgPw1WJeMWVq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fS6oNbtApp" id="f0aoHgdWJeMWVq"> <div id="article-body" class="article-body content-format-default"> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/tory-newmyer/"><span itemprop="name">Tory Newmyer</span></a></span> <span class="pb-timestamp" itemprop="datePublished" content="2018-06-28T08:41-500">June 28 at 8:41 AM</span> <span class="pb-tool email"><a href="mailto:tory.newmyer@washpost.com?subject=Reader feedback for 'The Finance 202: Kennedy retirement isn't a game changer for corporate America'"><span class="fa fa-envelope"></span><span class="envelope-label">Email the author</span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@ToryNewmyer" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @ToryNewmyer</a></span> </span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div> <html> <head></head> <body> <article> <p><span style="color: #1955A5;"><strong>THE TICKER</strong></span></p> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F27%2FProduction%2FDaily%2FA-Section%2FImages%2FBotsford170410Trump13790.JPG&amp;w=908" class="zoom-in"> <p class="pb-caption">President Trump and Associate Justice Anthony Kennedy at the White House last April. (Jabin Botsford/The Washington Post)</p> </div> <p>Supreme Court Justice Anthony M. Kennedy’s retirement may have a big impact on future rulings surrounding abortion, gay rights and immigration.<strong> For corporate interests, however, the significance may be less dramatic.</strong></p> <p>Kennedy has<strong>&nbsp;proved a&nbsp;mostly reliable champion of the GOP-friendly business agenda</strong> <strong>—&nbsp;meaning President Trump’s choice to replace him probably won’t much alter the court’s posture on subjects ranging from campaign cash to antitrust policy.</strong>&nbsp;</p> <p><strong>Most notably, Kennedy authored the court’s<a href="https://www.cnn.com/2018/06/27/politics/justice-kennedy-rulings-changed-america/index.html"> 2010 Citizens United ruling</a></strong> that asserted businesses enjoy First Amendment free speech protections in elections. It struck down limits on corporate cash in campaigns and opened the floodgates to outside spending.&nbsp;</p> <p><strong>In a number of lower profile cases, the retiring justice joined with the court’s other conservatives to deliver significant victories to industry. </strong>Indeed, hours before he announced his decision Wednesday, the court overturned a 40-year-old precedent allowing public employee unions to collect fees from workers who decided against joining. “It was a devastating, if not unexpected, loss for public-employee unions, the most vital component of organized labor and a major player in Democratic Party politics,” <a href="https://www.washingtonpost.com/politics/courts_law/supreme-court-rules-against-public-unions-collecting-fees-for-nonmembers/2018/06/27/ccdf6bf4-7a0c-11e8-80be-6d32e182a3bc_story.html?utm_term=.cacfa203bbe1">The Washington Post’s Robert Barnes and Anne Marimow write</a>. Kennedy joined the majority in the 5-to-4 decision.&nbsp;</p> <p>That decision was hailed as a major victory by business groups. "The Supreme Court’s decision in&nbsp;<em>Janus v. American Federation</em>&nbsp;is a major win for the small business community,”<a href="https://www.nfib.com/content/press-release/homepage/supreme-court-decision-defends-voice-of-small-business-in-challenge-to-forced-union-fees/"> said<strong>&nbsp;</strong>Karen Harned</a>, Executive Director of the NFIB Small Business Legal Center.&nbsp;“For too long dissenting public employees have been forced to fund public employee unions that they do not agree with."</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F27%2FKidsPost%2FImages%2FAFP_16Q9X7.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">Kennedy, flanked by fellow Supreme Court justices at Trump's inauguration. (Paul J. Richards/Getty Images)</p> </div> <p><strong>Earlier this week, Kennedy sided with the majority in another 5-to-4 decision that <a href="https://www.wsj.com/articles/supreme-court-rules-for-american-express-in-swipe-fee-antitrust-case-1529936932">delivered</a> a big win to American Express.</strong> The ruling rejected a Justice Department antitrust challenge to the company’s policy barring merchants from steering consumers to cheaper credit cards. “The court offered a weak, highly abstract decision that masks the economic extremism of its ruling, which will further enrich Wall Street intermediaries at the expense of both merchants and consumers,” Columbia Law professor Tim Wu <a href="https://www.nytimes.com/2018/06/26/opinion/supreme-court-american-express.html">opined</a>, calling the decision <strong>the latest in the court’s “hard march backward to laissez-faire economic policies of a sort not seen since the late 19th century.”</strong></p> <p>And last month, Kennedy again helped form a bare majority finding that companies can force workers to resolve employment complaints through individual arbitration instead of pressing their case by joining together. <strong>“The decision came in what is considered the most important business case of the term,”</strong> <a href="https://www.washingtonpost.com/politics/courts_law/supreme-court-rules-that-companies-can-force-workers-into-individual-arbitration/2018/05/21/09a3a968-5cfa-11e8-a4a4-c070ef53f315_story.html?utm_term=.db6fa26febb5">Robert Barnes wrote</a>. “It expands upon recent Supreme Court decisions that permit corporations to avoid class-action lawsuits from consumers by enforcing contracts that call for individual arbitration.”</p> <p>Kennedy took a more conservative turn this term, voting with Supreme Court Justice Neil Gorsuch — who once clerked for him — more than any other justice. <strong>He reversed a trend by backing conservative opinions in most of the 5-4 or 6-3 decisions in which he joined the majority</strong>, <a href="https://www.washingtonpost.com/graphics/2018/politics/supreme-court-2017-term/?utm_term=.97ada01f0949">The Post’s Joe Fox, Ann Gerhart and Kevin Schaul point out</a>. The U.S. Chamber of Commerce <a href="https://www.nytimes.com/interactive/2018/06/28/us/politics/supreme-court-2017-term-moved-right.html">saw&nbsp;11 of the 12 cases</a> for which it filed briefs decided in its favor. That leaves a margin for improvement for business interests but not by much.&nbsp;</p> <table class="subscribe-box" border="0" cellpadding="0" cellspacing="0" width="100%" style="border-collapse: collapse; mso-table-lspace: 0pt; mso-table-rspace: 0pt; color: #585858; font-size: 20px; border: none;"> <tbody> <tr style=" border-bottom: none;"> <td align="center" style="font-family: sans-serif;font-size: 26px;padding-bottom: 10px;border:;"> You are reading <span style="font-family: 'Helvetica Neue', Helvetica, Arial, 'Lucida Grande', sans-serif; margin-bottom: 1em; margin-top: 1em; color: #585858; font-size: 28px;"><strong>The Finance 202,</strong></span> our must-read tipsheet on where Wall Street meets Washington. </td> </tr> <tr style=" border-bottom: none;"> <td align="center" style=" font-family: sans-serif;"> Not a regular subscriber? </td> </tr> <tr style=" border-bottom: none;"> <td align="center"> <br> <table border="0" cellspacing="0" cellpadding="0" style="border-collapse: collapse; mso-table-lspace: 0pt; mso-table-rspace: 0pt;"> <tbody> <tr bgcolor="#2E54A7"> <td class="sign-up-button" bgcolor="#2E54A67" style="font-weight: bold;font-family: sans-serif;-webkit-border-radius: 3px;border-radius: 3px;background-color: #2E54A67;padding: 6px 9px 6px 9px;text-shadow: none;" align="center"> <a href="https://subscribe.washingtonpost.com/newsletters/#/bundle/finance202?method=SURL&amp;location=ENL" target="_blank" data-no-url-shorten="true" style="word-wrap: break-word; font-weight: bold; color: #ffffff; font-size: 14px; font-family: FranklinITCProBold, FranklinITCStdBold, HelveticaNeueBold, 'HelveticaNeue-Bold', 'Helvetica Neue Bold', 'Helvetica Bold', 'Helvetica Neue', Helvetica, Arial, 'Lucida Grande', sans-serif; text-decoration: none; display: inline-block; background-color: #2E54A67;" data-original-href="https://subscribe.washingtonpost.com/newsletters/#/bundle/finance202?method=SURL&amp;location=ENL"> SIGN UP NOW </a> </td> </tr> </tbody> </table> </td> </tr> </tbody> </table> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>MARKET MOVERS</strong> </div> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F13%2FNational-Politics%2FImages%2FTrump_Kudlow_68841.jpg-f5f76-4189.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">National Economic Council Chair Larry Kudlow. (AP Photo/Susan Walsh)</p> </div> <p><strong>— NEC Chair Larry Kudlow returned to work this week and is shuffling the economic team inside the West Wing. </strong><a href="https://www.cnbc.com/2018/06/26/larry-kudlow-moves-to-restock-trump-white-house-economic-team.html">CNBC's Kayla Tausche</a>: "Kudlow is considering Dan Clifton, head of policy research at Strategas Research Partners, for the role of deputy director, according to three people familiar with the matter. He is also considering bringing on Stephen Moore — economist, conservative commentator and close personal friend of Kudlow’s — for a senior advisory role, these people said."</p> <p>— <strong>Stocks tumble</strong>. <a href="https://www.reuters.com/article/us-usa-stocks/wall-street-tumbles-on-renewed-u-s-china-trade-jitters-idUSKBN1JN1GV?feedType=RSS&amp;feedName=topNews&amp;utm_medium=Social&amp;utm_source=twitter">Reuters's April Joyner</a>: "U.S. stocks fell on Wednesday on renewed uncertainty regarding the U.S. stance on Chinese investments in American technology companies, reversing gains earlier in the session...&nbsp;The S&amp;P 500 technology sector fell 1.5 percent, weighing the most on the broader S&amp;P 500 index. Chipmakers, which derive much of their revenue from China, fell even more...&nbsp;Stocks were pressured further by a rise in the U.S. dollar.</p> <p><strong>Chinese equities are hurting, too.</strong> <a href="https://www.bloomberg.com/news/articles/2018-06-27/it-s-a-chinese-tech-wreck-that-s-crushing-emerging-market-stocks">Bloomberg News's Luke Kawa</a>: “Since June 18 — the evening . . . Trump seemed poised to escalate the trade war by pledging tariffs on an additional $200 billion in Chinese exports — through Tuesday, the MSCI Emerging Market Index dropped 3.5 percent. On the surface, that suggests broad pain for a massive asset class whose geographic reach spans from Mexico to Indonesia. In reality, the underperformance has been much more concentrated in Chinese equities: The MSCI Emerging Market Index ex-China has actually beat the S&amp;P 500 Index over this span amid gains in Peruvian, Brazilian and Turkish stocks.”</p> <p><strong>— Business investment&nbsp;drags.</strong> <a href="https://www.wsj.com/articles/u-s-durable-orders-slipped-in-may-for-second-straight-month-1530103219">The Wall Street Journal's Eric Morath</a>: “Business investment in equipment is showing no signs of accelerating six months after lawmakers in Washington overhauled the tax system with the intent to spark such spending. A proxy for such investment, new orders for nondefense capital goods excluding aircraft, decreased a seasonally adjusted 0.2% in May after a strong April increase, the Commerce Department said Wednesday. The capital-spending gauge has failed to increase for two straight months since August and September last year.”</p> <p>— <strong>Economists boost growth estimates</strong>. <a href="https://www.wsj.com/articles/some-economists-boost-estimates-for-u-s-growth-1530129975">WSJ's Ben Leubsdorf</a>: "Economists are raising their estimates of second-quarter U.S. growth after new government figures showed a smaller-than-expected trade deficit for May... Some forecasters upgraded their estimates for growth in the second quarter, which ends this weekend. Macroeconomic Advisers raised its second-quarter gross domestic product forecast to a 5.3% seasonally adjusted annual growth rate; as of&nbsp;Monday, the firm had been predicting a 4.6% growth rate."</p> <p><strong>As Boston Fed president warns about&nbsp;overheating.</strong>&nbsp;<a href="https://www.reuters.com/article/us-usa-fed-rosengren/feds-rosengren-warns-against-running-u-s-economy-above-capacity-idUSKBN1JN2GC">Reuters's&nbsp;Lindsay Dunsmuir</a>: “The best way for the U.S. Federal Reserve to prolong the nation’s economic expansion is to pursue a monetary policy path where the economy does not run above capacity, Boston Fed President Eric Rosengren said on Wednesday.&nbsp;Rosengren, who has said the U.S. central bank would probably need to raise interest rates a total of at least four times this year, also repeated his call for the Fed to consider adopting an inflation range target instead of a specifically targeted rate.”</p> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>TRUMP TRACKER</strong> </div> <p><strong>TRADE FLY-AROUND:</strong></p> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWires%2FImages%2F2018-06-28%2FAP%2FTrump_68703.jpg-70cc2.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">Treasury Secretary Steven Mnuchin. (AP Photo/Susan Walsh)</p> </div> <p><strong>— Treasury Secretary Steve Mnuchin won a battle inside the White House this week on trade.</strong><a href="https://www.bloomberg.com/news/articles/2018-06-27/mnuchin-wins-a-round-in-the-white-house-battle-over-china"> From Bloomberg's Saleha Moshin, Jennifer Jacobs, Jenny Leonard and Nick Wadhams:</a>&nbsp;"Most of [Trump’s] top advisers had decided by Monday to recommend he invoke emergency powers under an obscure 1977 law to block China from acquiring U.S. technology companies and their intellectual property. <strong>But by Tuesday evening, Mnuchin had forged an about-face, according to two people familiar with the deliberations.</strong></p> <p>Secretary of State Mike Pompeo provided a key assist, four people familiar with the matter said, siding with Mnuchin out of his own concern that an escalating trade war with China could hurt U.S. efforts to persuade North Korea to give up its nuclear weapons."</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo"> <div class="posttv-video-embed powa" data-org="wapo" data-uuid="1b0e9c14-7a2b-11e8-ac4e-421ef7165923" data-ad-bar="1" data-playthrough="1" data-blurb="1" data-object-id="5b33c1d6e4b003e148d5f6a5" data-youtube-id="" data-live="0" data-aspect-ratio="0.5625"> <script src="https://www.washingtonpost.com/player/prod/PoWaLoaderWapo.js?_=20180521B" async></script> </div> </div> <p><strong>— </strong>More from <a href="https://www.washingtonpost.com/business/economy/trump-cant-figure-out-what-he-wants-from-china/2018/06/27/691af880-7a4e-11e8-80be-6d32e182a3bc_story.html?utm_term=.22de5dfe934e">The Post's David J. Lynch and Damian Paletta</a>:&nbsp;“Trump on Wednesday softened proposed limits on China’s right to invest in U.S. technology companies, the latest sign of an on-again, off-again trade war that is raising doubts about his ability to wring concessions from Beijing. Trump’s retreat from the broader investment caps that he had considered came after a bruising internal battle between [Mnuchin] and China hard-liners led by Peter Navarro, a senior White House aide. The president sided this time with Mnuchin, who recommended relying upon an enhanced Treasury-led investment review panel rather than a more aggressive approach that would have declared an economic emergency and dramatically limited China’s ability to buy into American companies.”</p> <p><strong>— Meanwhile, Trump heads to Wisconsin today to tout the opening of a Foxconn factory at the same time as Harley Davidson will move some production overseas. </strong><a href="https://www.cnbc.com/2018/06/28/trump-heads-to-wisconsin-to-tout-a-new-foxconn-plant-while-harley-dav.html">Associated Pres</a>s: "The ceremonial groundbreaking for a massive $10 billion Foxconn factory complex in&nbsp;Wisconsin&nbsp;was supposed to be evidence that the manufacturing revival fueled by [Trump's]&nbsp;"America First" policy is well underway. But an announcement this week by&nbsp;Harley-Davidson&nbsp;that it is moving some production of motorcycles overseas to avoid tariffs is fueling unease in Wisconsin ...&nbsp;</p> <p>The contrasting news — Harley is based just 30 miles (48.28 kilometers) north up the interstate in Milwaukee — provides the backdrop for Trump's visit Thursday where he'll speak at the Foxconn site and hold a closed-door fundraiser just a couple miles away from Harley's headquarters."</p> <p><strong>— Carmakers&nbsp;to Trump: Tariffs are a bad idea.</strong>&nbsp;<a href="https://www.reuters.com/article/us-usa-trade-autos/automakers-warn-u-s-tariffs-will-cost-hundreds-of-thousands-of-jobs-hike-prices-idUSKBN1JN1T2">Reuters's David Shepardson</a>: “Two major auto trade groups on Wednesday warned the Trump administration that imposing up to 25 percent tariffs on imported vehicles would cost hundreds of thousands of auto jobs, dramatically hike prices on vehicles and threaten industry spending on self-driving cars.&nbsp;A coalition representing major foreign automakers including Toyota Motor Corp., Volkswagen AG, BMW AG, and Hyundai Motor Co, said the tariffs would harm automakers and U.S. consumers. . . . 'The greatest threat to the U.S. automotive industry at this time is the possibility the administration will impose duties on imports in connection with this investigation,'&nbsp;wrote the Association of Global Automakers representing major foreign automakers. 'Such duties would raise prices for American consumers, limit their choices, and suppress sales and U.S. production of vehicles.'”</p> <p><strong>Toyota added its voice to the complaints</strong>, <a href="https://www.bloomberg.com/news/articles/2018-06-27/toyota-camry-faces-1-800-cost-increase-on-trump-import-tariffs?utm_content=business&amp;utm_campaign=socialflow-organic&amp;utm_medium=social&amp;utm_source=twitter&amp;cmpid=socialflow-twitter-business">noting</a> that tariffs would add $1,800 in costs to the Camry —&nbsp;its best-selling car in the U.S., which happens to be produced in Kentucky, home of&nbsp;Senate Majority Leader Mitch McConnell.&nbsp;</p> <p><strong>— Lawsuit challenges Trump's&nbsp;tariffs.</strong> <a href="https://www.wsj.com/articles/lawsuit-challenges-trumps-authority-to-impose-tariffs-1530104915?mod=hp_listb_pos1">The Wall Street Journal's William Mauldin</a>: “Trump is facing a new constitutional challenge that aims to undermine his use of tariffs on steel and aluminum imports. A group representing users of imported steel is working with two of its members to overturn the decades-old trade law that allowed Mr. Trump to penalize imports of steel and aluminum. The plaintiffs argue that the law improperly delegates trade powers to the executive branch from the legislative branch in violation of the Constitution. The Supreme Court hasn’t overturned any federal legislation based on the argument used by the steel group since the 1930s, according to the group’s lawyers. A previous lawsuit, which challenged Mr. Trump’s justification of tariffs on national-security grounds, was dismissed earlier this year in the U.S. Court of International Trade.”</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F27%2FNational-Politics%2FImages%2FSenate_Republicans_95927-98c0b-4311.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">Senate Majority Leader Mitch McConnell (R-Ky.)&nbsp;(AP Photo/Andrew Harnik)</p> </div> <p><strong>— McConnell suggests Senate might legislate on tariffs.</strong> <a href="http://thehill.com/blogs/floor-action/senate/394369-mcconnell-opens-door-to-tariff-legislation">The Hill's Jordain Carney</a>: “McConnell...&nbsp;on Wednesday appeared to open the door to the Senate taking up tariff legislation, noting there is 'concern'&nbsp;among fellow GOP senators over President Trump's trade policies. 'There is concern in the conference . . . . We've all, you know, discussed this with the president a lot. And there may be a legislative solution to it, and Orrin is working on that and I'll take a look at it,'&nbsp;McConnell said during a Politico Playbook event, referring to Senate Finance Committee Chairman Orrin Hatch (R-Utah).&nbsp;McConnell added that the finance panel is 'going to take a look at that whole area, which is a matter of some concern to my members.'”</p> <p><strong>But Sherrod Brown blocked a vote</strong>. "A Republican-led effort to limit President Donald Trump’s ability to impose tariffs based on national security grounds was scuttled for a second time this month, after the president got some help from an unlikely ally: Democratic Senator Sherrod Brown of Ohio," <a href="https://www.bloomberg.com/news/articles/2018-06-27/trump-gets-hand-from-a-democrat-to-block-move-to-limit-tariffs?utm_campaign=socialflow-organic&amp;utm_content=business&amp;utm_medium=social&amp;utm_source=twitter&amp;cmpid=socialflow-twitter-business">Bloomberg's Laura Litvan writes</a>. "Brown on the Senate floor Wednesday blocked an effort to get a vote on a bipartisan measure that would give Congress the power to overturn tariffs imposed on security grounds, as Trump did with recent levies on steel and aluminum imports from Mexico, Canada and the European Union. GOP Senator Bob Corker of Tennessee wanted to try to attach the measure to a farm bill, but he needed every senator to agree for a vote to occur."</p> <div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct"></div> <div class="no-skin flex-item flex-stack text-align-left equalize-height-target"> <div class="row"> <div class="col-xs-4 art-right flex-stack-art flex-stack"> <div class="art art-right art-small enforce-max art-right text-align-left"> <div class="photo-wrapper"> <a href="https://www.bloomberg.com/news/articles/2018-06-27/yuan-slide-risks-reviving-trump-s-attacks-on-china-s-currency"><img alt="" src="https://palomaimages.washingtonpost.com/pr2/6875a775f5726e9d8e03553140865466-480-320-70-8-imrsphpsrchttp3A2F2Fwwwwashingtonpostcom2Frw2F201020192FWashingtonPost2F20182F062F202FEditorialOpini.jpg" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F20%2FEditorial-Opinion%2FImages%2F2018-06-20T032055Z_801557862_RC19498B07B0_RTRMADP_3_USA-TRADE-CHINA.jpg&amp;w=480&amp;h=320" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F20%2FEditorial-Opinion%2FImages%2F2018-06-20T032055Z_801557862_RC19498B07B0_RTRMADP_3_USA-TRADE-CHINA.jpg&amp;w=112&amp;h=75" data-threshold="112" class="courtesy-of-the-resizer"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack flex-stack-text col-xs-8"> <div class="headline x-small normal-style text-align-inherit"> <a href="https://www.bloomberg.com/news/articles/2018-06-27/yuan-slide-risks-reviving-trump-s-attacks-on-china-s-currency">Yuan Slide Risks Reviving Trump's Attacks on China's Currency</a> </div> <div class="blurb large normal-style"> The yuan’s fastest fall since its 2015 devaluation is adding a new dimension to already frayed tensions between the world’s two biggest economies. </div> <div class="blurb large normal-style"> <strong>Bloomberg</strong> </div> </div> <div class="clear"></div> </div> </div> <p><strong>MELTDOWN WATCH:</strong></p> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Feidosprev11.wpprivate.com%3A31151%2Frw%2FWires%2FImages%2F2018-06-25%2FAP%2FTrump_Russia_Probe_Manafort_25170.jpg-8ed90.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">Former Trump campaign chairman Paul Manafort leaves the federal courthouse in Washington on April 4. (Andrew Harnik/AP)</p> </div> <p><strong>— A look at Manafort’s ties to a Russian oligarch.</strong> <a href="https://www.washingtonpost.com/local/public-safety/search-warrants-give-details-about-paul-manaforts-financial-entanglement-with-a-russian-oligarch/2018/06/27/45d5431e-7a56-11e8-80be-6d32e182a3bc_story.html?utm_term=.770644994f70">The Post’s Rachel Weiner</a>: “Two search warrants partially unsealed in Alexandria federal court in the past two days reveal new details of Paul Manafort’s complicated financial dealings with a Russian oligarch, including evidence of a $10 million loan. Prosecutors with the special counsel investigating Russian interference in the 2016 election unsealed redacted versions of the warrants to search Manafort’s Virginia condominium and storage unit in advance of a Friday hearing, at which the ex-lobbyist hopes to have the seized evidence thrown out. Manafort told the FBI he had done work for aluminum magnate Oleg Deripaska, and an unidentified source told agents Deripaska helped fund Manafort’s work for a pro-Russian political party in Ukraine, according to the court papers.”</p> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>POCKET CHANGE</strong> </div> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Feidosprev11.wpprivate.com%3A31151%2Frw%2FWires%2FImages%2F2018-06-27%2FAP%2FBattle_For_Fox_Antitrust_06229.jpg-744c3.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">The 21st Century Fox logo outside the company's&nbsp;New York office on June 14. (Mark Lennihan/AP)</p> </div> <p><strong>— Disney gets the go-ahead to buy 21st&nbsp;Century Fox's entertainment assets.</strong> <a href="https://www.nytimes.com/2018/06/27/business/media/disney-fox-antitrust-comcast.html">The New York Times's&nbsp;Cecilia Kang and Edmund Lee</a>: “The Department of Justice approved the Walt Disney Company’s $71 billion bid for the entertainment assets of 21st Century Fox on Wednesday, potentially complicating Comcast’s desire to make a rival offer for Rupert Murdoch’s entertainment empire. The government’s approval was filed in federal court on the condition that Disney, which already owns ESPN, divest all of Fox’s 22 regional sports networks, which include valuable channels like the Yankees’ YES network.”</p> <p><strong>— Your Fourth of July fireworks probably come from China.&nbsp;</strong><a href="https://www.washingtonpost.com/graphics/2018/business/the-largest-supplier-of-american-fireworks-is-from-china/?utm_term=.f094fc51567e">The Post's&nbsp;Damian Paletta and Emily Rauhala</a>: “Roughly 70 percent of all Chinese fireworks entering the United States come here under the control of a Chinese businessman who has used his influence to raise prices and block competitors, leaving many U.S. executives fearful of losing access to their most important Fourth of July inventories. Ding Yan Zhong — known to industry insiders as 'Mr. Ding'&nbsp;— has managed the flow of fireworks for a decade through the two companies he founded, Shanghai Huayang and Firstrans International . . .&nbsp;Now, Ding’s control of the fireworks delivery chain is nearly complete, according to two dozen shipping and fireworks executives, more than 40,000 fireworks shipping records, numerous court documents and other sources.”</p> <p><strong>— Elon&nbsp;Musk says doubters will be proved&nbsp;wrong.</strong> <a href="https://www.bloomberg.com/news/articles/2018-06-27/musk-says-rude-awakening-awaits-bearish-goldman-sachs-analyst">Bloomberg News's Dana Hull</a>:&nbsp;“Elon Musk sent a companywide email to Tesla Inc. employees responding to a Goldman Sachs analyst’s prediction that the carmaker will miss estimates with its crucial Model 3 sedan this quarter. 'They are in for a rude awakening :)'&nbsp;the chief executive officer wrote in the email Tuesday. He shared a link to a CNBC story that reported Goldman expected the company to deliver 22,000 Model 3s in the three months ending in June, short of what analyst David Tamberrino said was a consensus of 28,000.”</p> <div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct"></div> <div class="no-skin flex-item flex-stack text-align-left equalize-height-target"> <div class="row"> <div class="col-xs-4 art-right flex-stack-art flex-stack"> <div class="art art-right art-small enforce-max art-right text-align-left"> <div class="photo-wrapper"> <a href="http://fortune.com/2018/06/27/boeing-unveils-hypersonic-jet-rendering/?xid=soc_socialflow_twitter_FORTUNE&amp;utm_campaign=fortunemagazine&amp;utm_source=twitter.com&amp;utm_medium=social"><img alt="" src="https://palomaimages.washingtonpost.com/pr2/2f282e067f3d3e5bf30b7e96b92ee27c-480-320-70-8-imrsphpsrchttp3A2F2Fwwwwashingtonpostcom2Frw2F201020192FWashingtonPost2F20162F122F132FOthers2FImages.jpg" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2016%2F12%2F13%2FOthers%2FImages%2F2016-12-13%2FGettyImages-629500696.jpg&amp;w=480&amp;h=320" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2016%2F12%2F13%2FOthers%2FImages%2F2016-12-13%2FGettyImages-629500696.jpg&amp;w=112&amp;h=75" data-threshold="112" class="courtesy-of-the-resizer"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack flex-stack-text col-xs-8"> <div class="headline x-small normal-style text-align-inherit"> <a href="http://fortune.com/2018/06/27/boeing-unveils-hypersonic-jet-rendering/?xid=soc_socialflow_twitter_FORTUNE&amp;utm_campaign=fortunemagazine&amp;utm_source=twitter.com&amp;utm_medium=social">Boeing's New Hypersonic Jet Could Fly from the U.S. to Japan in 3 Hours—If It Ever Takes Off</a> </div> <div class="blurb large normal-style"> It's still decades from becoming a reality. </div> <div class="blurb large normal-style"> <strong>Fortune</strong> </div> </div> <div class="clear"></div> </div> </div> <div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct"></div> <div class="no-skin flex-item flex-stack text-align-left equalize-height-target"> <div class="row"> <div class="clear"></div> </div> </div> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>MONEY ON THE HILL</strong> </div> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2017%2F04%2F25%2FNational-Economy%2FImages%2FCongress-Drive_to_Deregulate_29758-78f96-0475.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">&nbsp;House Financial Services Committee Chairman Rep. Jeb Hensarling&nbsp;(R-Texas) (AP Photo/Jacquelyn Martin, File)</p> </div> <p><strong>—&nbsp;House Financial Services Committee Chair Jen Hensarling (R-Texas) rips into ranking member Maxine Waters (D-Calif.) </strong><a href="https://www.cnn.com/2018/06/27/politics/hensarling-waters-hearing/index.html">CNN</a>: " ... Hensarling, with Waters in the chair to his right, used part of his opening remarks at a&nbsp;hearing with Housing and Urban Development Secretary Ben Carson&nbsp;to oppose those calling for the heckling and harassing of Trump Cabinet members in public spaces, as Waters&nbsp;encouraged people to do this past weekend.</p> <p>"'For those who daily promote diversity, I would call upon them to respect diversity of opinion, which is the single most important form of diversity in a free and democratic society,'" the Texas Republican said."</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo modal-3"> <img data-no-process="data-no-process" src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Fwww.washingtonpost.com%2Frw%2F2010-2019%2FWashingtonPost%2F2018%2F06%2F27%2FNational-Politics%2FImages%2FAFP_16P1ZS.jpg&amp;w=908" class="zoom-in"> <p class="pb-caption">Rep. Joseph&nbsp;Crowley (D-N.Y.) on&nbsp;Capitol Hill in Washington on Dec. 30, 2012. (Molly Riley/AFP/Getty Images)</p> </div> <p><strong>— What Crowley's defeat means for Democrats.</strong> <a href="https://www.washingtonpost.com/powerpost/crowleys-loss-leaves-gaping-void-for-next-generation-of-democratic-leaders/2018/06/26/fe702224-79af-11e8-80be-6d32e182a3bc_story.html?utm_term=.7257fb6193e1">The Post's Paul Kane</a>: “Rep. Joseph Crowley did not hide his ambition to be House speaker some day. Now, after his stunning primary loss Tuesday, the next generation of Democratic leaders is a blank slate. . . .&nbsp;Crowley’s crushing defeat came at the hands of an underfunded challenger on his ideological flank in a party primary. Alexandria Ocasio-Cortez, 28, is a former Bernie Sanders campaign organizer who called for the abolition of the Immigration and Customs Enforcement agency amid the public outcry over President Trump’s migrant separation policy. . . .&nbsp;In recent years, Crowley rose to the No. 4 leadership post, chairman of the Democratic caucus, in charge of shaping the message and running caucus meetings. He had more visibility and, by dint of being more than 20 years younger this his leadership counterparts, seemed like a fresh face to House Democrats. Now there is no natural person from the next generation.”</p> <p><strong>— Ryan supports changing how&nbsp;Congress passes spending bills.</strong> <a href="http://thehill.com/policy/finance/394390-ryan-throws-weight-behind-two-year-spending-reform">The Hill's Niv Elis</a>: “Speaker Paul Ryan (R-Wis.) is throwing his weight behind a proposal to halve the number of spending bills Congress considers each year, and lengthen their scope to two years. 'I think biennial budgeting is the smartest way to go,'&nbsp;Ryan told the Joint Select Committee on Budget Reform, a bipartisan, bicameral committee tasked with proposing changes to the current budgeting process, on Wednesday.”</p> <p><strong>— IRS watchdog says agency must improve&nbsp;customer service.</strong> <a href="http://thehill.com/policy/finance/394386-irs-watchdog-next-commissioner-should-focus-on-improving-customer-service">The Hill's Naomi Jagoda</a>: “The IRS’s in-house watchdog is recommending that the next head of the agency emphasize improving the agency’s customer service. In her mid-year report to Congress, released Wednesday, National Taxpayer Advocate Nina Olson said that she 'will encourage the next commissioner make customer service improvements a top priority.' . . .&nbsp;Olson said in her report that data from indexes that measure customer service rank the IRS worse than other federal agencies, and noted that these rankings 'stand in stark contrast with the IRS’s own performance measures.'”</p> <div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct"></div> <div class="no-skin flex-item flex-stack text-align-left equalize-height-target"> <div class="row"> <div class="col-xs-4 art-right flex-stack-art flex-stack"> <div class="art art-right art-small enforce-max art-right text-align-left"> <div class="photo-wrapper"> <a href="https://www.washingtonpost.com/technology/2018/06/27/t-mobile-tells-lawmakers-its-sprint-merger-is-about-competing-with-cable-companies"><img alt="" src="https://palomaimages.washingtonpost.com/pr2/b6c30a07c3bed08ae6ede2d18445c82a-480-320-70-8-imrsphpsrchttp3A2F2Feidosprev11wpprivatecom3A311512Frw2FWires2FImages2F201806272FBloomberg2F328911662_09.jpg" data-hi-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Feidosprev11.wpprivate.com%3A31151%2Frw%2FWires%2FImages%2F2018-06-27%2FBloomberg%2F328911662_0-9.jpg&amp;w=480&amp;h=320" data-low-res-src="https://img.washingtonpost.com/wp-apps/imrs.php?src=http%3A%2F%2Feidosprev11.wpprivate.com%3A31151%2Frw%2FWires%2FImages%2F2018-06-27%2FBloomberg%2F328911662_0-9.jpg&amp;w=112&amp;h=75" data-threshold="112" class="courtesy-of-the-resizer"></a> </div> <div class="clear"></div> </div> </div> <div class="flex-stack flex-stack-text col-xs-8"> <div class="headline x-small normal-style text-align-inherit"> <a href="https://www.washingtonpost.com/technology/2018/06/27/t-mobile-tells-lawmakers-its-sprint-merger-is-about-competing-with-cable-companies">T-Mobile tells lawmakers its Sprint merger is about competing with cable companies</a> </div> <div class="blurb large normal-style"> Company executives teased a home broadband product it's planning for after the deal. </div> <div class="blurb large normal-style"> <strong>Brian Fung</strong> </div> </div> <div class="clear"></div> </div> </div> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>THE REGULATORS</strong> </div> <div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct"></div> <div class="no-skin flex-item flex-stack text-align-left equalize-height-target"> <div class="row"> <div class="clear"></div> </div> </div> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>CHART TOPPER</strong> </div> <p>— From <a href="https://www.bloomberg.com/news/articles/2018-06-27/here-s-to-a-night-on-the-town?utm_medium=social&amp;utm_source=twitter&amp;cmpid=socialflow-twitter-business&amp;utm_campaign=socialflow-organic&amp;utm_content=business">Bloomberg News</a>:</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo"> <blockquote class="twitter-tweet"> <p lang="en" dir="ltr">An evening out in Zurich costs more than New York, London or Hong Kong <a href="https://t.co/ttu35fEXv3">https://t.co/ttu35fEXv3</a> <a href="https://t.co/oOnLZQI8Ic">pic.twitter.com/oOnLZQI8Ic</a></p>— Bloomberg (@business) <a href="https://twitter.com/business/status/1012050849772855296?ref_src=twsrc%5Etfw">June 27, 2018</a> </blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>DAYBOOK</strong> </div> <p><strong>Today</strong></p> <ul> <li><a href="https://www.banking.senate.gov/hearings/legislative-proposals-to-examine-corporate-governance?wpisrc=nl_finance202&amp;wpmm=1">Senate Banking Committee</a> hearing on corporate governance.</li> <li><a href="https://www.sec.gov/news/openmeetings/2018/agenda062818.htm?wpisrc=nl_finance202&amp;wpmm=1">Securities and Exchange Commission</a> open meeting.</li> <li>Charles P. Rettig, President Trump’s nominee for IRS commissioner, appears before the <a href="https://www.finance.senate.gov/hearings/hearing-to-consider-the-nomination-of-charles-p-rettig-of-california-to-be-commissioner-of-internal-revenue-for-the-term-expiring-november-12-2022?wpisrc=nl_finance202&amp;wpmm=1">Senate Finance Committee</a> for his confirmation hearing.</li> </ul> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>THE FUNNIES</strong> </div> <p>— From the <a href="https://www.instagram.com/p/BkiLHupls35/?hl=en&amp;taken-by=newyorkercartoons">New Yorker's Sofia Warren</a>:</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo"> <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BkiLHupls35/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1 bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad EQJJB4Hv8BFt IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM VeAnfHqn1k4 GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div> </div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BkiLHupls35/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A cartoon by @sofiawarrenart. #TNYcartoons</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/newyorkercartoons/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> The New Yorker Cartoons</a> (@newyorkercartoons) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-06-27T15:57:47 00:00">Jun 27, 2018 at 8:57am PDT</time></p> </div> </blockquote> <script async defer src="//www.instagram.com/embed.js"></script> </div> <div class="subhead" style="background-color:#1955a5;color:#eeeeee;text-shadow:none;padding-bottom:10px;padding-left:10px;margin-bottom: 20px;"> <strong>BULL SESSION</strong> </div> <p>Mexico fans celebrate outside South Korean embassy:</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo"> <div class="posttv-video-embed powa" data-org="wapo" data-uuid="7b65e40e-7a63-11e8-ac4e-421ef7165923" data-ad-bar="1" data-playthrough="1" data-blurb="1" data-object-id="5b342067e4b03f6dc430f9e9" data-youtube-id="" data-live="0" data-aspect-ratio="0.5625"> <script src="https://www.washingtonpost.com/player/prod/PoWaLoaderWapo.js?_=20180521B" async></script> </div> </div> <p>Trump to Portugal's president: Will Cristiano Ronaldo ever run against you?</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo"> <div class="posttv-video-embed powa" data-org="wapo" data-uuid="269a7840-7a3b-11e8-ac4e-421ef7165923" data-ad-bar="1" data-playthrough="1" data-blurb="1" data-object-id="5b33dcc3e4b003e148d609c4" data-youtube-id="" data-live="0" data-aspect-ratio="0.5625"> <script src="https://www.washingtonpost.com/player/prod/PoWaLoaderWapo.js?_=20180521B" async></script> </div> </div> <p>“Lowlife” late-night TV hosts with “no talent” parody Trump's insults:</p> <div class="inline-content inline-photo inline-photo-center horizontal-photo"> <div class="posttv-video-embed powa" data-org="wapo" data-uuid="c7657b28-7a16-11e8-ac4e-421ef7165923" data-ad-bar="1" data-playthrough="1" data-blurb="1" data-object-id="5b339fbce4b03f5926a68937" data-youtube-id="" data-live="0" data-aspect-ratio="0.5625"> <script src="https://www.washingtonpost.com/player/prod/PoWaLoaderWapo.js?_=20180521B" async></script> </div> </div> </article> </body> </html> <div class="clear"></div> </div> </div> <div id="f3xRja2WJeMWVq" class="pb-async pb-feature"></div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="c03f3lfWJeMWVq"> <div class="chain-content no-skin clear"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-page-comments-link col-lg-6" moat-id="page/comments-link|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0f86oNbtAp1" id="fpm7Dj2WJeMWVq"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count format_short" data-guid="https://www.washingtonpost.com/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-xs-0 col-md-6 pb-feature pb-layout-item pb-f-page-share-bar col-sm-6 col-lg-6" moat-id="page/share-bar|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/share-bar" data-pb-fingerprint="0fk6oNbtApl" id="f0ZmQ1xWJeMWVq"> <div class="social-tools-wrapper-bottom align-right color-icons "> <ul class="social-tools-bottom inline"> <li data-sharetype="facebook" class=" facebook"> <a href="#" onclick="var snowflakeParam=TWP.PageSocialTools.getSnowflake(); var shareWindow=window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_fb-bottom%26utm_term='+snowflakeParam + '', 'share_facebook','width=658,height=354,scrollbars=no'); return false;" tabindex="_tbidx_"> <span class="fa fa-facebook-square">&nbsp;</span><span class="longname">Share on Facebook</span><span class="shortname">Share</span> </a> </li> <li data-sharetype="twitter" class=" twitter"> <a href="#" onclick="var snowflakeParam=TWP.PageSocialTools.getSnowflake(); var shareWindow=window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_tw-bottom%26utm_term='+snowflakeParam + '&amp;text=Analysis%20%7C%20The%20Finance%20202%3A%20Kennedy%20retirement%20isn%27t%20a%20game%20changer%20for%20corporate%20America','share_twitter','width=550, height=350, scrollbars=no'); return false;" tabindex="_tbidx_"> <span class="fa fa-twitter">&nbsp;</span> <span class="longname">Share on Twitter</span><span class="shortname">Tweet</span> </a> </li> <li data-sharetype="email" class=" email"> <a onclick="var snowflakeParam=TWP.PageSocialTools.getSnowflake(); window.location.href = 'mailto:?subject=Analysis%20%7C%20The%20Finance%20202%3A%20Kennedy%20retirement%20isn%27t%20a%20game%20changer%20for%20corporate%20America from The Washington Post&amp;body=https%3A%2F%2Fwww.washingtonpost.com%2Fnews%2Fpowerpost%2Fpaloma%2Fthe-finance-202%2F2018%2F06%2F28%2Fthe-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america%2F5b33be961b326b3967989cd6%2F%3Ftid=ss_mail%26utm_term='+snowflakeParam+''; return false;" tabindex="_tbidx_"> <span class="hideText">Share via Email</span><span class="fa fa-envelope"></span> </a> </li> </ul> <div class="clear"></div> </div> </div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fxVJHYLJpq" id="f8CBvC1WJeMWVq"> <div class="pb-author-sig-line-wrapper pb-author-post-body"> <div class="pb-author-sig-line"> <div class="pb-author-byline"> <div class="pb-author-wrapper" data-authorname="Tory Newmyer"> <div class="pb-author-headshot"><a href="https://www.washingtonpost.com/people/tory-newmyer/" class="headshot-link"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://www.washingtonpost.com/wp-stat/emails/images/email_graphics/finance_headshot_03.png&amp;w=60&amp;h=60&t=20170517a" data-threshold="60" class="pb-headshot _1-to-1 "/></a></div> <div class="pb-author-info"> <a class="pb-author-name" href="https://www.washingtonpost.com/people/tory-newmyer/"> Tory Newmyer</a> <span class='pb-author-role'>Covering financial services and economic policy for the Washington Post <a class="twitter-link" href="https://twitter.com/intent/follow?screen_name=ToryNewmyer"> Follow <i class="fa fa-twitter"></i> </a> </span> </div> </div> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-generic-promo-image" moat-id="generic/promo-image|powerpost" data-chain-name="no-name" data-feature-name="securedrop" data-feature-id="generic/promo-image" data-pb-fingerprint="0fGOPwb3eq0" id="f0tQAMFWJeMWVq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-recommended-strip" moat-id="page/recommended-strip|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/recommended-strip" data-pb-fingerprint="0fM6oNbtApp" id="fyiWqx1WJeMWVq"> <script>window.wp_pb=window.wp_pb||{};wp_pb.recommendationEnv={REC_API:"https://recommendation-hybrid.wpdigital.net/hybrid/hybrid-filter",COUNTERPOINT_API:"https://counterpoint-public-prod.washpost.nile.works/api/v1/stats/"};</script> <script id="postrecommends-article-template" class="template" type="text/template">
  


















	
	
	
		
		
		
	
	






  
  
	  
  
	

	
	
	
	

	
	
	
	

	
	
  
	
	
  
	  
  
	

	

	
	
	
	
		
		
		
		
		
			
		
	
	

	

		
		
			
			
				
				
					
					
				
			
		
		

		
			
				
				
				
				
					
				
			

			
			
			
			

		
	





	



<div class="border-top- border-top- border-bottom-hairline border-bottom-100-pct">

		
		
		
		
		
		

	<div class="no-skin flex-item flex-stack  text-align-left  equalize-height-target" data-pb-content-id="1478765c7243c8f080d1b7d97054e518">

		
		

		
		
















   
      
      
   
   

















































		

		
		














	
	
		
		
      
	
	
	
	




		

		
		
		

		
		<div class="row">
						<div class="col-xs-4 art-right flex-stack-art flex-stack">
							
							














   
      
      
   
   














  
  
  
  
  
    
    
  





























  






  







  
  
  
    
  
  








  
    
    
      
      
      
      
      
      
      
      
      
      
        
        
        
        
        
        
         
      
    

  
  
  






  
  



  
  
    
  









  
    
  
  













  
  
  
  



















  
  
    
    
  
  
  


  
    
      
      
    
  
  















  
  
    
  
  
  
    
    
    
    
    
    
    
    
    
  

  
  
  

  
  
  
  
  

  
  
  
  
  
  
    
    
    
      
      
      
      
    
  
  
  
    
    
    
    
    
    
    
  
  
  
  
  
  
  
  
  






















	
	
		
		
	
	
	


	
		
		
	










	
		











  
  
  
    
  





	
	




	
	
		
	
	





	
		<!-- art -->
		
		<div class="art art-right art-small enforce-max art-right text-align-left ">
			
				
				
          
					<div class="photo-wrapper"><a href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html"><img
  src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://www.washingtonpost.com/pb/resources/img/twp-social-share.png&amp;w=480&amp;h=320&t=20170517a"
	 data-threshold="112" class=" _3-to-2 "
/></a></div>
				
				
				
				
				
				
				
			

			
			
			

			<div class="clear"></div>
		</div>
		<!-- /art -->
	
	



							
						</div><!-- /col art-right -->
						<div class="flex-stack  col-xs-8 flex-stack-text">
		

		
		
			
















	
      
      
   
	

















	
	

	
	
	
		
		
			
			
			
			
		
	
	
	

	
	
	

	

	

	

	

	

	

	

	<div class="label-wrapper       text-align-inherit border-top-off border-bottom-off ">
			
				<div  class=" label label-normal  label-primary" data-pb-field="custom.label" data-pb-placeholder="Label" >Label</div>
			
		</div>



		
		
		
		
			














  
      
      
   
  














		
		

		
		
		

		
		
		

		
		
		
		
		
		
		
		
		

		
		
		

		
		
		

		
		














   
      
      
   
   

































		

		
		














	
		
		
	
	
























  
  
    
  



	<div class="headline x-small normal-style  text-align-inherit " ><a class="" href="https://www.washingtonpost.com/had-this-been-an-actual-emergency--/2014/05/29/affb884a-e74b-11e3-a86b-362fd5443d19_story.html" data-pb-field="web_headline" data-pb-url-field="canonical_url" data-pb-placeholder="Write headline here" data-nummelded="">Leaf Page Test - Thu Jun 28 10:18:02 EDT 2018</a></div>




		

		
		
		

		
		
		

		
		
		

		
		














	
		
		
	
	






 
 
 







	
	
		
		
			<div class="blurb large normal-style " data-pb-field="summary" data-pb-placeholder="Write blurb here.">Had this been an actual emergency, you would have been instructed where to tune on your radio dial.</div>
		
	





	





		

		
		














   
      
      
   
   















	



	
      
      
   
	







	












	


	




	










	







	


















		

		
		
		

		
		
		

		
			














   
      
      
   
   














  
  
  
  
  
    
    
  





























  






  







  
  
  
    
  
  








  
    
    
      
      
      
      
      
      
      
      
      
      
        
        
        
        
        
        
         
      
    

  
  
  






  
  



  
  
    
  









  
    
  
  









  
  
    
    
      
      
      
    
  

  
  
  

  
    
    
    
    
    
      
      
    
    
  





  
  
  
  



















  
  
    
    
  
  
  


  
    
      
      
    
  
  




































	
	
		
		
	
	
	


	
		
		
	










	
		











  
  
  
    
  





	
	




	
	
		
	
	





	
	



		

		
		
			














	
      
      
   
	




	
		
	

	

	

	



		
		

		
		</div><!-- /col text -->
						<div class="clear"></div>
					</div><!-- /row -->
		

		
		
		

	</div>
	</div>





</script> <div id="post-recommends" class="cf-postrecommends-module"> <wp-ad id="slug_postrecommends"></wp-ad> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|powerpost" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fnAJu6M0q5" id="f03VrZwWJeMWVq"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|powerpost" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0flvUWZvyqc" id="fmUaR12WJeMWVq"> <div data-conditionsurl="/resources/conditions/comments.json" data-contenturi="/pb/news/powerpost/paloma/the-finance-202/2018/06/28/the-finance-202-kennedy-retirement-isn-t-a-game-changer-for-corporate-america/5b33be961b326b3967989cd6/" class="feature-loader-config" style="display: none;"></div> </div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fw6oNbtApv" id="f0XCsivWJeMWVq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-post-most" moat-id="page/post-most|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/post-most" data-pb-fingerprint="0fY6oNbtApA" id="f05nxP3WJeMWVq"> <div id="post-most-rr" class="post-most border-bottom-airy border-bottom-"> <div class="label-wrapper text-align-inherit"> <div class="label label-kicker"> Most Read <span class="section"> Politics</span> </div> </div> <ul class="skin skin-card large def-feed"> <li class="pm-content "> <a href="https://www.washingtonpost.com/news/fact-checker/wp/2018/06/28/president-trump-announces-a-major-u-s-steel-expansion-that-isnt-happening/?tid=pm_politics_pop"> <div class="number left totalShown"> 1 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/03/19/National-Politics/Videos/Images/201803/t_1521486743788_name_AFP_12T7GX.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/03/19/National-Politics/Videos/Images/201803/t_1521486743788_name_AFP_12T7GX.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> <span class="transparency-label"> Analysis </span> President Trump announces a major U.S. Steel expansion — that isn&#8217;t happening </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/politics/trump-and-putin-will-meet-july-16-in-helsinki-washington-and-moscow-announce/2018/06/28/93043146-7ac3-11e8-80be-6d32e182a3bc_story.html?tid=pm_politics_pop"> <div class="number left totalShown"> 2 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/28/National-Politics/Images/2018-06-28T104959Z_318752983_RC181D5747F0_RTRMADP_3_USA-TRUMP-PUTIN.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/28/National-Politics/Images/2018-06-28T104959Z_318752983_RC181D5747F0_RTRMADP_3_USA-TRUMP-PUTIN.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> Trump and Putin will meet July 16 in Helsinki, Washington and Moscow announce </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/politics/courts_law/justice-kennedy-the-pivotal-swing-vote-on-the-supreme-court-announces-retirement/2018/06/27/a40a8c64-5932-11e7-a204-ad706461fa4f_story.html?tid=pm_politics_pop"> <div class="number left totalShown"> 3 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/Others/Images/2018-06-27/GettyImages-666925696.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/Others/Images/2018-06-27/GettyImages-666925696.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> Justice Kennedy, the pivotal swing vote on the Supreme Court, announces his retirement </div> <div class="clear"></div> </a> </li> <li class="pm-content "> <a href="https://www.washingtonpost.com/politics/the-worst-thing-to-be-in-many-democratic-primaries-a-white-male-candidate/2018/06/27/79f42522-7a13-11e8-93cc-6d3beccdd7a3_story.html?tid=pm_politics_pop"> <div class="number left totalShown"> 4 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/Production/Daily/Editorial-Opinion/Images/New_York_Primary_Ocasio_Cortez_37771-33719.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/Production/Daily/Editorial-Opinion/Images/New_York_Primary_Ocasio_Cortez_37771-33719.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> The worst thing to be in many Democratic primaries? A white male candidate. </div> <div class="clear"></div> </a> </li> <li class="pm-content last"> <a href="https://www.washingtonpost.com/politics/republicans-plan-to-confirm-trumps-supreme-court-pick-before-the-november-elections/2018/06/27/9a9be6d6-7a34-11e8-80be-6d32e182a3bc_story.html?tid=pm_politics_pop"> <div class="number left totalShown"> 5 </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/National-Politics/Images/Botsford180627Trump27875.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/National-Politics/Images/Botsford180627Trump27875.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> Republicans plan to confirm Trump’s Supreme Court pick before the November elections </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content hide "> <a href="https://www.washingtonpost.com/opinions/dont-want-a-right-wing-supreme-court-do-everything-you-can-to-stop-it/2018/06/27/8f41d3a2-7a45-11e8-93cc-6d3beccdd7a3_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <img src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif?t=20170517a" data-hi-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/Production/Daily/Style/Images/666874848.jpg?t=20170517a" data-low-res-src="https://www.washingtonpost.com/rf/image_60x60/2010-2019/WashingtonPost/2018/06/27/Production/Daily/Style/Images/666874848.jpg?t=20170517a" data-threshold="60" width="60" height="60" class="photo right big-img _1-to-1 unprocessed placeholder"/> <div class="headline "> <span class="transparency-label"> Opinion </span> Don’t want a right-wing Supreme Court? Do everything you can to stop it. </div> <div class="clear"></div> </a> </li> <li class="pm-addl-content hide last"> <a href="https://www.washingtonpost.com/opinions/ocasio-cortez-just-did-democrats-a-big-favor/2018/06/27/dafdc498-7a4c-11e8-aeee-4d04c8ac6158_story.html?tid=pm_opinions_pop"> <div class="number left trending"> <i class="fa fa-trending-arrow"></i> </div> <div class="headline no-photo"> <span class="transparency-label"> Opinion </span> Ocasio-Cortez just did Democrats a big favor </div> <div class="clear"></div> </a> </li> </ul> <wp-ad id="slug_mostread" data-ad-type="mostread"></wp-ad> <div class="pb-subscribe pb-mostread-subscribe pb-font-smoothing" data-ad-type="postmost"> <div class="pb-subscribe-image-container"> <img src="https://www.washingtonpost.com/wp-stat/advertising/subscribe.png" alt="subscribe" style="width:100px; height:83px"> </div> <div class="pb-subscribe-title-container"> <div class="pb-subscribe-headline">The story must be told.</div> <div class="pb-subscribe-subline">Subscribe to The Washington Post</div> </div> <div class="pb-subscribe-button"> <a class="pb-subscribe-link" href="https://subscribe.washingtonpost.com/acquisition/?promo=d_am_bb&ttexclude=1">Try 1 month for $1</a> </div> </div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fg6oNbtAp4" id="fhoAtH1WJeMWVq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-newsletter" moat-id="page/newsletter|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/newsletter" data-pb-fingerprint="0fq6oNbtApy" id="fOSMUa2WJeMWVq"> <div id="signup-box-rr" class="border-bottom-airy border-bottom-"> <div class="hidden-data"> <p id="newsletter-section">powerpost</p> <p id="newsletter-subsection">the-finance-202</p> <p id="newsletter-blogname">powerpost</p> </div> <div> <p class="headline" id="newsletter-headline"><i class="fa fa-check" id="headline-checked"></i></p> <p class="title" id="newsletter-tagline"></p> <p class="title" id="subscribed-confirmation"><span>Success!</span> Check your inbox for details.</p> <form id="newsletter-signUp-form"> <div id="nlrecaptchadiv"></div> <input type="text" name="email" id="newsLetter-input" class="newsLetter-field" placeholder="E-mail address"/> <input type="submit" value="Add" class="newsLetter-btn subscribe-newsLetter"> </form> <input type="submit" value="Sign me up" class="newsLetter-field newsletter-btn-signed-up subscribe-newsLetter" id="newsletter-signUp-button"/> <p class="newsLetter-error-msg"> Please enter a valid email address </p> </div> <div class="newsletter-suggestions-rr" id="newsletter-suggestions-rr"> <p class="title">You might also like: </p> <div class="suggestion-list"> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="1"/> <p class="title "></p> </div> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="2"/> <p class="title \"></p> </div> <div class="suggestion recommended"> <input type="checkbox" checked class="checkbox" name="" value="" data-pos="3"/> <p class="title"></p> </div> </div> <div class="suggestion-buttons"> <button class="newsLetter-btn suggestion-btn" id="subscribe-bundle">Sign Up</button> <button class="newsLetter-btn suggestion-btn" id="cancel-bundle">No Thanks</button> </div> </div> <p class="title" id="all-newsletters-lbl"><a href="https://subscribe.washingtonpost.com/newsletters">See all newsletters</a></p> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-editors-picks" moat-id="page/editors-picks|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/editors-picks" data-pb-fingerprint="0fy6oNbtApf" id="faSlGd1WJeMWVq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-right-rail-ads" moat-id="ad/right-rail-ads|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/right-rail-ads" data-pb-fingerprint="0fq6oNbtApb" id="f0iUGZoWJeMWVq"> <wp-ad id="slug_featured_links" class="pb-ad-container border-bottom-airy border-bottom-"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.RightRailAd={};TWP.Features.Ad.RightRailAd.sticky=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-footer-v2" moat-id="page/footer-v2|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/footer-v2" data-pb-fingerprint="0f86oNbtAp4" id="f0jzFY6WJeMWVq"> <ul class="footer-v2 plain"> <li><a href="//www.washingtonpost.com"><b>washingtonpost.com</b></a></li> <li>&copy; 1996-2018 The Washington Post</li> <li>&nbsp;</li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?deptID=15080">Help and Contact Us</a></li> <li><a href="//www.washingtonpost.com/policies-and-standards">Policies and Standards</a></li> <li><a href="//www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html">Terms of Service</a></li> <li><a href="//www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html">Privacy Policy</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html">Print Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html">Digital Products Terms of Sale</a></li> <li><a href="//www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/">Submissions and Discussion Policy</a></li> <li><a href="//www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html">RSS Terms of Service</a></li> <li><a href="//www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html">Ad Choices</a></li> </ul> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fL6oNbtApM" id="f0QnKToWJeMWVq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0fkm2baIjqU" id="f0vWt9PWJeMWVq"><style type="text/css">.wpv-hidden{display:none}.posttv-sticky-player-video.wpv-hidden{visibility:hidden !important;display:block}</style> <div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit wpv-hidden"><span class="franklin-bold">Close</span><i class="fa fa-times"></i></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard-2" moat-id="ad/leaderboard-2|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard-2" data-pb-fingerprint="0fc6oNbtApd" id="f0mTpnnWJeMWVq"> </div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0fR6oNbtApB" id="fgdVXi2WJeMWVq"> <script>try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){};</script> </div> <div id="fbV7Oh2WJeMWVq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-magnet" moat-id="page/magnet|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/magnet" data-pb-fingerprint="0fk6oNbtAp5" id="ffYFfB1WJeMWVq"> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-0 pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|powerpost" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f86oNbtApd" id="fvhjQ21WJeMWVq"> <script id="_$wapodarwintoolkitcode">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</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|powerpost" data-chain-name="no-name" data-feature-name="adblock-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fwT7AVjSqk" id="fyrHIG1WJeMWVq"> <script type="application/json" class="feature-loader-config">
          {
  "adblocker": {
    "async": true,
    "condition": {
      "func": "adblocker",
      "params": ["adblocker", "loader"]
    },
    "action": {
      "func": "loadFeature",
      "params": [
        {
          "featureConfigID": "page/adblocker-feature"
        }
      ]
    }
  }
}
        </script> </div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201806211533PST");fileList.push("//www.washingtonpost.com/pb/gr/c/default/rYL5gh2WJeMWVq/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default/rYL5gh2WJeMWVq/modal-css/938c258067.css?_\x3d748f4");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d748f4");fileList.push("//www.washingtonpost.com/pb/gr/c/default/rYL5gh2WJeMWVq/identity-management/c4d7fa1f35.js?_\x3dfaec8");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3de46b2");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default/rYL5gh2WJeMWVq/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?
true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};var asyncs=document.getElementsByClassName("pb-async");if(asyncs&&asyncs.length>0){window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&
window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default/rYL5gh2WJeMWVq/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/p/default/rYL5gh2WJeMWVq/head.js?_\x3d164cb");pbDeferredScripts.push("/pb/gr/ro/default/rYL5gh2WJeMWVq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default/rYL5gh2WJeMWVq/hi-pri-render.js?_\x3d164cb");pbDeferredScripts.push("/pb/gr/ro/default/rYL5gh2WJeMWVq/js/634beafbd3.js?_\x3dfd34f");pbDeferredScripts.push("/pb/gr/p/default/rYL5gh2WJeMWVq/render.js?_\x3d164cb");
pbDeferredScripts.push("/pb/gr/p/default/rYL5gh2WJeMWVq/instance.js?_\x3d164cb");pbDeferredScripts.push("/pb/gr/ro/default/rYL5gh2WJeMWVq/after_features/08576542a0.js?_\x3d0ddaa");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=
n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView")}});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});
pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3db44cf");pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d8f9e5");pbExternalResourcesLoaded.push("/pb/resources/js/perso/recommend.js?_\x3d86f7f");
pbExternalResourcesLoaded.push("/pb/resources/js/perso/tools.js?_\x3d9ca48");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_blog","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>