<!DOCTYPE html><html lang="en"><head><title>Opinion | How to assess the covid-19 risk from holiday gatherings? Here are four things to consider. - The Washington Post</title><meta name="description" content="There&#x27;s no one-size-fits-all answer."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/opinions/2021/11/16/how-assess-covid-19-risk-holiday-gatherings-here-are-four-things-consider/"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=1440"/><meta property="og:title" content="Opinion | How to assess the covid-19 risk from holiday gatherings? Here are four things to consider."/><meta property="og:description" content="There&#x27;s no one-size-fits-all answer."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Opinion | How to assess the covid-19 risk from holiday gatherings? Here are four things to consider."/><meta property="twitter:description" content="There&#x27;s no one-size-fits-all answer."/><meta name="last_updated_date" content="2021-11-16T19:08:35.888Z"/><meta property="article:published_time" content="2021-11-16T18:54:24.557Z"/><meta property="article:modified_time" content="2021-11-16T19:08:35.888Z"/><meta property="article:section" content="Opinions"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="true"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/opinions/2021/11/16/how-assess-covid-19-risk-holiday-gatherings-here-are-four-things-consider/"},"headline":"How to assess the covid-19 risk from holiday gatherings? Here are four things to consider.","datePublished":"2021-11-16T18:54:24.557Z","dateModified":"2021-11-16T18:54:23.717Z","description":"There's no one-size-fits-all answer.","author":{"@type":"Person","name":"Leana S. Wen","url":"https://www.washingtonpost.com/people/leana-s-wen/"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&w=1200"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/opinions/2021/11/16/how-assess-covid-19-risk-holiday-gatherings-here-are-four-things-consider/"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"methode-print-column,story-has-edit-branch,Created from Template ID K3M52E6H2FBSLCNT2G5NRRYUZA,collections-opaudio,force-webview","sct_tags":"default","content_section":"opinions","commercial_node":"/opinions","content_type":"article","canonical_url":"https://www.washingtonpost.com/opinions/2021/11/16/how-assess-covid-19-risk-holiday-gatherings-here-are-four-things-consider/","domain":"https://www.washingtonpost.com","subType":"default"};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
      window.dQ.hold = window.dQ.hold || [];
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      window.dQ.participants = ["paywall", "regwall", "iab_banner", "softwall"];
      // removed iab_banner to support gradual rollout.  Will remove upon completion
      if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
        window.dQ.participants.splice(2,1)
      }
      // define placeholder function early.  Will be replaced by Tetro client
      if (typeof window.registerDisplay !== "function") {
        window.registerDisplay = (...args) => {
          dQ.hold.push(args[0]);
        };
      };  </script><script id="tcfString">
      var OneTrustTCFStub;
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
      if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
          ((geoCookie.indexOf('|EEA') >= 0) ||
           (window && window.location.href.indexOf('otr=eea') >= 0))) {
      
    OneTrustTCFStub = function(e) {
    "use strict";
    var t = function() {
            var o = this;
            this.LOCATOR_NAME = "__tcfapiLocator", this.win = window, this.init = function() {
                for (; o.win;) {
                    try {
                        if (o.win.frames[o.LOCATOR_NAME]) {
                            o.cmpFrame = o.win;
                            break
                        }
                    } catch (e) {}
                    if (o.win === window.top) break;
                    o.win = o.win.parent
                }
                o.cmpFrame || (o.addFrame(), o.win.__tcfapi = o.executeTcfApi, o.win.receiveOTMessage = o.receiveIabMessage, (o.win.attachEvent || o.win.addEventListener)("message", o.win.receiveOTMessage, !1))
            }, this.addFrame = function() {
                var e = o.win.document,
                    t = !!o.win.frames[o.LOCATOR_NAME];
                if (!t)
                    if (e.body) {
                        var i = e.createElement("iframe");
                        i.style.cssText = "display:none", i.name = o.LOCATOR_NAME, i.setAttribute("title", "TCF Locator"), e.body.appendChild(i)
                    } else setTimeout(o.addFrame, 5);
                return !t
            }, this.receiveIabMessage = function(a) {
                var n = "string" == typeof a.data,
                    e = {};
                try {
                    e = n ? JSON.parse(a.data) : a.data
                } catch (e) {}
                if (e && e.__tcfapiCall) {
                    var t = e.__tcfapiCall,
                        r = t.callId,
                        i = t.command,
                        s = t.parameter,
                        c = t.version;
                    o.executeTcfApi(i, s, function(e, t) {
                        var i = {
                            __tcfapiReturn: {
                                returnValue: e,
                                success: t,
                                callId: r
                            }
                        };
                        a && a.source && a.source.postMessage && a.source.postMessage(n ? JSON.stringify(i) : i, "*")
                    }, c)
                }
            }, this.executeTcfApi = function() {
                for (var e = [], t = 0; t < arguments.length; t++) e[t] = arguments[t];
                if (!e.length) return o.win.__tcfapi.a || [];
                if ("setGdprApplies" === e[0]) 3 < e.length && 2 === parseInt(e[1], 10) && "boolean" == typeof e[3] && (o.gdprApplies = e[3], "function" == typeof e[2] && e[2]("set", !0));
                else {
                    var i = e[0],
                        a = e[1],
                        n = e[2],
                        r = e[3];
                    "function" == typeof n && i && ("ping" === i ? o.getPingReq(n, o.gdprApplies) : o.addToQ(i, a, n, r))
                }
            }, this.addToQ = function(e, t, i, a) {
                var n = o.win.__tcfapi;
                n.a = n.a || [], n.a.push([e, t, i, a])
            }, this.getPingReq = function(e, t) {
                void 0 === t && (t = void 0), e({
                    gdprApplies: t,
                    cmpLoaded: !1,
                    cmpStatus: "stub",
                    apiVersion: "2.0"
                })
            }, this.init()
        },
        i = new t;
    return e.TCF = t, e.tcfStub = i, e;
      
}({});} else {
    // do nothing
  }</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
    (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
    Scroll.config = {detected:document.cookie.indexOf("scroll0=")>-1};
    s = document.createElement("script");
    s.src = '//static.scroll.com/js/scroll.js';
    s.async = 'async';
    document.getElementsByTagName('Head')[0].appendChild(s);</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168/pages/%5B...all%5D.js" as="script"/><link rel="preload" href="/_next/static/1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.880a5c2cf59de93b98ae.js" as="script"/><link rel="preload" href="/_next/static/chunks/52.58682dd1f90620b01568.js" as="script"/><link rel="preload" href="/_next/static/chunks/7.389c766b83edf08ded78.js" as="script"/><link rel="preload" href="/_next/static/chunks/41.1fbe9cf2926b9a008192.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f76a82e1ec93d3246677.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" as="script"/><link rel="preload" href="/_next/static/chunks/fb4b22568108d2e60da664982db0f7d89a95a92b.54810a760e134ef282ec.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-79a911aef70652f4a038.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3252abe.65af7a962bc540175c84.js" as="script"/><link rel="preload" href="/_next/static/chunks/0f500a21318a0d9b0f6dbb81a93264ca53eca559.c87994e01dfef6194197.js" as="script"/><link rel="preload" href="/_next/static/chunks/deaa2c477ae3775d34a309ec764b2a9b59c78be0.cf254476312c62af18be.js" as="script"/><link rel="preload" href="/_next/static/chunks/6e1635310dae3ccabbfe1ebb1e3d16eae70a5813.cd8a7dfe2c4e2249a17f.js" as="script"/><link rel="preload" href="/_next/static/chunks/e441453079a5465e6c35ceb4959336dc34aa1c87.517344eacea7e2eecb3b.js" as="script"/><link rel="preload" href="/_next/static/chunks/57de9164113b9e04f60c6e92a58e11a7c92daf97.2ab13791f969c716525e.js" as="script"/><link rel="preload" href="/_next/static/chunks/cb6dfef7288a2eb313fa2091455526f379a319ed.afdb74705ff49441e9b9.js" as="script"/><link rel="preload" href="/_next/static/chunks/052df42dd6e166d85ee9ac2646402efdedf7e88c.eba3f875d3bd6f03fa56.js" as="script"/><link rel="preload" href="/_next/static/chunks/dab86130fc34d83798467d4683ade7d7431013a6.108a8fcf640654f1925b.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubfydhddoymulpbq-f-901533f8b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"762147","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7d842fa","ak.r":34481,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43080,"ak.gh":"184.25.96.132","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637112771","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==nEkubNOaU3nm1cZHVuuzFzqVJF40cTVOTY0WZ7OFmwLnZYuIh/Hf3db/XqjrxPqF4k0B+NXWYYwS7Cp6RqdzCJjvNq46107Dszr/c49Qax4zHoZ3CNT1wzKo8t2bYayWWt7a7PyuCnlJvdfg2ps34DQeTx+IUfdW+l/C6ergKHlKNwISkt8RrhNJHlIbxFdj+beZOk7nVPOl0rfvNYGC2It9kvzxw7keFaXgFfUz9mz2PwINCeTHXFkxXysz5o+x7m5nT2FHKMY6qenRbB5Vp9QDR0VRDFmNTvUOlgg4MSUhKsfkyoVUu33DFUI7VZxRnZvCyof4k6J9QuC8W0YYbNWOZ0P81xsBbd6W13iOhIpkgHWBK4W6Y9Hm3/Cn0isHcYJLZ3mqZP60NYp3QhNKiracJoc2ZCqcKXjDaFWa49M=","ak.pv":"1782","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div data-sc-v="4.59.0" data-sc-c="header"><div style="height:60px" class="w-100" data-sc-v="4.59.0" data-sc-c="fixedheaderspacer"></div><nav id="sc-primary-nav" aria-label="Header Navigation" class="z-7 header-nav unstable-bg-primary flex hide-for-print items-center justify-center w-100 border-box fixed" data-sc-v="4.59.0" data-sc-c="basenav"><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold" data-sc-v="4.59.0" data-sc-c="skipnavlink">Skip to main content</a><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px" data-sc-v="4.59.0" data-sc-c="basenav"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search" data-sc-v="4.59.0" data-sc-c="search"><span id="searchTitle" class="dn" data-sc-v="4.59.0" data-sc-c="search">Search Input</span><button type="submit" name="btn-search" class="pa-0 focus-highlight btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray" data-sc-v="4.59.0" data-sc-c="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">Search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center" data-sc-v="4.59.0" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.59.0" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.59.0" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">Menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0" data-sc-v="4.59.0" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.59.0" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.59.0" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">Menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1" data-sc-v="4.59.0" data-sc-c="basenav"><a href="https://www.washingtonpost.com" class="center" data-sc-v="4.59.0" data-sc-c="headerlogo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db unstable-fill-path-secondary"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic font-xxxxs font--body unstable-secondary" data-sc-v="4.59.0" data-sc-c="headerlogo">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns" data-sc-v="4.59.0" data-sc-c="basenav"><div class="ml-xs mw-200 dn db-ns" data-sc-v="4.59.0" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-not-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.59.0" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.59.0" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">ProfileSolid</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns" data-sc-v="4.59.0" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.59.0" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.59.0" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">ProfileSolid</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></div></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="flex-grid flex flex-wrap mr-auto ml-auto print-mt-none"><div class="center dn show-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="w-100 b-l bb-l" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll b bb mw-vw-100 ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns" style="height:54px" aria-label="Secondary Navigation Menu" data-qa="secondary-nav" tabindex="0"><div class="mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center list-none ml-sm mr-sm" data-sc-v="4.59.0" data-sc-c="secondarynav"><a href="https://www.washingtonpost.com/opinions/?itid=sn_opinions_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold font-xxs font-xs-ns ma-0-ns black" data-sc-v="4.59.0" data-sc-c="secondarynavcontent">Opinions</a><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/opinions/the-posts-view/?itid=sn_opinions_1/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Editorial Board<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/the-opinions-essay/?itid=sn_opinions_2/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">The Opinions Essay<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/global-opinions/?itid=sn_opinions_3/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Global Opinions<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/opinions/voices-across-america/?itid=sn_opinions_4/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Voices Across America<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/es/post-opinion/?itid=sn_opinions_5/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Post Opinión<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/opinions/local-opinions/?itid=sn_opinions_6/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">D.C., Md. &amp; Va.<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.59.0" data-sc-c="navitem"><a href="https://www.washingtonpost.com/opinions/cartoons/?itid=sn_opinions_7/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Cartoons<!-- --> </a></div><div class="dib pointer flex h-100 items-center ease-in-out transition-colors duration-200 border-box ml-md" style="border-bottom-width:0" data-qa="wpds-tooltip-control"><a aria-controls="nav-item" aria-owns="nav-item" id="nav-item-control" class="ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" aria-haspopup="true" aria-expanded="false" style="margin-top:" href="/podcasts/" data-qa="secondary-link" name="Podcasts" role="button" tabindex="0"><span class="pr-xxs" data-sc-v="4.59.0" data-sc-c="navitemwithmenu">Podcasts</span><svg class="content-box va-m duration-200 ease-in-out transition-transform" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="transform:rotate(0deg)" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">ChevronDown</title><path d="M8 9.293L13.293 4l1.414 1.414-6 6a1 1 0 0 1-1.414 0l-6-6L2.707 4 8 9.293z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></a></div></div></nav></div><div class="mt-md mt-lg-ns"><div class=""></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        
        
      " data-qa="headline" id="main-content"><span class="gold" data-qa="headline-opinion-prefix">Opinion<!-- -->:<!-- --> </span><span data-qa="headline-opinion-text">How to assess the covid-19 risk from holiday gatherings? Here are four things to consider.</span></h1></div></header><article class="b-l br-l mb-xxl-ns mt-xxs mt-md-l pr-lg-l col-8-lg mr-lg-l" data-qa="main"><div data-qa="lede-art"><figure class="center mb-xxs ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  overflow-hidden relative hide-for-print"><div style="filter:blur(10px);transition:filter .1s" class="w-100 mw-100 h-auto" width="600" height="400"><img style="background-size:cover;max-width:1600px;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="" class="w-100 mw-100 h-auto" width="600" height="400" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TUHFYWSC7YI6ZFAEKCRIVCFZZU.jpg&amp;w=916 916w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="ml-gutter mr-gutter left mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm">Turkeys on a farm in Orefield, Pa., on Nov. 10. (Hannah Beier/Bloomberg News) </figcaption></figure></div><div class="flex flex-column flex-ns-row justify-between-ns"><div class="flex"><div class="byline-wrapper dn flex-column flex-ns"><div class="pb-xs" style="max-width:500px" data-sc-v="4.59.0" data-sc-c="author"><span data-sc-v="4.59.0" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.59.0" data-sc-c="authors"><div class="mr-sm" data-sc-v="4.59.0" data-sc-c="authors"><figure aria-hidden="true" class="hide-for-print mw-100 dib bg-gray-lightest h-auto overflow-hidden brad-50 bw-0" style="width:56px;height:56px" data-qa="author-avatar"><div class="transition-opacity duration-400 ease-in-out" data-sc-v="4.59.0" data-sc-c="image"></div></figure></div><span class="" data-sc-v="4.59.0" data-sc-c="authors"><div class="flex" data-sc-v="4.59.0" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns mb-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.59.0" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.59.0" data-sc-c="namewithoptionallink">By <!-- --> </span><a data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover bc-gold hover-gold" href="https://www.washingtonpost.com/people/leana-s-wen/">Leana S. Wen</a></div></div><span class="font-xxxs gray-dark author-description lh-md" data-qa="author-description" data-sc-v="4.59.0" data-sc-c="authors">Contributing columnist</span> </span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">1:54 p.m. EST</span></div></div><div class="items-center byline-wrapper db dn-ns"><div class="pb-xs" style="max-width:500px" data-sc-v="4.59.0" data-sc-c="author"><span data-sc-v="4.59.0" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.59.0" data-sc-c="authors"><div class="mr-sm" data-sc-v="4.59.0" data-sc-c="authors"><figure aria-hidden="true" class="hide-for-print mw-100 dib bg-gray-lightest h-auto overflow-hidden brad-50 bw-0" style="width:56px;height:56px" data-qa="author-avatar"><div class="transition-opacity duration-400 ease-in-out" data-sc-v="4.59.0" data-sc-c="image"></div></figure></div><span class="" data-sc-v="4.59.0" data-sc-c="authors"><div class="flex" data-sc-v="4.59.0" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns mb-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.59.0" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.59.0" data-sc-c="namewithoptionallink">By <!-- --> </span><a data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover bc-gold hover-gold" href="https://www.washingtonpost.com/people/leana-s-wen/">Leana S. Wen</a></div></div><span class="font-xxxs gray-dark author-description lh-md" data-qa="author-description" data-sc-v="4.59.0" data-sc-c="authors">Contributing columnist</span> </span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">1:54 p.m. EST</span></div></div></div><div class="mb-sm mt-0 relative undefined" style="margin-left:0px;margin-top:-9px;min-height:40px" data-qa="article-actions"></div></div><div class="article-body"><div class="teaser-content"><section><div class=""><div data-qa="article-audio"><div><div><div class="poda-player-container mb-md" data-org="washpost" data-skin="test" data-slug="leana-wen-audio-column-111621" data-type="standalone"><!--script defer src="https://d2lhouwh993x2g.cloudfront.net/prod/loader.js"></script--></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">After weeks of steady decline, covid-19 cases are on the rise again. Much of the United States is in the <a href="https://covid.cdc.gov/covid-data-tracker/%23county-view">highest-risk category for transmission</a>, according to the Centers for Disease Control and Prevention.</p></div></div><div class=""><div class=" b bh bc-gray-lighter mb-md hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns offblack hover-blue-bright justify-between" href="https://www.washingtonpost.com/newsletters/opinions-am/?method=SURL&amp;location=ART&amp;initiative=INLINECTA?itid=lk_cta_ssinline" target="_blank" rel="noreferrer noopener" style="border:none"><span class="mr-xs flex items-center"><span class="ml-xs">Opinions to start the day, in your inbox. Sign up.</span></span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="transition:right .2s;position:relative;right:4px;fill:#666" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></a></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">As Thanksgiving, Christmas and other winter holidays approach, here are four factors to consider when assessing risk to decide which gatherings to attend.</p></div></div></section></div><div class="remainder-content"><section><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md"><b>1. Vaccination status of attendees.</b> The main reason this holiday season is dramatically different from last year’s is the availability of <a href="https://www.washingtonpost.com/coronavirus/?itid=lk_inline_manual_6" target="_blank" class="contextual_link">coronavirus</a> vaccines. A vaccinated person is <a href="https://www.webmd.com/lung/news/20211110/how-covid-immunity-works">six times</a> less likely to be infected with covid-19 compared with an unvaccinated individual. Events with only vaccinated people will have lower risk than those with attendees of mixed vaccination status.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:600px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.59.0" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.59.0" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:600px" data-sc-v="4.59.0" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.59.0" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Level of vaccination also matters. Children 5 to 11 years old are newly eligible to get their shots. Unless they participated in clinical trials, younger kids are unlikely to have received both doses before Thanksgiving. Those with partial vaccination have inadequate immunity and should be considered at similar risk as the unvaccinated. On the other end of the spectrum, people who have received boosters are <a href="https://www.washingtonpost.com/opinions/2021/09/28/covid-booster-shot-debate-public-health-values/?itid=lk_inline_manual_8">even better protected</a> than those who were inoculated more than six months ago. I’d feel more comfortable gathering with individuals who are not only vaccinated but also boosted.</p></div></div><div class=""><p><span class="font--article-body font-copy hide-for-print ma-0 pb-md db italic interstitial"><a data-qa="interstitial-link" href="https://www.washingtonpost.com/newsletters/the-checkup-with-dr-wen/?method=SURL&amp;location=ART&amp;itid=lk_interstitial_manual_9">Sign up for The Checkup With Dr. Wen, a newsletter on how to navigate the pandemic and other public health challenges</a></span></p></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md"><b>2. Level of community transmission.</b> Most of the United States is awash in the coronavirus, though there are major differences across regions. Parts of the South and Southeast that were hit particularly hard by the delta wave are experiencing a respite, while covid-19 is surging in areas such as the Mountain West. In <a href="https://www.cnn.com/2021/11/15/us/colorado-covid-surge-vaccine/index.html">Montana</a>, 44 percent of intensive-care beds are filled with covid-19 patients, and <a href="https://covid19.colorado.gov/press-release/state-activates-crisis-standards-of-care-for-staffing-of-health-care-systems">Colorado</a> has reactivated its crisis standards of care.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.59.0" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.59.0" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.59.0" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.59.0" data-sc-c="placeholder"><div data-sc-v="4.59.0" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">I’ve likened the vaccine to a <a href="https://www.washingtonpost.com/opinions/2021/07/06/vaccine-requirements-proof-white-house-party/?itid=lk_inline_manual_12">good raincoat</a>. It will keep you dry in a drizzle, but in a downpour, you could get wet unless you also have an umbrella. The higher the rate of infection in your community, the more likely you will encounter covid-19. Just as you would consult the weather forecast with your exact location, you should also look to the CDC’s <a href="https://covid.cdc.gov/covid-data-tracker/%23county-view">website</a> for updated information on local infection levels. If your county’s rates are low, you could attend a large gathering with few precautions; if they are high, you might not go without more layers of protection, such as masking and testing.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.59.0" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.59.0" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.59.0" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.59.0" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md"><b>3. Medical risk of household.</b> If everyone in your household is vaccinated and generally healthy, the risk is relatively low. But living with immunocompromised family members or unvaccinated young children is a very different situation. Because the vaccines provide such excellent protection against severe disease, many who are inoculated and in good health can reasonably decide that they don’t want to limit social interactions. Others will make more conservative choices to protect medically frail loved ones.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md"><b>4. Setting of the gathering.</b> Outdoor settings remain by far the safest option. Indoor masking is an effective protective measure, too. If it’s unclear from the invitation, I would ask about the proportion of indoor vs. outdoor activities. This is particularly important when food and drink are involved. An event that supposedly requires masks but also has people eating and drinking indoors is not as safe as one where food and drink are served outdoors only.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.59.0" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.59.0" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.59.0" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.59.0" data-sc-c="placeholder"><div data-sc-v="4.59.0" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">If the activity is primarily indoors, ask how many people will be there. The higher the number, the greater the risk. Will they all be from your area, or will there be visitors from parts of the country that have higher covid-19 levels? Will hosts add layers of protection, such as required testing and improved ventilation?</p></div></div><div class=""><p><span class="font--article-body font-copy hide-for-print ma-0 pb-md db italic interstitial"><a data-qa="interstitial-link" href="https://www.washingtonpost.com/opinions/2021/11/18/leana-wen-covid-thanksgiving-vaccines-qa/?itid=lk_interstitial_manual_19">How can we celebrate the holidays safely? Dr. Leana S. Wen will answer your covid-19 questions at 1 p.m. ET on Nov. 18.</a></span></p></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Here’s how my family is approaching our decisions. My husband and I are both vaccinated. I’ve <a href="https://www.washingtonpost.com/opinions/2021/10/20/leana-wen-johnson-johnson-booster-pfizer/?itid=lk_inline_manual_20">received my booster</a>, and he is <a href="https://www.wsj.com/articles/fully-vaccinated-and-had-covid-19-no-rush-for-a-booster-shot-experts-say-11633870803?utm_campaign=KHN%25253A%252520First%252520Edition&utm_medium=email&_hsmi=169440662&_hsenc=p2ANqtz--4Z9c4tOMnFhTEc_nJX5-3vvIBh5XfiObrgvBkI3OwTP8SYbIH1dFV1V5ufmmIzmu18YQnNgPBYWzHtGbLf-Emg5G7vbFbkN_I9bNwLlai13_-KDg&utm_content=169440662&utm_source=hs_email">considered to be boosted</a>, as he had the coronavirus and then received two doses of the vaccine. If it were just us two, we would probably accept the same invitations we would have pre-pandemic. But because we have kids <a href="https://www.washingtonpost.com/opinions/2021/10/26/children-covid-vaccine-protect-illness-death/?itid=lk_inline_manual_20">too young to be inoculated</a>, we are being extra-cautious and declining most indoor gatherings while our community is at a high transmission level.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.59.0" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.59.0" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.59.0" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.59.0" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">That doesn’t mean we are forgoing holiday celebrations. For Thanksgiving, we are getting together with 15 people. Because there will be unvaccinated and partially vaccinated kids, nearly all the festivities, including all eating and drinking, will be outdoors. For the rest of that weekend, we will see two families both indoors and outdoors. All the adults are vaccinated and boosted. Everyone has committed to reducing our exposures for several days before and taking daily rapid tests while together.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Other families will make different choices, and that’s exactly my point: There is no one-size-fits-all answer. Everyone must gauge his or her individual circumstances. Thankfully, we finally have excellent tools that help reduce risk, and this upcoming holiday season will show us how Americans can — and must — live with covid-19.</p></div></div></section></div></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div" data-sc-v="4.59.0" data-sc-c="commentcountbutton"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center" data-sc-v="4.59.0" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.59.0" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.59.0" data-sc-c="buttonchildren"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true" data-sc-v="4.59.0" data-sc-c="commentcountv6"></span> Comments</div></div></button></div><div class="mb-lg-mod ml-sm-ns" data-sc-v="4.59.0" data-sc-c="giftshareshortcut"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center" data-sc-v="4.59.0" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.59.0" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.59.0" data-sc-c="buttonchildren">Gift Article</div></div></button></div></div><div></div><div class="b bt bc-secondary" data-qa="collections__wrapper"><div class="flex flex-column pt-xs w-100 relative b bb mb-lg-mod"><div class="border-bo pb-lg"><div class="flex flex-row w-100"><div class="w-66 font--meta-text bold pt-xxs" data-qa="handcurated-headline">HEAR MORE ARTICLES READ BY THE AUTHOR</div><div class="flex flex-1 flex-row justify-end"><div class="mt-xxs"><svg data-qa="circle-wp-icon" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="9" cy="9" r="9" fill="black"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M7.85809 7.00073L8.42668 7.54144V11.5774L8.41643 11.5871L7.42151 10.7567V7.41597L7.85809 7.00073ZM5.42018 7L6.13075 7.66629V11.1326L5.81605 11.4704L4.95312 10.7656V7.45385L5.42018 7ZM6.20325 11.3264L7.6144 12.485L9.70564 10.6504V7.07806L8.56874 6.01595L7.39099 7.18435L6.14231 6.01595L4.95457 7.20353V6.81736C4.95457 6.25844 4.75333 6.06147 4.57486 5.88679C4.43268 5.74763 4.30495 5.62262 4.30495 5.34001C4.30495 4.92489 4.57893 4.73175 4.91399 4.57721L4.82257 4.5C3.81767 4.83803 3.26931 5.34966 3.26931 5.90014C3.26931 6.13733 3.36122 6.26697 3.45649 6.40133C3.55896 6.54587 3.66531 6.69587 3.66531 6.99108V8.45878C2.92414 8.45878 2.8125 9.1153 2.8125 9.36622C2.8125 9.52076 2.84297 9.656 2.8632 9.73321H2.96473C3.00544 9.54019 3.1272 9.3953 3.38095 9.3953H3.66531V11.2878L5.12716 12.485L6.20325 11.3264ZM12.7637 12.0469C13.0181 12.115 13.2318 12.2901 13.4048 12.4944L15.1859 11.2101V6.97851L14.0358 5.97656L12.7637 7.27029V6.34618H12.5705V7.46494L12.2752 7.7665V6.81319L11.3186 5.97656L10.189 7.08555L10.3315 7.21201L10.6164 6.93965L10.9828 7.25087V8.30157H10.9217C10.3721 8.30157 10.0363 8.66141 10.0363 9.13807C10.0363 9.38135 10.077 9.50782 10.1076 9.58565H10.2297C10.2705 9.37157 10.4739 9.17705 10.7691 9.17705H10.9828V11.0739C10.3213 11.2881 9.93447 11.8425 9.86328 12.5916L9.94485 12.6402C10.2399 12.2901 10.6267 12.076 10.9828 11.9981V14.6151L11.0031 14.6248L12.1838 13.5838L12.7435 14.08L12.7637 14.0702V12.0469ZM13.3051 6.90234L13.9055 7.42751V11.4842L13.8953 11.494C13.6001 11.1924 13.244 11.0367 12.7656 10.9783V7.44706L13.3051 6.90234ZM12.5726 7.64844L12.2773 7.94022V13.4171L12.5726 13.6798V7.64844Z" fill="white"></path></svg></div><div class="bold font-xxxxs ml-xxs font-xxxs" data-qa="handcurated-label" style="margin-top:6px">HAND CURATED</div></div></div></div><div data-qa="collections-wrapper"><ul data-qa="collections-list" style="transition:max-height 500ms ease-out;max-height:24px;overflow:hidden" class="flex flex-row flex-wrap w-100 list-unstyled list-none content-box justify-between mt-md"><li data-qa="collections-list-item" class="light border-box w-33 pb-lg pr-sm" style="transition:opacity 200ms ease-out;opacity:1"><a class="flex flex-column w-100 gray-darkest font-xxs" style="border:none" href="http://www.washingtonpost.com/opinions/2021/11/16/how-assess-covid-19-risk-holiday-gatherings-here-are-four-things-consider/?itid=co_opaudio_1" data-qa="text-card-anchor"><figure data-qa="sc-figure-image" class="relative pb-xs" data-sc-v="4.59.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:undefinedpx;height:undefinedpx" data-sc-v="4.59.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0 aspect-3-2 aspect-custom" style="--aspect-width:3;--aspect-height:2" data-sc-v="4.59.0" data-sc-c="skeleton"></div></div></figure><div class="font-xxs font-light flex flex-column font--subhead overflow-hidden"><div href="http://www.washingtonpost.com/opinions/2021/11/16/how-assess-covid-19-risk-holiday-gatherings-here-are-four-things-consider/?itid=co_opaudio_1" alt="How to assess the covid-19 risk from holiday gatherings? Here are four things to consider. link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis" attributes="[object Object]" class=""><span>How to assess the covid-19 risk from holiday gatherings? Here are four things to consider.</span></div></div><div class="flex flex-row"><p data-qa="text-card-label" class="mt-xs pr-xxs font-xxxxs gray-dark">Opinion<span class="pl-xxs">•</span></p><div data-qa="text-card-timestamp" class="mt-xs font-xxxxs gray-dark">14 minutes ago</div></div></a></li><li data-qa="collections-list-item" class="light border-box w-33 pb-lg pr-xs pl-xs" style="transition:opacity 200ms ease-out;opacity:1"><a class="flex flex-column w-100 gray-darkest font-xxs" style="border:none" href="http://www.washingtonpost.com/opinions/2021/11/04/three-ways-overcome-vaccine-hesitancy-parents/?itid=co_opaudio_2" data-qa="text-card-anchor"><figure data-qa="sc-figure-image" class="relative pb-xs" data-sc-v="4.59.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:undefinedpx;height:undefinedpx" data-sc-v="4.59.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0 aspect-3-2 aspect-custom" style="--aspect-width:3;--aspect-height:2" data-sc-v="4.59.0" data-sc-c="skeleton"></div></div></figure><div class="font-xxs font-light flex flex-column font--subhead overflow-hidden"><div href="http://www.washingtonpost.com/opinions/2021/11/04/three-ways-overcome-vaccine-hesitancy-parents/?itid=co_opaudio_2" alt="Three ways to overcome vaccine hesitancy in parents link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis" attributes="[object Object]" class=""><span>Three ways to overcome vaccine hesitancy in parents</span></div></div><div class="flex flex-row"><p data-qa="text-card-label" class="mt-xs pr-xxs font-xxxxs gray-dark">Opinion<span class="pl-xxs">•</span></p><div data-qa="text-card-timestamp" class="mt-xs font-xxxxs gray-dark">November 4, 2021</div></div></a></li><li data-qa="collections-list-item" class="light border-box w-33 pb-lg pl-sm" style="transition:opacity 200ms ease-out;opacity:1"><a class="flex flex-column w-100 gray-darkest font-xxs" style="border:none" href="http://www.washingtonpost.com/opinions/2021/10/25/murder-rate-rage-pandemic-lockdown/?itid=co_opaudio_3" data-qa="text-card-anchor"><figure data-qa="sc-figure-image" class="relative pb-xs" data-sc-v="4.59.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:undefinedpx;height:undefinedpx" data-sc-v="4.59.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0 aspect-3-2 aspect-custom" style="--aspect-width:3;--aspect-height:2" data-sc-v="4.59.0" data-sc-c="skeleton"></div></div></figure><div class="font-xxs font-light flex flex-column font--subhead overflow-hidden"><div href="http://www.washingtonpost.com/opinions/2021/10/25/murder-rate-rage-pandemic-lockdown/?itid=co_opaudio_3" alt="I used to run a police homicide unit. The rage behind so many of today’s murders feels new. link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:4;text-overflow:ellipsis" attributes="[object Object]" class=""><span>I used to run a police homicide unit. The rage behind so many of today’s murders feels new.</span></div></div><div class="flex flex-row"><p data-qa="text-card-label" class="mt-xs pr-xxs font-xxxxs gray-dark">Opinion<span class="pl-xxs">•</span></p><div data-qa="text-card-timestamp" class="mt-xs font-xxxxs gray-dark">October 25, 2021</div></div></a></li></ul></div><a data-qa="view-more-toggle" class=" w-100 bold black hover-blue-bright hover-fill-blue-bright" alt="view more stories"><button class="font--subhead bold mr-xs mt-0">View 3 more stories</button><svg class="content-box fill-off-black dib absolute" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="padding:2px" data-sc-v="4.59.0" data-sc-c="iconbase"><title data-sc-v="4.59.0" data-sc-c="iconbase">ChevronDown</title><path d="M8 9.293L13.293 4l1.414 1.414-6 6a1 1 0 0 1-1.414 0l-6-6L2.707 4 8 9.293z" fill-rule="nonzero" data-sc-v="4.59.0" data-sc-c="iconbase"></path></svg></a></div></div><div class="hide-for-print pb-sm mb-lg-mod"><div></div></div><section class="b bt bc-offblack dn-ns hide-for-print" subscriptions-section="content"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg "><div data-qa="newsletter"><div class="dib w-100" data-sc-v="4.59.0" data-sc-c="newslettersignup"><div data-sc-v="4.59.0" data-sc-c="newslettersignup"><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-1-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-1-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-1-diff)" style="fill:url(#react-aria-1-animated-diff)"></rect><defs><clipPath id="react-aria-1-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80" data-sc-v="4.59.0" data-sc-c="skeleton"></rect></clipPath><linearGradient id="react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="flex flex-column w-100 mt-md-l mb-lg mt-md" data-sc-v="4.59.0" data-sc-c="comments"><div data-sc-v="4.59.0" data-sc-c="comments"></div></div></article><aside class="hide-for-print flex-column right-rail flex-1 mt-md-l flex col-4-lg" data-qa="right-rail"><div class="pb-lg-mod b bb bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item" class="pb-lg-mod"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:220px" data-qa="right-rail-item"><div class="hide-for-print relative dn db-l" data-qa="newsletter" aria-hidden="true"><div><span class="font--subhead font-sm false center left-ns bold">Today’s Headlines</span><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form tabindex="-1"><label class="mb-xxs font--subhead font-xxxsgray-dark dn">Email address</label><div class="relative flex items-center mb-xs mt-xs"><input type="text" aria-label="Email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address" tabindex="-1"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up" tabindex="-1"/></form><p class="gray-dark font--meta-text font-xxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray-dark font--meta-text font-xxxxs mt-xxs pb-lgmod" tabindex="-1">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray-dark underline hover-inherit" tabindex="-1">Privacy Policy</a></p></div></div></div><div class="pb-lg-mod bc-gray-darkest b bb" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></main><div class="hide-for-print flex-grid pb-xl ma-auto"><footer class="dn flex-ns flex-column w-100 b bt" data-sc-v="4.59.0" data-sc-c="desktopfooter"><div class="flex" data-sc-v="4.59.0" data-sc-c="desktopfooter"><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.59.0" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.59.0" data-sc-c="footersection">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.59.0" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">About The Post</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Diversity and Inclusion</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Careers</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Media &amp; Community Relations</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">WP Creative Group</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.59.0" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.59.0" data-sc-c="footersection">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.59.0" data-sc-c="footersection"><li data-sc-v="4.59.0" data-sc-c="authcheck"></li><li data-sc-v="4.59.0" data-sc-c="authcheck"></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?p=g_v&amp;s_l=ONSITE_FOOTER_GIFT" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Gift Subscriptions</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Mobile &amp; Apps</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Washington Post Live</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Post Store</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Books &amp; E-Books</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Newspaper in Education</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">e-Replica</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Today’s Paper</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.59.0" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.59.0" data-sc-c="footersection">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.59.0" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Contact Customer Care</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Contact the Opinions team</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Advertise</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Request a Correction</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Send a News Tip</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.59.0" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.59.0" data-sc-c="footersection">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.59.0" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Privacy Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Cookie Settings</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.59.0" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright" data-sc-v="4.59.0" data-sc-c="desktopfooter"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link" data-sc-v="4.59.0" data-sc-c="footerlink">washingtonpost.com</a> © 1996-2021 The Washington Post</div></footer><div class="dn-ns" data-sc-v="4.59.0" data-sc-c="footer"><footer class="b bt pt-sm" data-sc-v="4.59.0" data-sc-c="mobilefooter"><div class="w-100 mr-gutter ml-gutter" data-sc-v="4.59.0" data-sc-c="mobilefooter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md" data-sc-v="4.59.0" data-sc-c="mobilefooter"><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold" data-sc-v="4.59.0" data-sc-c="footerlink">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="mobilefooter">© 1996-2021 The Washington Post</li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">About The Post</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Contact Customer Care</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Request a Correction</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Send a News Tip</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Report a Vulnerability</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Download the Washington Post App</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Policies &amp; Standards</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Terms of Service</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Privacy Policy</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Cookie Settings</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-sc-v="4.59.0" data-sc-c="mobilefooter"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.59.0" data-sc-c="footerlink">Ad Choices</a></li></ul></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-0b5f2fde7fbab1e02193.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168/pages/%5B...all%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168/pages/_app.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.880a5c2cf59de93b98ae.js"></script><script async="" src="/_next/static/chunks/52.58682dd1f90620b01568.js"></script><script async="" src="/_next/static/chunks/7.389c766b83edf08ded78.js"></script><script async="" src="/_next/static/chunks/41.1fbe9cf2926b9a008192.js"></script><script src="/_next/static/runtime/webpack-f76a82e1ec93d3246677.js" async=""></script><script src="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" async=""></script><script src="/_next/static/chunks/fb4b22568108d2e60da664982db0f7d89a95a92b.54810a760e134ef282ec.js" async=""></script><script src="/_next/static/runtime/main-79a911aef70652f4a038.js" async=""></script><script src="/_next/static/chunks/b3252abe.65af7a962bc540175c84.js" async=""></script><script src="/_next/static/chunks/0f500a21318a0d9b0f6dbb81a93264ca53eca559.c87994e01dfef6194197.js" async=""></script><script src="/_next/static/chunks/deaa2c477ae3775d34a309ec764b2a9b59c78be0.cf254476312c62af18be.js" async=""></script><script src="/_next/static/chunks/6e1635310dae3ccabbfe1ebb1e3d16eae70a5813.cd8a7dfe2c4e2249a17f.js" async=""></script><script src="/_next/static/chunks/e441453079a5465e6c35ceb4959336dc34aa1c87.517344eacea7e2eecb3b.js" async=""></script><script src="/_next/static/chunks/57de9164113b9e04f60c6e92a58e11a7c92daf97.2ab13791f969c716525e.js" async=""></script><script src="/_next/static/chunks/cb6dfef7288a2eb313fa2091455526f379a319ed.afdb74705ff49441e9b9.js" async=""></script><script src="/_next/static/chunks/052df42dd6e166d85ee9ac2646402efdedf7e88c.eba3f875d3bd6f03fa56.js" async=""></script><script src="/_next/static/chunks/dab86130fc34d83798467d4683ade7d7431013a6.108a8fcf640654f1925b.js" async=""></script><script src="/_next/static/1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168/_buildManifest.js" async=""></script><script src="/_next/static/1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168/_ssgManifest.js" async=""></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=1467986273@65da0b8482e0cb6182fc62102927ff8a5f10f168"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>