<!DOCTYPE html><html lang="en"><head><meta name="twitter:site" value="@WashingtonPost"/><meta name="twitter:card" value="summary_large_image"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta property="og:title" content="Las encuestas en Brasil. El discurso de Giorgia Meloni. El pickleball"/><meta name="description" content="Sobre los sondeos hablamos con Samantha Pearson de &quot;The Wall Street Journal&quot;. Sobre Italia, con Francesco Olivo de &quot;La Stampa&quot;. Y sobre el pickleball, con Gema García, de las asociaciones española y madrileña de ese deporte."/><meta property="og:description" content="Sobre los sondeos hablamos con Samantha Pearson de &quot;The Wall Street Journal&quot;. Sobre Italia, con Francesco Olivo de &quot;La Stampa&quot;. Y sobre el pickleball, con Gema García, de las asociaciones española y madrileña de ese deporte."/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https%3A%2F%2Fpodcast.posttv.com%2Fpodcast%2F20221026%2Ft_1666752466961_name_ElPost.jpg&amp;w=1400"/><title>Las encuestas en Brasil. El discurso de Giorgia Meloni. El pickleball - The Washington Post</title><script id="pwapiConfig" src="https://www.washingtonpost.com/subscribe/static/tetro-client/fusion/tetro.min.js" async=""></script><script id="wpMetaData">var wpMetaData = {"canonical_url":"https://www.washingtonpost.com/podcasts/el-post/las-encuestas-en-brasil-el-discurso-de-giorgia-meloni-el-pickleball/","commercial_node":"podcasts/el-post-podcast","content_section":"podcasts","content_type":"podcasts","ct_tags":"","domain":"https://www.washingtonpost.com","sct_tags":"default","subType":""};window.consumers=window.consumers || [];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
          window.dQ.hold = window.dQ.hold || [];
          var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
          window.dQ.participants = ["paywall","regwall","iab_banner","softwall"];
          // Removed iab_banner to support gradual rollout. Will remove upon completion.
          if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
              window.dQ.participants.splice(2,1)
          }
          // Define placeholder function early. Will be replaced by Tetro client.
          if (typeof window.registerDisplay !== "function") {
              window.registerDisplay = (...args) => {
              dQ.hold.push(args[0]);
              };
          };</script><script id="tcfString">
       var OneTrustTCFStub;
       var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
       var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
       if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
           ((geoCookie.indexOf('|EEA') >= 0) ||
            (window && window.location.href.indexOf('otr=eea') >= 0))) {
       OneTrustTCFStub = (function (e) {
    "use strict";
    var t = function () {
        var o = this;
        (this.LOCATOR_NAME = "__tcfapiLocator"),
          (this.win = window),
          (this.init = function () {
            for (; o.win; ) {
              try {
                if (o.win.frames[o.LOCATOR_NAME]) {
                  o.cmpFrame = o.win;
                  break;
                }
              } catch (e) {}
              if (o.win === window.top) break;
              o.win = o.win.parent;
            }
            o.cmpFrame ||
              (o.addFrame(),
              (o.win.__tcfapi = o.executeTcfApi),
              (o.win.receiveOTMessage = o.receiveIabMessage),
              (o.win.attachEvent || o.win.addEventListener)(
                "message",
                o.win.receiveOTMessage,
                !1
              ));
          }),
          (this.addFrame = function () {
            var e = o.win.document,
              t = !!o.win.frames[o.LOCATOR_NAME];
            if (!t)
              if (e.body) {
                var i = e.createElement("iframe");
                (i.style.cssText = "display:none"),
                  (i.name = o.LOCATOR_NAME),
                  i.setAttribute("title", "TCF Locator"),
                  e.body.appendChild(i);
              } else setTimeout(o.addFrame, 5);
            return !t;
          }),
          (this.receiveIabMessage = function (a) {
            var n = "string" == typeof a.data,
              e = {};
            try {
              e = n ? JSON.parse(a.data) : a.data;
            } catch (e) {}
            if (e && e.__tcfapiCall) {
              var t = e.__tcfapiCall,
                r = t.callId,
                i = t.command,
                s = t.parameter,
                c = t.version;
              o.executeTcfApi(
                i,
                s,
                function (e, t) {
                  var i = {
                    __tcfapiReturn: {
                      returnValue: e,
                      success: t,
                      callId: r,
                    },
                  };
                  a &&
                    a.source &&
                    a.source.postMessage &&
                    a.source.postMessage(n ? JSON.stringify(i) : i, "*");
                },
                c
              );
            }
          }),
          (this.executeTcfApi = function () {
            for (var e = [], t = 0; t < arguments.length; t++)
              e[t] = arguments[t];
            if (!e.length) return o.win.__tcfapi.a || [];
            if ("setGdprApplies" === e[0])
              3 < e.length &&
                2 === parseInt(e[1], 10) &&
                "boolean" == typeof e[3] &&
                ((o.gdprApplies = e[3]),
                "function" == typeof e[2] && e[2]("set", !0));
            else {
              var i = e[0],
                a = e[1],
                n = e[2],
                r = e[3];
              "function" == typeof n &&
                i &&
                ("ping" === i
                  ? o.getPingReq(n, o.gdprApplies)
                  : o.addToQ(i, a, n, r));
            }
          }),
          (this.addToQ = function (e, t, i, a) {
            var n = o.win.__tcfapi;
            (n.a = n.a || []), n.a.push([e, t, i, a]);
          }),
          (this.getPingReq = function (e, t) {
            void 0 === t && (t = void 0),
              e({
                gdprApplies: t,
                cmpLoaded: !1,
                cmpStatus: "stub",
                apiVersion: "2.0",
              });
          }),
          this.init();
      },
      i = new t();
    return (e.TCF = t), (e.tcfStub = i), e;
  })({});} else {
     // do nothing
   }</script><link rel="preload" as="script" href="https://www.washingtonpost.com/zeus/main.js"/><link rel="preload" as="script" href="https://www.washingtonpost.com/wp-stat/zeus-common-key-values/dist/main.js"/><script>window.wpAdFusion = {"commercialNode":"podcasts/el-post-podcast"}</script><script id="zeus-common-key-values" src="https://www.washingtonpost.com/wp-stat/zeus-common-key-values/dist/main.js" defer=""></script><script src="https://www.washingtonpost.com/zeus/main.js" defer=""></script><script>window.pageName = "podcasts:el-post:las-encuestas-en-brasil-el-discurso-de-giorgia-meloni-el-pickleball"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer',window.gtmId||'GTM-WHNNX8B');</script><meta name="next-head-count" content="13"/><link rel="preload" href="/podcasts/_next/static/css/833c40bd1e7d4d709094.css" as="style"/><link rel="stylesheet" href="/podcasts/_next/static/css/833c40bd1e7d4d709094.css" data-n-g=""/><link rel="preload" href="/podcasts/_next/static/css/72b3ef3c31258a957e2b.css" as="style"/><link rel="stylesheet" href="/podcasts/_next/static/css/72b3ef3c31258a957e2b.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/podcasts/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/podcasts/_next/static/chunks/webpack-bf046ecd344d3e077ec7.js" defer=""></script><script src="/podcasts/_next/static/chunks/framework-2191d16384373197bc0a.js" defer=""></script><script src="/podcasts/_next/static/chunks/main-b569cc061c8d332e3813.js" defer=""></script><script src="/podcasts/_next/static/chunks/pages/_app-2118cd3eec8dc246736b.js" defer=""></script><script src="/podcasts/_next/static/chunks/0f1ac474-5981a7a86ab43fea74ee.js" defer=""></script><script src="/podcasts/_next/static/chunks/335-2847862d082506b8fc51.js" defer=""></script><script src="/podcasts/_next/static/chunks/775-48b0ed1d860f4bf3ce1a.js" defer=""></script><script src="/podcasts/_next/static/chunks/266-7237fcd71f2b230cec4c.js" defer=""></script><script src="/podcasts/_next/static/chunks/pages/%5BseriesSlug%5D/%5BepisodeSlug%5D-51dfd4a70dd8f27f22d2.js" defer=""></script><script src="/podcasts/_next/static/aNsRewoIEQ8ED1x-sV4ux/_buildManifest.js" defer=""></script><script src="/podcasts/_next/static/aNsRewoIEQ8ED1x-sV4ux/_ssgManifest.js" defer=""></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctiljo7gy2zcyva-f-1cfe5a4cd-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"619110","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ae58275","ak.r":38419,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":48504,"ak.gh":"23.221.225.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666782762","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cbcV6j7IPxzdpaUXYWmR3z94gKDylTlKKpzFs9pRVigL31Me+KV61O8/yfW26GglwQ9lV3EqUQoNaaaPnf2jmX7d0MwUdGEKU3E6GI/FOWwmiqR8XoXfhel6Zks9eycVs+8NPAeB+0GGB11DtSq+LcRzMBfTP3YZPHIu67J2yDNdGT/qQDLKoA9FhcIjTQzyWe1+IoDLTD/IjyGC+WFtYv3sOvGJksNS/DT7k1VwuQN8vvPCLHrPakxK83yxA2m1t7N2AQlxsErupCSMiNprnujEky4cAJoHA/ivCBObl6VOjURbI+AgSzdolnBSpST/wiLP+ftnKWx8f55V8a4xnDcvirmIRFNyjo83BuY+0/7u/KpyHh1hfs6PbQN33mGwLxKrfSOGdQv7tVDd0g5+tlzAhOPxQi2GmAz1VdrH96w=","ak.pv":"2067","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="__next"><div class="page-container"><div><div style="height:60px" class="w-100"></div><nav class="z-7 header-nav flex hide-for-print items-center justify-center w-100 border-box fixed bg-black" aria-label="primary navigation"><div><a href="/accessibility" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Accessibility statement</a><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Skip to main content</a></div><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search"><label for="query" aria-labelledby="searchTitle"><input type="text" id="query" autoComplete="off" name="query" class="no-shadow text-input brad-4 font-xxxs pa-0 b-none dn hidden" style="width:0;height:34px;line-height:20px;transition:all 0.25s cubic-bezier(0.49, 0.37, 0.45, 0.71)" placeholder="Search" aria-label="search" value=""/></label><span id="searchTitle" class="dn">Search Input</span><button type="submit" name="btn-search" class="pa-0 focus-highlight btn btn-sm dn dib-ns btn-show-search-input btn-gray" aria-label="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero"></path></svg></button></form><div class="chromatic-ignore ml-xs-ns dn db-ns flex-ns items-center"><button data-qa="sc-header-sections-button" aria-label="Sections" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-gray va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero"></path></svg></div></button></div><div class="chromatic-ignore ml-xs-ns dn-ns pa-0"><button data-qa="sc-header-sections-button" aria-label="Sections" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-gray va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1"><a href="https://www.washingtonpost.com" class="center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic font-xxxxs font--body gray-light">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns"><div class="chromatic-ignore ml-xs mw-200 dn db-ns"><button data-qa="sc-account-button-not-small" aria-label="Sign in" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144">Sign in</span><svg class="content-box fill-gray va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>ProfileSolid</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero"></path></svg></div></button></div><div class="chromatic-ignore ml-xs mw-200 items-center pa-0 dn-ns"><button data-qa="sc-account-button-small" aria-label="Sign in" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144">Sign in</span><svg class="content-box fill-gray va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>ProfileSolid</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero"></path></svg></div></button></div></div></nav></div><div class="top-ad dn db-l"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-xs mt-xs pt-xs pb-xs" style="min-height:250px;border-top-color:transparent;border-bottom-color:transparent"><div class="center absolute w-100 border-box" data-sc-v="6.3.0" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="6.3.0" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:970px;height:250px" data-sc-v="6.3.0" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="6.3.0" data-sc-c="placeholder"><div data-sc-v="6.3.0" data-sc-c="placeholder">Advertisement</div></div></div></div></div><div class="SocialToolBar_vertical-sticky-top-sharebar__2HyMp 
                  SocialToolBar_top-sharebar-wrapper__1rBr9
      "><div class="SocialToolBar_social-tools-wrapper__34ECI"><span class="SocialToolBar_social-tools-primary__1xuml"><div class="SocialToolBar_social-tools__2rSoX"><a target="_blank" rel="noreferrer" title="Share to Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.washingtonpost.com%2Fpodcasts%2Fel-post%2Flas-encuestas-en-brasil-el-discurso-de-giorgia-meloni-el-pickleball%2F" class="SocialToolBar_social-tool-link__39WRl"><div class="SocialToolBar_tool__faFUj"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></div></a><a target="_blank" rel="noreferrer" title="Share to Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.washingtonpost.com%2Fpodcasts%2Fel-post%2Flas-encuestas-en-brasil-el-discurso-de-giorgia-meloni-el-pickleball%2F" class="SocialToolBar_social-tool-link__39WRl"><div class="SocialToolBar_tool__faFUj"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></div></a><a target="_blank" rel="noreferrer" title="Mail to" href="mailto:?subject=Las%20encuestas%20en%20Brasil.%20El%20discurso%20de%20Giorgia%20Meloni.%20El%20pickleball&amp;body=null%20https%3A%2F%2Fwww.washingtonpost.com%2Fpodcasts%2Fel-post%2Flas-encuestas-en-brasil-el-discurso-de-giorgia-meloni-el-pickleball%2F" class="SocialToolBar_social-tool-link__39WRl"><div class="SocialToolBar_tool__faFUj"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">MailSolid</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></div></a><div><div class="SocialToolBar_single-page-icons__1YgtK"><div class="SocialToolBar_single-page-icon__1YbWD SocialToolBar_tool__faFUj"><a href="https://www.washingtonpost.com/"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">Home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></a></div><div class="SocialToolBar_single-page-icon__1YbWD SocialToolBar_tool__faFUj"><a media="print"><svg class="content-box SocialToolBar_single-page-icon__1YbWD" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">Print</title><path d="M19 5v5a3 3 0 0 1 3 3v6a1 1 0 0 1-1 1h-3v2a1 1 0 0 1-1 1H7a1 1 0 0 1-1-1v-2H3a1 1 0 0 1-1-1v-6a3 3 0 0 1 3-3V4a2 2 0 0 1 2-2h9l3 3zm0 7H5a1 1 0 0 0-1 1v5h2v-3a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3h2v-5a1 1 0 0 0-1-1zM7 10h10V7h-3V4H7v6zm9 10v-4H8v5h8v-1z" fill-rule="nonzero" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></a></div></div></div></div></span></div></div><section id="header"><div style="background-color:#000000" class="PodcastTopper_podcast-list-topper__fKRse"><div class="PodcastTopper_podcast-topper-container__2TWng"><div class="PodcastTopper_podcast-header-image-container__1ARKk"><div class="PodcastTopper_all-podcasts-link__1zgl2"><a class="PodcastTopper_all-post-podcast__11Pdo" href="https://www.washingtonpost.com/podcasts/"><svg class="content-box fill-white PodcastTopper_arrow__OLryl" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-label="ChevronLeft16" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">ChevronLeft</title><path d="M6.56 7.854l5.294-5.293-1.415-1.415-6 6a1 1 0 0 0 0 1.415l6 6 1.415-1.415L6.56 7.854z" fill-rule="nonzero" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg>All Post podcasts</a></div><a href="https://www.washingtonpost.com/podcasts/el-post"><img class="PodcastTopper_list-hero-image__2SKgs" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https%3A%2F%2Fpodcast.posttv.com%2Fseries%2F20191209%2Ft_1575915856433_name_EL_WASHINGTON_POST_12_09_19_STACKED_BANNER.png&amp;w=700"/></a><div class="PodcastTopper_podcast-topper-short-description-container__1VIdr"><div class="PodcastTopper_podcast-topper-short-description__3MFPy">El pódcast en español de The Washington Post. Disponible de martes a viernes a las 6.00 a.m., hora de la Costa Este de Estados Unidos.</div></div></div></div></div></section><div class="Sidebar_podcast-content__3uSDz Sidebar_single-episode-content__2nry_ Sidebar_podcast-padding__adVCo"><div class="Sidebar_podcast-sidebar__8Fawb"><div><div class="Sidebar_show-on-mobile__1ZSwp"><div><div style="box-shadow:5px -5px 0 0 #22d0ce" class="Episode_box-shadow__3Lgpz"><div class="Episode_latest-episode-container__3o-T4"><div><div><div class="Episode_single-episode-title__1PQpw">Las encuestas en Brasil. El discurso de Giorgia Meloni. El pickleball</div></div><div class="Episode_podcast-playlist-episode-info__3pFXB"><p class="Episode_podcast-playlist-episode-descr__3NKs_">Sobre los sondeos hablamos con Samantha Pearson de &quot;The Wall Street Journal&quot;. Sobre Italia, con Francesco Olivo de &quot;La Stampa&quot;. Y sobre el pickleball, con Gema García, de las asociaciones española y madrileña de ese deporte.</p></div><div class="Episode_podcast-playlist-episode-date__2lqZP">Wednesday, October 26, 2022</div></div><div></div></div><div><div class="Episode_podcast-playlist-episode-player__1gdAp"><div class="h-sm"><svg aria-labelledby="63589fd3c9e77c00087ce714-aria" role="img" height="32" width="200" viewBox="0 0 250 40" class="db"><title id="63589fd3c9e77c00087ce714-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#63589fd3c9e77c00087ce714-diff)" style="fill:url(#63589fd3c9e77c00087ce714-animated-diff)"></rect><defs><clipPath id="63589fd3c9e77c00087ce714-diff"><rect x="50" y="8" rx="3" ry="3" width="200" height="24"></rect><circle cx="20" cy="20" r="20"></circle></clipPath><linearGradient id="63589fd3c9e77c00087ce714-animated-diff"><stop offset="0%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div></div></div></div></div></div><div><div class="AddToPodcastApp_podcast-subscribe-container__3xypw"><div class="AddToPodcastApp_podcast-subscribe-title__1bKV3">Add to a podcast app</div><div class="undefined AddToPodcastApp_podcast-header__28JL_"><div class="AddToPodcastApp_podcast-standard-sub-wrapper__3UxSM"><div><div class="AddToPodcastApp_subscribe-action-call__3MVmn">Listen to new episodes on your smartphone or other device.</div><div class="AddToPodcastApp_podcast-sublinks__3Ju1_"><div class="AddToPodcastApp_podcast-sublink-item__1liDF"><a href="https://itunes.apple.com/us/podcast/id1489222951?mt=2&amp;at=1001lvyS&amp;ct=elpost_wp_showpage" target="_blank" data-link-title="applePodcasts" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 300 300" class="AddToPodcastApp_podcast-sublink-icon__2l8tw"><title>Apple Podcast</title><defs><linearGradient id="a"><stop offset="0" stop-color="#822cbe"></stop><stop offset="1" stop-color="#d772fb"></stop></linearGradient><linearGradient id="b" x1="458.9" x2="456.4" y1="303.8" gradientTransform="translate(-309.2)" gradientUnits="userSpaceOnUse" xlink:href="#a"></linearGradient></defs><rect width="300" height="300" fill="url(#b)" ry="66.7"></rect><path fill="#fff" d="M140.8 262.6c-9-3.2-10.8-7.5-14.5-33-4.3-29.6-5.2-48-2.7-53.8 3.3-7.7 12.2-12 24.6-12.1 12.4 0 21.3 4.4 24.6 12.1 2.5 5.8 1.6 24.2-2.7 53.8-2.9 20.7-4.5 26-8.5 29.4a20.5 20.5 0 01-20.7 3.7zm-38.2-30.4a104.4 104.4 0 01-57.9-75.1c-1.8-8.8-2-29.9-.4-38a105.3 105.3 0 0127.4-53.8 103.4 103.4 0 0176.6-33.2c29.2 0 55.6 11.3 75.7 32.3a103.6 103.6 0 0128.3 55c1.5 7.3 1.5 27.4.1 35.7a106.3 106.3 0 01-69.7 82c-1 0-1.2-1.1-.7-5.8 1-7.4 1.8-8.9 6-10.7a95.5 95.5 0 0050.2-62.1c2.6-10.3 2.3-33.2-.6-43.8a93.3 93.3 0 00-70.3-66.9c-9.8-2-27.6-2-37.5 0A94 94 0 0059 117c-2.3 9.4-2.3 32.3 0 41.7a95.8 95.8 0 0050.2 62.3c4.2 1.8 5.1 3.3 6 10.7.4 4.5.3 5.8-.8 5.8-.7 0-5.8-2.2-11.2-4.8zm.4-40.6A75 75 0 0179.6 154a82.9 82.9 0 01.1-34 73.4 73.4 0 0147.6-50.2 86.5 86.5 0 0136.5-1.4 71.3 71.3 0 0154.7 77.2 70.5 70.5 0 01-31.4 50.4c-.3 0-.6-3.4-.6-7.5V181l5.2-6.2a57 57 0 00-33.5-93.4c-8-1.4-9.7-1.4-18 0a56.8 56.8 0 00-34.7 93.5l5 6.1v7.6c0 4.2-.3 7.6-.7 7.6-.4 0-3.3-2-6.4-4.5zm34.7-40.9a23.3 23.3 0 01-13.8-22.1c0-9.2 5.1-17.1 14-21.8 5.5-3 15.4-3 21 0a27.2 27.2 0 0113 15.8c5.8 19.7-15 37-34 28.1z"></path><circle cx="149.9" cy="129.7" r="24.9" fill="#fff"></circle><path fill="#fff" d="M152.3 164.3c1.7.2 5.1.6 8.3 1.7 3.2 1 6.1 2.5 8.4 4.1 2.2 1.7 3.8 3.3 4.8 5.3s1.5 4.5 1.8 8.4c.2 4 .2 9.4-.7 19.6-1 10.1-2.7 25-4.1 34.6a71.6 71.6 0 01-3.7 17 16 16 0 01-5 6.7 16 16 0 01-6.1 3c-2.1.4-4 .4-5.8.4-1.8 0-3.5 0-5.8-.5s-5.3-1.4-7.5-3.2a16.3 16.3 0 01-5-7.8 83 83 0 01-3.3-15.7c-1.2-8.2-2.8-20.4-3.8-29.7s-1.4-15.7-1.5-20a31 31 0 01.6-8.5 17 17 0 012.4-5.5 18.1 18.1 0 018.7-6.6c1.7-.7 3.8-1.3 6.4-1.8l7.1-1.2c1.6-.2 1.6-.2 3.3 0z"></path></svg>Apple Podcasts</a></div><div class="AddToPodcastApp_podcast-sublink-item__1liDF"><a href="https://open.spotify.com/show/3B3gzFnMszOePAL2O5wgoT" target="_blank" data-link-title="spotify" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 168 168" class="AddToPodcastApp_podcast-sublink-icon__2l8tw"><title>Spotify</title><path fill="#1ED760" fill-rule="evenodd" d="M133.28 74.24c-27-16.03-71.52-17.5-97.29-9.68a7.83 7.83 0 11-4.55-15c29.58-8.97 78.76-7.24 109.84 11.2a7.83 7.83 0 01-8 13.48zm-.88 23.74a6.53 6.53 0 01-8.98 2.15C100.9 86.3 66.59 82.3 39.97 90.38a6.54 6.54 0 01-3.8-12.5c30.42-9.23 68.23-4.76 94.08 11.13a6.53 6.53 0 012.15 8.97zm-10.25 22.8a5.22 5.22 0 01-7.18 1.74c-19.66-12.02-44.41-14.73-73.56-8.07a5.22 5.22 0 11-2.33-10.17c31.9-7.3 59.26-4.16 81.34 9.33a5.22 5.22 0 011.73 7.18zM83.75 0a83.74 83.74 0 100 167.49A83.74 83.74 0 0083.74 0z"></path></svg>Spotify</a></div><div class="AddToPodcastApp_podcast-sublink-item__1liDF"><a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9wb2RjYXN0LnBvc3R0di5jb20vaXR1bmVzL2VsLXBvc3QueG1s" target="_blank" data-link-title="googlePlay" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" class="AddToPodcastApp_podcast-sublink-icon__2l8tw"><title>Google Podcasts</title><g fill="none" fill-rule="evenodd"><path d="M0 0h64v64H0z"></path><circle cx="32" cy="32" r="30.95" fill="#FFF" fill-rule="nonzero"></circle><path fill="#FFF" fill-opacity="0.2" fill-rule="nonzero" d="M32 1.38a30.95 30.95 0 0130.95 30.79V32A30.95 30.95 0 001.05 32v.15A30.95 30.95 0 0132 1.38z"></path><path fill="#263238" fill-opacity="0.15" fill-rule="nonzero" d="M32 62.62a30.95 30.95 0 0030.95-30.79V32a30.95 30.95 0 01-61.9.01v-.15A30.95 30.95 0 0032 62.62z"></path><g fill-rule="nonzero" transform="translate(10.9 10.9)"><path fill="#FAB908" d="M18.46 13.43v15.35h5.28V13.41z"></path><circle cx="2.64" cy="19.66" r="2.64" fill="#0066D9"></circle><circle cx="2.64" cy="22.54" r="2.64" fill="#0066D9"></circle><path fill="#0066D9" d="M0 19.66h5.27v2.88H0z"></path><circle cx="39.56" cy="22.54" r="2.64" fill="#4285F4"></circle><circle cx="39.56" cy="19.66" r="2.64" fill="#4285F4"></circle><path fill="#4285F4" d="M42.2 22.54h-5.27v-2.88h5.27z"></path><circle cx="11.75" cy="28.29" r="2.64" fill="#EA4335"></circle><circle cx="11.75" cy="31.17" r="2.64" fill="#EA4335"></circle><path fill="#EA4335" d="M9.11 28.29h5.27v2.88H9.11z"></path><circle cx="11.75" cy="11.03" r="2.64" fill="#EA4335"></circle><circle cx="11.75" cy="20.38" r="2.64" fill="#EA4335"></circle><path fill="#EA4335" d="M9.11 11.03h5.27v9.41H9.11z"></path><circle cx="30.45" cy="13.91" r="2.64" fill="#34A853"></circle><circle cx="30.45" cy="11.03" r="2.64" fill="#34A853"></circle><path fill="#34A853" d="M33.09 13.9h-5.27v-2.87h5.27z"></path><circle cx="21.1" cy="5.51" r="2.64" fill="#FAB908"></circle><circle cx="21.1" cy="2.64" r="2.64" fill="#FAB908"></circle><path fill="#FAB908" d="M23.74 5.51h-5.27V2.63h5.27z"></path><circle cx="21.1" cy="39.56" r="2.64" fill="#FAB908"></circle><circle cx="21.1" cy="36.68" r="2.64" fill="#FAB908"></circle><path fill="#FAB908" d="M23.74 39.56h-5.27v-2.88h5.27z"></path><circle cx="30.45" cy="31.17" r="2.64" fill="#34A853"></circle><circle cx="30.45" cy="21.82" r="2.64" fill="#34A853"></circle><path fill="#34A853" d="M33.09 31.17h-5.27v-9.35h5.27z"></path><circle cx="21.1" cy="13.43" r="2.64" fill="#FAB908"></circle><circle cx="21.1" cy="28.77" r="2.64" fill="#FAB908"></circle></g></g></svg>Google Podcasts</a></div><div class="AddToPodcastApp_podcast-sublink-item__1liDF"><a href="https://music.amazon.com/podcasts/3e94854a-d473-4f28-97ab-6e83636c71c1/El-Washington-Post" target="_blank" data-link-title="amazonMusic" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 180 144" class="AddToPodcastApp_podcast-sublink-icon__2l8tw"><title>Amazon Music</title><path fill="#40f" d="M0 0h180v144H0z"></path><path fill="#fff" d="M104.9 68.7c3.5-3 4.4-9.2 3.7-10-.7-.9-6.8-1.7-10.6 1-.6.4-.5 1 .2.9 2.1-.3 6.8-.8 7.6.3.8 1.1-.9 5.5-1.7 7.5-.2.5.3.7.8.3zM147.6 38.8a4.9 4.9 0 00-4.3-2.2c-2.6 0-4 1.2-5.1 3.7h-.1v-2.8c-.1-.3-.3-.5-.7-.5H134c-.4 0-.7.3-.7.6v18.5c0 .4.3.6.7.7h3.7c.4 0 .7-.3.7-.7v-10c0-1.2.1-2.4.6-3.5.4-.9 1.2-1.5 2.2-1.5 2.6 0 2.3 3 2.3 5v10.1c0 .3.3.6.7.6h3.7c.4 0 .7-.3.7-.6V44.5c-.1-1.7-.1-4.2-1-5.7zM110.7 93.7l-3.7-1.4a9.7 9.7 0 01-3-1.6c-.5-.5-.8-1.1-.8-1.9 0-2 1.5-3.1 4.5-3.1 1.7 0 3.4.3 5.1.8.5.2.9.2 1.1.2.4 0 .6-.3.6-.8v-1.3a2 2 0 00-.2-.9c-.2-.2-.4-.4-.8-.5-2-.7-4-1.1-6-1.1-2.6 0-4.7.6-6.3 1.9a6.2 6.2 0 00-2.2 5c0 3.1 1.7 5.3 5.2 6.6l4 1.5c1.3.5 2.2.9 2.7 1.4.5.5.7 1.1.7 1.8a3 3 0 01-1.2 2.6c-.8.6-2 .9-3.5.9-2.2 0-4.4-.3-6.5-1a5 5 0 00-1.2-.3c-.4 0-.6.3-.6.8v1.3l.2.9c.1.2.4.4.8.5a18 18 0 007.1 1.3c2.8 0 5-.7 6.7-2a6.3 6.3 0 002.5-5.3c0-1.6-.4-2.8-1.2-3.8a9.8 9.8 0 00-4-2.5zM98.5 56.7c4-2.1 8.9-1.9 12.5 0 .4.2.9-.2.9-.6v-2.8c0-.4-.2-.8-.6-1a12.5 12.5 0 00-6.8-1.4l6.1-8.7c.6-.8.9-1.3.9-1.7v-2.2c0-.4-.3-.7-.7-.7H98.9c-.4 0-.7.3-.7.7v2.6c0 .4.3.7.7.7h6.2L98 51.7c-.4.6-.4 1.4-.4 1.8v2.7c.1.3.5.8.9.5zM122 36.6c-5.2 0-8.1 4.4-8.1 10.1 0 5.6 2.8 10.1 8.1 10.1 5 0 8.2-4.4 8.2-9.9 0-5.8-2.9-10.3-8.2-10.3zm0 16.4c-2.8 0-2.8-4.7-2.8-7 0-2.2.2-5.8 2.8-5.8 1.1 0 1.9.5 2.3 1.8.5 1.5.5 3.3.5 4.8.1 2.4 0 6.2-2.8 6.2zM122.6 73.5a3 3 0 00-2.2.8c-.5.6-.8 1.3-.8 2.2 0 .9.3 1.6.8 2.2.5.6 1.3.8 2.2.8a3 3 0 002.2-.8c.5-.6.8-1.3.8-2.2 0-.9-.3-1.6-.8-2.2-.5-.5-1.3-.8-2.2-.8zM124.1 83.2h-3c-.7 0-1 .3-1 1v22.3c0 .6.3 1 1 1h3c.7 0 1-.3 1-1V84.1c0-.6-.3-.9-1-.9zM42.1 44.3c-2.1.2-4.8.4-6.7 1.2a6 6 0 00-3.8 5.7c0 3.6 2.3 5.5 5.4 5.5 2.5 0 3.9-.6 5.9-2.5.6.9.9 1.4 2.1 2.3.3.1.6.1.8-.1l2.7-2.3c.3-.2.2-.6 0-.9-.7-.9-1.4-1.6-1.4-3.2v-5.5c0-2.3.2-4.4-1.6-6-1.4-1.3-3.7-1.7-5.4-1.7-3.4 0-7.2 1.2-8 5.4-.1.4.2.7.5.7l3.5.4c.3 0 .6-.3.6-.6.3-1.4 1.5-2.1 2.9-2.1.7 0 1.6.3 2 .9.5.7.4 1.7.4 2.5v.3zm-.7 7.3c-.6 1-1.5 1.6-2.5 1.6-1.4 0-2.2-1-2.2-2.5 0-3 2.7-3.5 5.3-3.5v.8c.1 1.2.1 2.4-.6 3.6zM61.3 82.2c-3.1 0-6.3 1.1-9.4 3.3-1-2.2-3.1-3.3-6-3.3s-5.9 1-8.9 3.1l-.3-1.5c-.1-.3-.2-.6-.4-.7l-.7-.2h-2.1c-.6 0-1 .3-1 .9v21.7c0 .6.3.9 1 .9h2.8c.6 0 1-.3 1-.9V87.9c2.2-1.4 4.5-2 7-2 1.3 0 2.3.4 2.9 1.1.6.7.9 1.9.9 3.4v15c0 .6.3.9 1 .9h2.8c.6 0 1-.3 1-.9V88.7 88c2.4-1.4 4.7-2.1 7-2.1 1.3 0 2.3.4 2.9 1.1.6.7.9 1.9.9 3.4v15c0 .6.3.9 1 .9h2.8c.6 0 1-.3 1-.9V89.1c0-2.2-.6-3.9-1.8-5.2a8.7 8.7 0 00-5.4-1.7zM93.7 83.2h-2.8c-.6 0-.9.3-.9.9v17.4a12.4 12.4 0 01-6.8 2.2c-1.4 0-2.5-.4-3.2-1.2-.7-.8-1-2-1-3.7V84.1c0-.6-.3-.9-.9-.9h-2.8c-.6 0-.9.3-.9.9v16.2c0 2.3.6 4 1.8 5.2a7 7 0 005.1 1.9c3.1 0 6.1-1.1 9-3.2l.3 1.6c.1.3.2.6.4.7l.7.2h2c.6 0 .9-.3.9-.9V84.1c0-.6-.3-.9-.9-.9zM147.9 102.7l-.7.1c-1.6.4-3 .7-4.4.7-2.6 0-4.5-.7-5.8-2-1.2-1.4-1.8-3.5-1.8-6.4v-.6c0-3 .6-5.1 1.8-6.5 1.2-1.4 3.2-2 5.9-2 1.4 0 2.7.2 4 .6l.8.1c.4 0 .6-.3.6-1v-1.3l-.2-1c-.1-.2-.4-.4-.8-.5-1.7-.6-3.4-.9-5.2-.9-3.8 0-6.8 1.1-8.9 3.3-2.1 2.2-3.1 5.3-3.1 9.4 0 4.1 1 7.2 3 9.3 2 2.1 4.9 3.2 8.8 3.2 2.1 0 4-.3 5.5-1l.8-.5.2-.9v-1.3c.1-.4-.1-.8-.5-.8zM51.5 56.8h3.6c.4 0 .7-.3.7-.7v-9.8c0-2.1-.1-5.1 2.5-5.1s2.2 3 2.2 5.1v9.8c0 .4.3.6.7.7h3.6c.4 0 .7-.3.7-.7v-9.8c0-1.1 0-2.6.3-3.5.4-.9 1.3-1.5 2.2-1.5 1 0 1.9.4 2.1 1.6.2.7.1 2.7.1 3.5v9.8c0 .4.3.6.7.7h3.6c.4 0 .7-.3.7-.7V44.5c0-2 .2-4.3-.9-5.8-1-1.4-2.7-2-4.2-2a5.2 5.2 0 00-5 3.4c-1-2.3-2.4-3.4-4.7-3.4-2.2 0-3.9 1.1-4.8 3.4h-.1v-2.4c0-.3-.3-.6-.7-.6h-3.4c-.4 0-.7.3-.7.7v18.5c.2.2.4.5.8.5zM89.1 44.3c-2.1.2-4.8.4-6.7 1.2a6 6 0 00-3.8 5.7c0 3.6 2.3 5.5 5.4 5.5 2.5 0 3.9-.6 5.9-2.5.7.9.9 1.4 2.1 2.3.3.1.6.1.8-.1l2.7-2.3c.3-.2.2-.6 0-.9-.7-.9-1.4-1.6-1.4-3.2v-5.5c0-2.3.2-4.4-1.6-6-1.4-1.3-3.7-1.7-5.4-1.7-3.4 0-7.2 1.2-8 5.4-.1.4.2.7.5.7l3.5.4c.3 0 .6-.3.6-.6.3-1.4 1.5-2.1 2.9-2.1.7 0 1.6.3 2 .9.5.7.4 1.7.4 2.5v.3zm0 3.6c0 1.4 0 2.5-.7 3.7-.6 1-1.5 1.6-2.5 1.6-1.4 0-2.2-1-2.2-2.5 0-3 2.7-3.5 5.3-3.5v.7z"></path><path fill="#fff" d="M48.1 59.8c8 7 18.6 11.1 30.4 11.1 8.4 0 18.1-2.5 24.9-7.3 1.1-.8.2-2-1-1.5A61.9 61.9 0 0148.8 59c-.8-.5-1.4.3-.7.8z"></path></svg>Amazon Music</a></div><div class="AddToPodcastApp_podcast-sublink-item__1liDF"><a href="https://www.stitcher.com/podcast/the-washington-post/el-washington-post?refid=stpr" target="_blank" data-link-title="stitcher" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 122.9 51.6" class="AddToPodcastApp_podcast-sublink-icon__2l8tw"><title>Stitcher</title><path fill="#3590c5" d="M0 10.1h21.5v39H0v-39z"></path><path fill="#c53827" d="M101.4 8h21.5v35.9h-21.5V8z"></path><path fill="#ec8b24" d="M76.2 0h21.5v46.7H76.2V0z"></path><path fill="#fbc618" d="M51 6.8h21.5v44.8H51V6.8z"></path><path fill="#612268" d="M25.5 3.1H47v43.3H25.5V3.1z"></path></svg>Stitcher</a></div><div class="AddToPodcastApp_podcast-sublink-item__1liDF"><a href="https://podcast.posttv.com/itunes/el-post.xml" target="_blank" data-link-title="rss" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8" class="AddToPodcastApp_podcast-sublink-icon__2l8tw"><title>RSS</title><rect width="8" height="8" fill="orange" rx="1.5"></rect><circle cx="2" cy="6" r="1" stroke="none" fill="#fff"></circle><path d="M1 4a3 3 0 013 3h1a4 4 0 00-4-4z" stroke="none" fill="#fff"></path><path d="M1 2a5 5 0 015 5h1a6 6 0 00-6-6z" stroke="none" fill="#fff"></path></svg>RSS</a></div></div><div></div><div class="AddToPodcastApp_podcast-smart-speaker-list__3FkMj AddToPodcastApp_hide__2NWay"><div></div><div></div><div></div></div></div></div></div></div></div></div></div><div><div class="RightSidebar_podcast-right-sidebar__3cC7i"><div class="Sidebar_hide-on-mobile__3EwTm"><div><div style="box-shadow:5px -5px 0 0 #22d0ce" class="Episode_box-shadow__3Lgpz Episode_top__28pxS"><div class="Episode_podcast-episode-container__39nyw"><div><div><div class="Episode_single-episode-title__1PQpw">Las encuestas en Brasil. El discurso de Giorgia Meloni. El pickleball</div></div><div class="Episode_podcast-playlist-episode-info__3pFXB"><p class="Episode_podcast-playlist-episode-descr__3NKs_">Sobre los sondeos hablamos con Samantha Pearson de &quot;The Wall Street Journal&quot;. Sobre Italia, con Francesco Olivo de &quot;La Stampa&quot;. Y sobre el pickleball, con Gema García, de las asociaciones española y madrileña de ese deporte.</p></div><div class="Episode_podcast-playlist-episode-date__2lqZP">Wednesday, October 26, 2022</div></div><div></div></div><div><div class="Episode_podcast-playlist-episode-player__1gdAp"><div class="h-sm"><svg aria-labelledby="63589fd3c9e77c00087ce714-aria" role="img" height="32" width="200" viewBox="0 0 250 40" class="db"><title id="63589fd3c9e77c00087ce714-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#63589fd3c9e77c00087ce714-diff)" style="fill:url(#63589fd3c9e77c00087ce714-animated-diff)"></rect><defs><clipPath id="63589fd3c9e77c00087ce714-diff"><rect x="50" y="8" rx="3" ry="3" width="200" height="24"></rect><circle cx="20" cy="20" r="20"></circle></clipPath><linearGradient id="63589fd3c9e77c00087ce714-animated-diff"><stop offset="0%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div></div></div></div></div></div><div class="PrevNext_podcast-next-previous-feature-container__144lC"><div class="PrevNext_podcast-next-previous-container__2-7p0"><div><div class="PrevNext_title__350i-">Previous Episode</div><div class="PrevNext_prev-next-episode__2ZBCK"><div><div style="box-shadow:5px -5px 0 0 null"><div class="Episode_podcast-episode-container__39nyw"><div><div><h3 class="Episode_podcast-next-previous-episode-title__2P3nO"><a class="Episode_podcast-episodeClicked__3t0Av" href="/podcasts/el-post/rishi-sunak-primer-ministro-britnico-xi-jinping-en-china-trump-y-bob-woodward/">Rishi Sunak, primer ministro británico. Xi Jinping en China. Trump y Bob Woodward</a></h3></div><div class="Episode_podcast-playlist-episode-info__3pFXB"><p class="Episode_podcast-playlist-episode-descr__3NKs_">Les contamos todo sobre el nuevo primer ministro, cuya fortuna es mayor que la del rey Carlos III. De Xi Jinping hablamos con Pablo Díez, corresponsal del &quot;ABC&quot; de Madrid. Y repasamos algunas entrevistas de Trump con Bob Woodward</p></div><div class="Episode_podcast-playlist-episode-date__2lqZP">Tuesday, October 25, 2022</div></div><div></div></div><div></div></div></div></div></div></div></div><div class="PodcastCarousel_singleEpisode-podcastCarousel__1FwJr"><div class="PodcastCarousel_podcast-carousel-list-container__iyPVP"><div class="PodcastCarousel_podcast-carousel-container__2j5wT"><div class="PodcastCarousel_podcast-carousel-header__IDLtO"><div class="carousel-container relative overflow-hidden PodcastCarousel_carousel__38_uS" dot="never"><a href="#end-react-aria-1" class="sr-only" data-sc-v="6.3.0" data-sc-c="carousel">Press Enter to skip to end of carousel</a><div class="absolute right-0 pa-md h-100 z-1 pointer-events-none fade-overlay" style="top:0;background-image:linear-gradient(to left, #fff, rgba(255, 255, 255, 0))" data-sc-v="6.3.0" data-sc-c="carousel"></div><div class="flex-ns justify-between items-center" data-sc-v="6.3.0" data-sc-c="carousel"><a class="PodcastCarousel_carouselHeader__1fYDh" href="https://www.washingtonpost.com/podcasts">More podcasts</a><div class="arrows mb-sm flex-ns dn dn-m" data-sc-v="6.3.0" data-sc-c="carousel"><button class="pa-0 flex-shrink-0 brad-50 border-box transition-colors duration-200 ease-in-out bg-gray-lighter gray  ml-xxs mb-xxs h-sm w-sm not-allowed b-none" disabled="" tabindex="-1" data-qa="sc-carousel-arrow-left" aria-label="Navigate to the left"><div class="flex items-center justify-center h-100 w-100" data-sc-v="6.3.0" data-sc-c="buttonicon"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">ArrowLeft</title><path d="M8.44 1.25l1.414 1.414L5.518 7 14 7v2l-8.398-.001 4.252 4.251-1.415 1.414-6-6a1 1 0 010-1.414l6-6z" fill-rule="nonzero" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></div></button><button class="pa-0 flex-shrink-0 brad-50 border-box transition-colors duration-200 ease-in-out bg-offblack hover-bg-gray-darker focus-bg-gray-darker white b-solid bw bc-transparent focus-bc-black ml-xxs mb-xxs h-sm w-sm pointer b-none" tabindex="-1" data-qa="sc-carousel-arrow-right" aria-label="Navigate to the right"><div class="flex items-center justify-center h-100 w-100" data-sc-v="6.3.0" data-sc-c="buttonicon"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="6.3.0" data-sc-c="iconbase"><title data-sc-v="6.3.0" data-sc-c="iconbase">ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="6.3.0" data-sc-c="iconbase"></path></svg></div></button></div></div><div data-testid="sc-carousel-content" data-qa="sc-carousel-content" class="carousel-content flex relative overflow-xscroll" style="scroll-behavior:smooth;scroll-snap-type:x mandatory;overflow-y:hidden;padding-bottom:3px" data-sc-v="6.3.0" data-sc-c="carousel"><div data-qa="sc-carousel-item-0" class="carousel-item snap-start mr-sm flex-none brad-4" tabindex="0" role="region" aria-label="Carousel item number 0 with a link to https://www.washingtonpost.com/podcasts/post-reports" data-sc-v="6.3.0" data-sc-c="wrapchildren"><a href="https://www.washingtonpost.com/podcasts/post-reports" class="dib PodcastCarousel_storyCard__1ysSv"><div class="brad-4 border-box b shadow-1 w-100 h-100"><figure data-qa="sc-figure-image" class="relative" data-sc-v="6.3.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="skeleton"></div></div></figure><div class="PodcastCarousel_storyDesc__381Jq">Unparalleled reporting, insight and analysis. Every weekday afternoon.</div></div></a></div><div data-qa="sc-carousel-item-1" class="carousel-item snap-start mr-sm flex-none brad-4" tabindex="0" role="region" aria-label="Carousel item number 1 with a link to https://www.washingtonpost.com/podcasts/can-he-do-that/" data-sc-v="6.3.0" data-sc-c="wrapchildren"><a href="https://www.washingtonpost.com/podcasts/can-he-do-that/" class="dib PodcastCarousel_storyCard__1ysSv"><div class="brad-4 border-box b shadow-1 w-100 h-100"><figure data-qa="sc-figure-image" class="relative" data-sc-v="6.3.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="skeleton"></div></div></figure><div class="PodcastCarousel_storyDesc__381Jq">“Can He Do That?” is The Post’s politics podcast, exploring the powers and limitations of American government in an era of deep division.</div></div></a></div><div data-qa="sc-carousel-item-2" class="carousel-item snap-start mr-sm flex-none brad-4" tabindex="0" role="region" aria-label="Carousel item number 2 with a link to https://www.washingtonpost.com/podcasts/daily-202-big-idea/" data-sc-v="6.3.0" data-sc-c="wrapchildren"><a href="https://www.washingtonpost.com/podcasts/daily-202-big-idea/" class="dib PodcastCarousel_storyCard__1ysSv"><div class="brad-4 border-box b shadow-1 w-100 h-100"><figure data-qa="sc-figure-image" class="relative" data-sc-v="6.3.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="skeleton"></div></div></figure><div class="PodcastCarousel_storyDesc__381Jq">Start your day with this morning briefing of the news you need to know and insights you can’t get anywhere else.</div></div></a></div><div data-qa="sc-carousel-item-3" class="carousel-item snap-start mr-sm flex-none brad-4" tabindex="0" role="region" aria-label="Carousel item number 3 with a link to https://washingtonpost.com/presidential" data-sc-v="6.3.0" data-sc-c="wrapchildren"><a href="https://washingtonpost.com/presidential" class="dib PodcastCarousel_storyCard__1ysSv"><div class="brad-4 border-box b shadow-1 w-100 h-100"><figure data-qa="sc-figure-image" class="relative" data-sc-v="6.3.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="skeleton"></div></div></figure><div class="PodcastCarousel_storyDesc__381Jq">Special episodes of &quot;Presidential&quot; highlight moments in American and presidential history that are worth revisiting today.</div></div></a></div><div data-qa="sc-carousel-item-4" class="carousel-item snap-start mr-sm flex-none brad-4" tabindex="0" role="region" aria-label="Carousel item number 4 with a link to https://www.washingtonpost.com/moonrise" data-sc-v="6.3.0" data-sc-c="wrapchildren"><a href="https://www.washingtonpost.com/moonrise" class="dib PodcastCarousel_storyCard__1ysSv"><div class="brad-4 border-box b shadow-1 w-100 h-100"><figure data-qa="sc-figure-image" class="relative" data-sc-v="6.3.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="skeleton"></div></div></figure><div class="PodcastCarousel_storyDesc__381Jq">“Truer, but also darker.” This is the real origin story behind America’s decision to go to the moon.</div></div></a></div><div data-qa="sc-carousel-item-5" class="carousel-item snap-start mr-sm flex-none brad-4 pr-md" tabindex="0" role="region" aria-label="Carousel item number 5 with a link to https://www.washingtonpost.com/podcasts/all-told" data-sc-v="6.3.0" data-sc-c="wrapchildren"><a href="https://www.washingtonpost.com/podcasts/all-told" class="dib PodcastCarousel_storyCard__1ysSv"><div class="brad-4 border-box b shadow-1 w-100 h-100"><figure data-qa="sc-figure-image" class="relative" data-sc-v="6.3.0" data-sc-c="image"><div class="bg-gray-lighter" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="image"><div data-qa="sc-skeleton-image" class="transition-opacity duration-400 ease-in-out font-0 o-0" style="width:240px;height:80px" data-sc-v="6.3.0" data-sc-c="skeleton"></div></div></figure><div class="PodcastCarousel_storyDesc__381Jq">Narrative stories that bring to life some of The Washington Post&#x27;s most compelling reporting.</div></div></a></div></div></div><span tabindex="-1" id="#end-react-aria-1" class="sr-only" data-sc-v="6.3.0" data-sc-c="carousel">End of carousel</span></div></div></div></div></div></div></div><section id="Footer_footer__1_BW4" class="Footer_footer__1_BW4"><footer class="dn flex-ns flex-column w-100 b bt Footer_footer__1_BW4"><div class="flex"><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">About The Post</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity and Inclusion</a></li><li data-qa="footer-section-link"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Media &amp; Community Relations</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP Creative Group</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li></li><li></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?p=g_v&amp;s_l=ONSITE_FOOTER_GIFT" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li data-qa="footer-section-link"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Books &amp; E-Books</a></li><li data-qa="footer-section-link"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li data-qa="footer-section-link"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today’s Paper</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Opinions team</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Cookie Settings</a></li><li data-qa="footer-section-link"><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link">washingtonpost.com</a> © 1996-2022 The Washington Post</div></footer><div class="dn-ns Footer_footer__1_BW4"><footer class="b bt pt-sm"><div class="w-100 mr-gutter ml-gutter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2022 The Washington Post</li><li><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest">About The Post</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Report a Vulnerability</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Cookie Settings</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></footer></div></section></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>