<!DOCTYPE html><html lang="en"><head><title>The Finance 202: Voters may not let Trump change the subject from the coronavirus pandemic to economy - The Washington Post</title><meta name="description" content="&#x27;In order to get to a discussion about the economy, there has to be a sense that the pandemic is under control,” said GOP pollster David Winston."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/politics/2020/09/15/finance-202-voters-may-not-let-trump-change-subject-coronavirus-pandemic-economy/"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/X6ZK3HXXEYI6VBPXLFARRCUYZU.jpg&amp;w=1440"/><meta property="og:title" content="Analysis | The Finance 202: Voters may not let Trump change the subject from the coronavirus pandemic to economy"/><meta property="og:description" content="&#x27;In order to get to a discussion about the economy, there has to be a sense that the pandemic is under control,” said GOP pollster David Winston."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Analysis | The Finance 202: Voters may not let Trump change the subject from the coronavirus pandemic to economy"/><meta property="twitter:description" content="&#x27;In order to get to a discussion about the economy, there has to be a sense that the pandemic is under control,” said GOP pollster David Winston."/><meta name="last_updated_date" content="2020-09-15T12:25:06.955Z"/><meta property="article:published_time" content="2020-09-15T12:24:51Z"/><meta property="article:modified_time" content="2020-09-15T12:25:06.955Z"/><meta property="article:section" content="PowerPost"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/politics/2020/09/15/finance-202-voters-may-not-let-trump-change-subject-coronavirus-pandemic-economy/"},"headline":"The Finance 202: Voters may not let Trump change the subject from the coronavirus pandemic to economy","datePublished":"2020-09-15T12:24:51Z","dateModified":"2020-09-15T12:25:02Z","description":"'In order to get to a discussion about the economy, there has to be a sense that the pandemic is under control,” said GOP pollster David Winston.","author":{"@type":"Person","name":"Tory Newmyer"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/X6ZK3HXXEYI6VBPXLFARRCUYZU.jpg&w=1200"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/politics/2020/09/15/finance-202-voters-may-not-let-trump-change-subject-coronavirus-pandemic-economy/?outputType=amp"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"finance202","sct_tags":"default","content_section":"powerpost","commercial_node":"/powerpost","content_type":"article","canonical_url":"https://www.washingtonpost.com/politics/2020/09/15/finance-202-voters-may-not-let-trump-change-subject-coronavirus-pandemic-economy/","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="/dr/resources/dist/washpost/pwapi-proxy.min.js?d=246496593@53d7b042c795d771e0168c17b09aacb0996a3f08" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/politics/2020/09/15/finance-202-voters-may-not-let-trump-change-subject-coronavirus-pandemic-economy/"/><link hrefLang="en" href="https://www.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-246496593@53d7b042c795d771e0168c17b09aacb0996a3f08"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/pages/%5B...all%5D.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/pages/_app.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/runtime/webpack-0b10894b69bf5a718e01.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/053b6a8944bdf3eb710b21b396b9f8eb14d8eb42.adac3c428484926022db.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/runtime/main-0c146eb1acbe0e445b97.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/18cd9e3db0dcc8c4ebcde1b4c1b3fd022f14378a.47047d4b03965da6300a.module.js" as="script" crossorigin="anonymous"/>
  <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubdip7xu6x3a6hta-f-887a26272-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"762171","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"bf16bfe","ak.r":37295,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52308,"ak.gh":"23.40.190.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1600188902","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==F1M9UPqzMa9i66tOdLVPE7WWlz268U7JMZfKSbzSMPDDaBf1+HnV2hWW6Da8iHGrmhGjg7DrZSUEVl+8RHHECk+PpFM2Mrr9LD7uKPuzm1OKeOtcsWPSDlS6H6h6lxM1GGaaevg7XuuYPo6g63J50AlLryAud8DI+7t6Tw2Q1lhdgVWHrSgEQ5uybaGBv45cWvd/AZ5rA1P1feU8dDHZCPaJvJuDBELgNym5ZdhmQ6wGyLB0qCCxINjKj4mLYyn6oRtDwe+SWfLUGhURK4+lBTTmZjRBL7ihyYWMUrtrqYw2NnC/yjRvVBPoTEE9GOXQs/BxFH/8bOoG4Ad9p3TnKRDAlmaS29P+AMW4uvl36X6Q6egm6SHP617xHHSn3Wo0rFRtl2QjcTXIP4OMpyWAgA43r4QoVWSa1ipJaywSmlU=","ak.pv":"1293","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div style="height:60px" class="w-100"></div><nav aria-label="Header Navigation" class="header-nav bg-black flex hide-for-print items-center justify-center fixed w-100 " style="z-index:7"><div class="flex flex-1 ml-xs ml-sm-ns"><form id="search-form" method="get" class="search-form dn db-ns flex items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search"><span id="searchTitle" class="dn">Search Input</span><button type="submit" name="btn-search" class="pa-0
              btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray
           "><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero"></path></svg></button></form><div class="ml-xs-ns dn db-ns"><button class="btn btn-gray btn-sm"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0"><button class="btn btn-gray btn-sm btn-pa-0"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero"></path></svg></div></button></div></div><div class="flex flex-1 justify-center null"><a href="https://www.washingtonpost.com" class="center"><svg viewBox="0 0 697.01 104.61" width="188" height="26" class="db"><path fill="#fff" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns"><div class="ml-xs mw-200 flex-ns dn db-ns"><button data-qa="nav-user-tile" class="btn btn-gray btn-sm"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="content-box fill-white profile va-m " width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero"></path></svg></div></button></div><div class="ml-xs mw-200 dn-ns pa-0"><button data-qa="nav-user-tile" class="btn btn-gray btn-sm btn-pa-0"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="content-box fill-white profile va-m " width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero"></path></svg></div></button></div></div></nav><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_banner_top"></wp-ad></div><div class=" db dn-ns" style="height:0"><wp-ad class="hide-for-print  hide-for-print" id="slug_interstitial"></wp-ad></div><div class=" dn db-ns" style="height:0"><wp-ad class="hide-for-print  hide-for-print" id="slug_desktop_interstitial"></wp-ad></div><div class="relative"><main class="grid mr-auto ml-auto print-mt-none"><div class="mt-lg absolute left-0 top-0"><div class="utility-bar bg-white dn db-l b left-0"><span><a href="/?itid=home_link_ss"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class="content-box  utility-icon fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div></a></span><div class="relative "><div><span><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class="content-box  utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>share</title><path d="M18 9h-2V7h3a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3v2H6v10h12V9zm-5-3.287V17h-2V5.713H8.47L12 .757l3.53 4.956H13z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span></div></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-right top-0 ml-sm dn hidden flex items-center pa-sm" style="filter:drop-shadow(#adadad 0 0px 2px)"><div class="absolute" style="background-color:transparent;left:-15px;top:0;bottom:0;width:15px"></div></div></div><span><a href="#comments-wrapper"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center null" style="height:75px"><svg class="content-box  comment utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10zM5 5v10h14V5H5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></a></span></div></div><div class="center dn show-for-print"><svg viewBox="0 0 697.01 104.61" width="200" height="30" class="db ma-auto"><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l bb-l grid-item--cols-lg-12" data-qa="main-full"><div class="hide-for-print"></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs " data-qa="kicker"><a href="https://www.washingtonpost.com/politics/powerpost/" class="font-bold link blue">PowerPost</a><div class="relative dib"><div><span class="gray-dark dot-xxs-gray-dark"><span class="b b-dotted bw-thin bc-gray bb ">Analysis</span></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden kicker-tooltip w-300 border-box"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="content-box fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero"></path></svg><span><span class="bold">Analysis</span> <span class="gray-dark">Interpretation of the news based on evidence, including data, as well as anticipating how events might unfold based on past events</span></span></div></div></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        null
      " data-qa="headline">The Finance 202: Voters may not let Trump change the subject from the coronavirus pandemic to economy</h1></div></header><article class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l br-l mb-xxl-ns mt-xxs mt-md-l grid-item--cols-lg-8 pr-lg-lg" data-qa="main"><div class="flex"><div class="items-center"><div class="byline flex mb-md" data-qa="byline"><div class="mr-sm"><a aria-label="Tory Newmyer" href="https://www.washingtonpost.com/people/tory-newmyer/"><div class="full-width center"><figure class="undefined overflow-hidden relative hide-for-print"><img width="55" height="55" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/f51547ea-6514-4237-a4c1-be32b4b634c2.png&amp;w=55&amp;h=55" class="author-image brad-50" altText="Image without a caption"/></figure></div></a></div><div class="dib gray-dark font--subhead self-center author-text font-xxs"><div class="author-names"><span>By </span><div class="relative dib"><div><span data-qa="author-name-wrapper"><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/tory-newmyer/"><span class="author-name font-bold link blue hover-blue-hover">Tory Newmyer</span></a></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden author-tooltip"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="content-box fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero"></path></svg><a aria-label="Read more more stories from Tory Newmyer" href="https://www.washingtonpost.com/people/tory-newmyer/"><div class="full-width center"><figure class="undefined overflow-hidden relative hide-for-print"><img width="90" height="90" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/f51547ea-6514-4237-a4c1-be32b4b634c2.png&amp;w=90&amp;h=90" class="mb-xs brad-50" altText="Image without a caption"/></figure></div></a><div class="blue author-name font-bold"><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/tory-newmyer/">Tory Newmyer</a></div><div class="author-description gray mt-xxs">National reporter focused on economic policy</div><div class="b mt-sm"></div><div class="social-links mt-sm black flex justify-between"><a href="mailto:tory.newmyer@washpost.com?subject=The Finance 202: Voters may not let Trump change the subject from the coronavirus pandemic to economy" class="email-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Email<svg class="content-box fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path d="M2.01 4.854l5.496 5.245a.51.51 0 0 0 .703-.012l5.725-5.446A.998.998 0 0 1 14 5v7a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V5c0-.05.004-.099.01-.146zm.666-.8A.999.999 0 0 1 3 4h10c.05 0 .098.004.146.01L7.88 9.02 2.676 4.054z" fill-rule="nonzero"></path></svg></span></a><a href="https://www.washingtonpost.com/people/tory-newmyer/" class="bio-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Bio<svg class="content-box fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Bio</title><path d="M12.207 5.207L6.26 11.154 4.846 9.74l5.947-5.947L9 2h5v5l-1.793-1.793zM7 2v1H3v10h10V9h1v4a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1h4z" fill-rule="nonzero"></path></svg></span></a><a href="https://twitter.com/@torynewmyer" class="twitter-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue flex items-center">Follow<svg class="content-box fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Follow</title><path d="M5.403 13.671c5.283 0 8.172-4.413 8.172-8.241 0-.125 0-.25-.008-.374A5.872 5.872 0 0 0 15 3.556a5.695 5.695 0 0 1-1.65.456 2.902 2.902 0 0 0 1.263-1.602 5.727 5.727 0 0 1-1.824.703 2.858 2.858 0 0 0-4.064-.126 2.915 2.915 0 0 0-.83 2.768 8.132 8.132 0 0 1-5.92-3.027 2.913 2.913 0 0 0 .889 3.867 2.833 2.833 0 0 1-1.304-.363v.037c0 1.379.964 2.566 2.304 2.84a2.844 2.844 0 0 1-1.297.05 2.879 2.879 0 0 0 2.684 2.01A5.733 5.733 0 0 1 1 12.37a8.082 8.082 0 0 0 4.403 1.3" fill-rule="evenodd"></path></svg></span></a></div></div></div></div></div></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date">September 15, 2020 at 8:25 AM EDT</div></div></div></div><div class="article-body"><div class="teaser-content"><section><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><i>with Brent D. Griffiths</i></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The Trump campaign and fellow Republicans are eager to turn the page from the president’s handling of the coronavirus to his economic stewardship. With the pandemic still raging, key voters may not be willing to change the subject.</p></div><div><div class="db dn-ns b bh bc-gray-lighter mb-md mr-neg-gutter ml-neg-gutter hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex justify-center items-center bold font-xxxs" href="https://subscribe.washingtonpost.com/acq/#/offers/promo/o24_ma" target="_blank" rel="noreferrer noopener" style="border:none;color:#166dfc"><span class="mr-xs">Support our journalism. Subscribe today.</span><svg class="content-box  " width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc"><title>arrow-right</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero"></path></svg></a></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>President Trump’s camp today is rolling out a “mid-eight-figure ad buy” focused on the economy,</strong> <strong>aiming to make it the “defining issue” in the final seven weeks of the presidential race, &nbsp;</strong>Fox News <a href="https://www.foxnews.com/politics/trump-campaign-returns-to-economy-with-8-figure-ad-buy-calls-it-defining-issue-in-this-race">reports, </a>after Trump’s law-and-order message<a href="https://www.washingtonpost.com/politics/2020/09/14/power-up-battle-suburbs-polling-shows-trump-law-and-order-rhetoric-falling-flat/?itid=lk_inline_manual_4"> seems to be </a>falling flat.</p></div></section></div><div class="remainder-content"><section><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>That will be easier said than done. </strong>“In order to get to a discussion about the economy, there has to be a sense that the pandemic is under control,” David Winston, a pollster and strategist for congressional Republicans, tells me. “The challenge for Republicans is not so much that they need to be perceived as better than Democrats on health-care issues, which historically they haven’t been, but to put a belief in place that they can get the country to a transition point” on the pandemic.</p></div><div><div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">House Republicans are set today to make their own case. <strong>House Minority Leader Kevin McCarthy (R-Calif.) is debuting an agenda centered on economic recovery and tackling the pandemic</strong> — “a tacit admission by House Republicans that it’s simply not enough to oppose the Democrats’ coronavirus proposals,” Politico’s Melanie Zanona and John Bresnahan <a href="https://www.politico.com/news/2020/09/14/mccarthy-gop-win-control-house-414585">report</a>.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Polling suggests &nbsp;Republican interest in shifting the debate to the economy makes some sense: It remains the last issue on which the president displays relative strength, even as Democratic nominee Joe Biden has <a href="https://www.washingtonpost.com/business/2020/09/10/trump-biden-economy-2020/?itid=lk_inline_manual_10">narrowed</a> the gap on the matter over the summer. And despite some evidence to the contrary —&nbsp;a Gallup poll in August, for example, <a href="https://www.upi.com/Top_News/US/2020/08/21/Poll-More-in-US-say-COVID-19-is-the-nations-top-problem/1291598012235/">found</a> voters ranked the economy a distant third on their list of top concerns, behind the coronavirus and “government leadership” — Winston says his research indicates that it remains a driving worry for swing voters.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">More importantly, <strong>Winston says the pandemic and the economic fallout it has caused remain “largely intertwined at this point."</strong></p></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Trump, since the earliest days of the pandemic, has viewed the matters as separate.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The president consistently talked down the threat posed by the virus despite <a href="https://www.washingtonpost.com/politics/bob-woodward-rage-book-trump/2020/09/09/0368fe3c-efd2-11ea-b4bc-3a2098fc73d4_story.html?arc404=true&amp;tidr=a_breakingnews&itid=lk_inline_manual_13">understanding its danger</a> in early February, according to an interview he gave journalist Bob Woodward at the time for Woodward’s book, “<a href="https://www.amazon.com/dp/B0881XTWZW/ref=dp-kindle-redirect?_encoding=UTF8&amp;btkr=1">Rage</a>,” which is out today. Trump reasoned he didn’t want to touch off a panic — including among investors.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">In his final conversation with the Woodward, Trump asked the author if he thought the “the virus totally supersedes the economy,” CNN <a href="https://www.cnn.com/2020/09/14/politics/trump-bob-woodward-final-phone-call/index.html">reports</a>. When Woodward said the two were linked, Trump conceded that was true “a little bit,” before noting the stock market’s recovery.</p></div><div><div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Even now, as the national death toll climbs by hundreds a day and nears 200,000, the president is behaving as if the pandemic’s threat is long past. Trump is drawing fresh criticism from public health experts for <a href="https://www.washingtonpost.com/politics/trump-nevada-rally-coronavirus/2020/09/14/82af86f0-f682-11ea-be57-d00bb9bc632d_story.html?itid=lk_inline_manual_16">holding</a> an indoor rally in Nevada on Sunday night before a packed and largely unmasked crowd. The event <a href="https://www.washingtonpost.com/nation/2020/09/14/trump-nevada-rally-coronavirus-sisolak/?itid=lk_inline_manual_16">violated</a> the state’s ban on such large gatherings, but Trump went ahead held a large indoor event yesterday in Arizona.</p></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">In a referendum on the economy, Trump still has a tough sell.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“Hillary Clinton led Trump overall in the polls and on most issues in 2016, except for the economy,” Heather Long and Jeff Stein <a href="https://www.washingtonpost.com/business/2020/09/10/trump-biden-economy-2020/?itid=lk_inline_manual_18">wrote</a> last week. But they noted “<strong>no president has won reelection in modern history with the&nbsp;unemployment rate above 7.2 percent. As of August, the&nbsp;unemployment rate was 8.4 percent</strong>, but it is likely to fall further by Election Day.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_2"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_2"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>A plurality of voters take a more dour view of the reality. </strong>A recent Economist-YouGov poll <a href="https://today.yougov.com/topics/economy/articles-reports/2020/09/11/unemployment-rate-poll">found</a> only roughly a quarter of respondents accurately pegged the unemployment rate as standing between 8 percent and 10 percent. A third believe it is higher than that range; only 19 percent said it is lower.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">An uneven recovery is muddying the picture. The scale of the pandemic shock&nbsp;— &nbsp;which pitched a historically lengthy economic expansion into a recession and decimated millions of jobs and businesses — would seem to drag heavily on the president’s reelection hopes. But partisan affiliations <a href="https://www.wsj.com/articles/its-the-economy-stupid-carries-less-weight-in-2020-election-11599989400">play an outsize role</a> coloring voter perceptions of the economy even now.&nbsp;</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Beyond that, how undecided voters sit may indicate where they stand: nearly 30 million people remain on some sort of unemployment aid, <a href="https://www.washingtonpost.com/politics/2020/08/19/finance-202-economists-talking-up-k-shaped-recovery-stocks-surge-inequality-widens/?itid=lk_inline_manual_23">while others</a> have seen their personal financial situation improve and the value of their retirement accounts restored. And there is no extension of coronavirus relief legislation yet in the offing.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_3"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_3"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“It’s going to vary from person to person,” Winston says. “We’ve never come close to anything like this, so it’s hard to work through what everybody is going to be looking at specifically.”</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Market movers</h3></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Wall Street rebounds after terrible week.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The Dow closed up more than 300 points: </strong>“The S&amp;P 500 climbed 1.3 percent, or 42.57 points, to 3,383.54 and the Nasdaq Composite jumped 1.9 percent, or 203.11 points, to 11,056.65. The tech-heavy benchmark was coming off its worst week since March,” CNBC<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s Fred Imbert <a href="https://www.cnbc.com/2020/09/13/stock-market-futures-open-to-close-news.html">reports</a>.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“Shares of Apple jumped 3 percent. The market has been following in the footsteps of its rally leader. Apple shares are still down 10.6 percent this month.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_4"></wp-ad></div></div></div></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><strong>Tesla swung back amid a tech rebound: </strong>Shares jumped 12.58 percent, and Goldman <span style="color:rgb(0,0,0);">Sachs said demand is picking up in China, CNBC</span><span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span><span style="color:rgb(0,0,0);">s </span>Pippa Stevens <a href="https://www.cnbc.com/2020/09/14/tesla-shares-jump-amid-tech-rebound.html">reports</a>. “Still, the firm has a neutral rating on shares of the Elon Musk-led company, and a 12-month price target of $295.”</span></li></ul></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Tech leads crisis-driven M&amp;A boom: </strong>“Global M&amp;A volumes are approaching $2 trillion for 2020, with technology making up almost a fifth of the total after mammoth deals such as SoftBank’s $40 billion sale of chipmaker Arm,” Reuters<strong> </strong><a href="https://www.reuters.com/article/us-health-coronavirus-m-a-graphic/tech-leads-crisis-driven-ma-boom-with-350-billion-deal-rush-idUSKBN2652V5">reports</a>.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_4"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“Such waves are characteristic after downturns, but Refinitiv data shows 2020’s $1.97 trillion total of deals announced so far exceeds $1.26 trillion and $1.6 trillion during the same period in 2009 and 2010 respectively, after the 2008 financial crisis.”</p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><strong>SoftBank</strong><span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);"><strong>’</strong></span><strong>s Masayoshi Son has cash burning a hole in his pocket: </strong>“Over the past six months, technology investor SoftBank Group Corp. has signed more than $90 billion in deals to sell some of its most valuable holdings,” the Wall Street Journal's Phred Dvorak <a href="https://www.wsj.com/articles/softbanks-masayoshi-son-has-cash-burning-a-hole-in-his-pocket-11600094937?mod=lead_feature_below_a_pos1">reports</a>. The Japanese conglomerate “h<span style="color:rgb(51,51,51);">as committed to spend about half the sum to buy back its own shares and pay down debt … but given the propensity of SoftBank and its ebullient founder Son for making bold bets, analysts and investors suspect some type of deal could be in the offing</span>.”</span></li></ul></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Powell&#x27;s Fed tests its limits. </h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The central bank has grown its balance sheet by $3 trillion as its pandemic response pushes it into new territory</strong>. The Fed's moves test “<span style="color:rgb(42,42,42);">how far its tools can go and how inclusive they can be,” Rachel Siegel <a href="https://www.washingtonpost.com/road-to-recovery/2020/09/15/fed-emergency-program-recession/?itid=lk_inline_manual_42">reports</a>. “The central bank was quick to bring interest rates to zero, backstop credit markets and buy up </span>corporate debt<span style="color:rgb(42,42,42);"> — but those policies often sidestep Americans who don’t hold investments. A lending program for small and mid-sized businesses has seen</span> little uptake,<span style="color:rgb(42,42,42);"> raising doubts about the Fed’s ability to directly help companies fighting for survival. And as the pandemic widens longstanding racial and economic gaps, the Fed is facing urgent questions over how it can steer a recovery that lifts all Americans.”</span></p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_5"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_5"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.bloomberg.com/news/articles/2020-09-15/fed-forecasts-to-leave-public-guessing-on-new-rate-setting-plan" target="_blank">Fed forecasts to leave public guessing on new rate-setting plan (Bloomberg)</a></p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Latest on the federal pandemic response</h3></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">States are trying to plug the gaps in unemployment benefits.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The Trump administration's $300 a week has some tight requirements: </strong>“The Lost Wages Assistance program, which increases jobless aid by $300 a week, is only available to workers who collect at least $100 a week in unemployment benefits from their state or other programs,” CNBC's Greg Iacurci <a href="https://www.cnbc.com/2020/09/14/states-try-to-plug-gaps-in-trumps-300-unemployment-benefit-program.html">reports</a>.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“That restriction leaves out thousands of workers who get a lesser benefit, and who are arguably the Americans who most need the extra aid, experts said. Some states, such as Arkansas, Idaho, Rhode Island and West Virginia, seem to be trying to extend financial assistance to these unemployed workers through various means.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_6"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>A federal watchdog is looking into the Kodak loan: </strong>“The newly named inspector general of the U.S. International Development Finance Corp., a federal agency charged with making loans to businesses in connection with the pandemic, told Sen. Elizabeth Warren (D-Mass.) last Thursday that his office was opening a review of the loan, according to a spokeswoman for Warren, who had called for further investigation,” WSJ's Rachael Levy <a href="https://www.wsj.com/articles/kodak-loan-draws-review-from-watchdog-at-agency-involved-in-deal-11600096107?mod=hp_lead_pos7">reports</a>.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_6"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“The inquiry is the latest known government probe of the planned transaction. The Securities and Exchange Commission began an investigation into how the onetime photography giant disclosed the loan, while several Democratic-led congressional committees have announced a probe of the agreement. In addition, Kodak has said it would conduct an internal review …"</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Coronavirus fallout</h3></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">More cities and states are opening bars and restaurants. </h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>But a Post analysis shows opening bars especially is very risky: </strong>“States that have reopened bars experienced a doubling in the rate of coronavirus cases three weeks after the opening of doors, on average,” Rachel Weiner, Chris Alcantara and Andrew Ba Tran <a href="https://www.washingtonpost.com/health/2020/09/14/covid-spread-restaurants-bars/?arc404=true&itid=lk_inline_manual_58">report</a>.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_7"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“The Post analysis — using data provided by SafeGraph, a company that aggregates cellphone location information — found a statistically significant national relationship between foot traffic to bars one week after they reopened and an increase in cases three weeks later. The analysis of the cellphone data suggests there is not as strong a relationship between the reopening of restaurants and a rise in cases, nor with bar foot traffic and cases over time, except for a handful of states. But like with so much in the pandemic, easy answers can prove elusive.”</p></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">More from the U.S.:</h5></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><strong>Judge rules Pennsylvania's lockdown is “unconstitutional”: </strong>“The state’s limits on gatherings and closure of nonessential businesses violated the First Amendment and the due process and equal protection clauses of the 14th Amendment, according to a 66-page opinion by U.S. District Judge William Stickman IV, a Trump appointee. The governor’s office confirmed it will appeal the decision,” Meryl Kornfield <a href="https://www.washingtonpost.com/politics/2020/09/14/pennsylvania-ruling-trump/?itid=lk_inline_manual_62">reports</a>. Trump seized on the ruling.</span></li><li class="pb-xs"><span><strong>Senior HHS official warned of armed insurrection after the election: </strong>“Michael R. Caputo, the assistant secretary of public affairs at the Department of Health and Human Services, accused the Centers for Disease Control and Prevention of harboring a ‘resistance unit’ determined to undermine Trump, even if that opposition bolsters the Covid-19 death toll,” the New York Times's Sharon LaFraniere <a href="https://www.nytimes.com/2020/09/14/us/politics/caputo-virus.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">reports</a>.</span></li><li class="pb-xs"><span><strong>State Medicaid rolls are swelling: </strong>“By the most recent count, the roster of Nevadans on Medicaid has climbed from fewer than 644,000 in February … to about 731,000 through August. <span style="color:rgb(42,42,42);">That 13.5 percent increase places Nevada among at least three states, along with Kentucky and Minnesota …,” </span>Amy Goldstein <a href="https://www.washingtonpost.com/health/covid-medicaid-enrollment-increases/2020/09/14/84b6249a-e6f1-11ea-97e0-94d2e46e759b_story.html?hpid=hp_hp-banner-main_726pm-virusmedicaid%3Ahomepage%2Fstory-ans&itid=lk_inline_manual_64">reports</a>.</span></li><li class="pb-xs"><span><strong>Midwestern universities are canceling spring break: </strong>“At Kansas State University, the University of Iowa, Iowa State University and the University of Northern Iowa, the start of the spring semester will be delayed until late January, with no major breaks taking place until classes conclude in May. The University of Nebraska is weighing plans to follow suit,” Antonia Farzan <a href="https://www.washingtonpost.com/nation/2020/09/15/coronavirus-covid-live-updates-us/?hpid=hp_hp-banner-main_coronavirus-luf%3Aprime-time%2Fpromo&itid=lk_inline_manual_65">reports</a>.</span></li><li class="pb-xs"><span><strong>Macy's Thanksgiving Day parade will go on but will look very different: </strong>“The parade will still air across the country on NBC on Thanksgiving morning, but the pandemic forced Macy's to ‘reimagine’ the event. It will forgo the traditional 2.5-mile route and reduce by 75 percent the number of parade participants, who will be socially distanced during performances and required to wear face coverings,” CNN Business's Frank Pallotta <a href="https://www.cnn.com/2020/09/14/media/thanksgiving-parade-nbc/index.html">reports</a>.</span></li></ul></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">From the corporate front:</h5></div><div><div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The fate of two businesses in the same Cleveland office tower highlight how the bailout has left small operations behind</strong>. ProPublica's <span style="background-color:rgb(255,255,255);color:rgb(17,17,17);">Lydia DePillis, Justin Elliott and Paul Kiel <a href="https://features.propublica.org/cleveland-bailout/the-big-corporate-rescue-and-the-america-thats-too-small-to-save/">tell the tale</a>: Girish Patel received a PPP loan but is struggling to keep his newsstand in </span><span style="background-color:rgb(255,255,255);color:rgb(55,55,55);">Erieview Tower afloat. Thirty stories above, </span>aerospace company TransDigm has fared much differently: Taking advantage of the Fed's moves to shore up the bond market, it has borrowed <span style="background-color:rgb(255,255,255);color:rgb(17,17,17);">$1.5 billion in two bond offerings, and it stands to collect “tens of millions in direct aid” through tax cuts from the Cares Act.&nbsp;</span></p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_7"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_8"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><span style="background-color:rgb(255,255,255);color:rgb(17,17,17);">“T</span>he effects of the federal help have been unevenly felt,” the ProPublica team writes. “By bolstering a bond market that had been in freefall, the federal government offered its largest, most rapid and least encumbered relief to large businesses that already had robust cash reserves. This intervention required no application process. Nothing protected rank-and-file employees from simply being laid off, and the prime beneficiaries have been shareholders and bondholders as the stock market has soared to new heights.”</p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><strong>Delta to use frequent-flier program to raise $6.5 billion: </strong>“The carrier has raised $16.5 billion since the start of the pandemic, but Delta is still bleeding about $27 million in cash a day, CFO Paul Jacobson said last week,” WSJ<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s Alison Sider <a href="https://www.wsj.com/articles/delta-to-use-frequent-flier-program-to-raise-6-5-billion-11600082314?mod=hp_lista_pos1">reports</a>.</span></li><li class="pb-xs"><span><strong>JPMorgan found that productivity fell for staff working at home: </strong>“Work output was particularly affected on Mondays and Fridays, according to findings discussed by CEO Jamie Dimon in a private meeting with Keefe, Bruyette &amp; Woods analysts,” Bloomberg News<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s Michelle F. Davis <a href="https://www.bloomberg.com/news/articles/2020-09-14/at-jpmorgan-productivity-falls-for-younger-employees-at-home?sref=xzosYpv8">reports</a>. KBW said the decline “has impacted younger employees,” but a bank spokesman later told Bloomberg News that the decline is more general.</span></li><li class="pb-xs"><span><strong>Apple</strong><span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);"><strong>’</strong></span><strong>s September event will have no crowds: </strong>“CEO Tim Cook will continue with the cadence of a keynote event, but via web stream, and instead of featuring a new flagship iPhone, the company is expected to reveal its latest watch and an updated iPad,” WSJ<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s Tim Higgins <a href="http://www.wsj.com/articles/apples-september-event-no-crowds-and-likely-no-iphone-11600075802?mod=hp_lista_pos4">reports</a>.</span></li></ul></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Around the world:</h5></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><strong>Economic devastation from the pandemic is worse than the financial crisis, report finds: </strong>“Nations in the Group of 20 — which includes China, Brazil, India, the United States and the European Union — saw an unprecedented 6.9 percent decline in growth between April and June of this year. By contrast, the same economies took a dip of 1.9 percent during the first quarter of 2009, which marked the apex of the global financial crisis,” Antonia Farzan <a href="https://www.washingtonpost.com/nation/2020/09/15/coronavirus-covid-live-updates-us/?hpid=hp_hp-banner-main_coronavirus-luf%3Aprime-time%2Fpromo&itid=lk_inline_manual_79">writes </a>of a new OECD report.</span></li><li class="pb-xs"><span><strong>Airbus CEO warns of compulsory layoffs: </strong>“The warning in a letter to its 130,000 staff from CEO Guillaume Faury, seen by Reuters, marks a more pessimistic tone from the planemaker, which had previously said only that it could not rule out compulsory measures,” Reuters <a href="https://www.reuters.com/article/us-airbus-restructuring/airbus-ceo-warns-of-compulsory-layoffs-as-airline-crisis-deepens-idUSKBN26522J">reports</a>.</span></li></ul></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">When superpowers collide</h3></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">TikTok proposes to add new U.S. headquarters and 20,000 jobs.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The short-form video app is trying to win over Trump: </strong>While Treasury Secretary Steven Mnuchin didn<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>t go into detail about the proposal during a CNBC interview on Monday, “the proposed arrangement would allow its parent company, ByteDance, to retain ownership but outsource management of data to Oracle’s cloud-computing operations,” Jay Greene <a href="https://www.washingtonpost.com/technology/2020/09/14/tiktok-us-headquarters-oracle/?hpid=hp_hp-more-top-stories_215p-mon-mnuchin%3Ahomepage%2Fstory-ans&itid=lk_inline_manual_85">reports</a>.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_8"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“If a deal along that structure wins administration approval, it would represent a significant step back from what the president demanded when he first threatened to ban the app in the United States in July. At the time, Trump pushed to force the sale of TikTok’s U.S. operations to an American company.”</p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><strong>Why Walmart still wants in on the deal: </strong>“A relationship with TikTok could supercharge the world’s largest retailer’s battle against Amazon.com Inc in e-commerce and online advertising. But transforming TikTok from a platform … into a shopping powerhouse will be a challenge for the Bentonville, Arkansas-based company, analysts say,” <a href="https://www.reuters.com/article/us-china-bytedance-tiktok-walmart/why-walmart-still-wants-in-on-the-tiktok-deal-idUSKBN26530Y">according to Reuters.</a></span></li><li class="pb-xs"><span><strong>Alphabet is launching a possible TikTok competitor: </strong>“YouTube is rolling out its version of social media rival TikTok, a new short-form video service called Shorts, enabled within its video-sharing platform,” Reuters <a href="https://www.reuters.com/article/us-alphabet-youtube-shorts/alphabets-youtube-to-launch-tiktok-like-product-idUSKBN2652KC">reports</a>. Shorts will be tested in India, where TikTok remains banned, before YouTube expands it in the coming months.</span></li></ul></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.nytimes.com/2020/09/14/business/economy/us-china-forced-labor-imports.html" target="_blank">U.S. Restricts Chinese Apparel and Tech Products, Citing Forced Labor (NYT)</a></p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Pocket change</h3></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Exxon doubled down on oil and gas at the worst possible time.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The oil giant stuck with its traditional business while its rivals pivoted : </strong>“Just seven years ago, Exxon was the biggest U.S. company by market capitalization. It has since lost roughly 60 percent of its value, with its market cap now at around $160 billion, after the pandemic crushed demand for fossil fuels,” WSJ<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s Christopher M. Matthews <a href="https://www.wsj.com/articles/exxon-used-to-be-americas-most-valuable-company-what-happened-oil-gas-11600037243?mod=hp_lista_pos2">reports</a>.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“While rivals have begun to pivot to renewable energy, it is standing pat. Investors are fleeing and workers are grumbling about the direction of a company some see as out of touch and stubborn. … Exxon believes the world’s growing population will need fossil fuels for decades to come and that the company’s bet on additional production will yield profits in the long run.”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Steve Cohen reaches deal to buy the Mets</strong>. “<span style="background-color:rgb(255,255,255);color:rgb(51,51,51);">Cohen, a billionaire hedge fund mogul from Long Island, has agreed to purchase the Mets from Saul Katz and Fred Wilpon, the team announced on Monday,” the NYT's David Waldstein <a href="https://www.nytimes.com/2020/09/14/sports/baseball/steve-cohen-buys-mets.html">reports</a>. “The deal gives Cohen a 95 percent stake in the team, with a total valuation of about $2.4 billion, according to two people with direct knowledge of the deal who requested anonymity because the figure had not been made public. Katz and Wilpon will retain 5 percent of the team.”</span></p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span><span style="background-color:rgb(255,255,255);color:rgb(51,51,51);"><strong>The deal puts Cohen's rocky business record back in the spotlight</strong>. “</span>His previous fund, SAC Capital Advisors, was subject to a series of insider trading investigations beginning after 2009. Cohen was never charged with wrongdoing, but his firm ultimately paid nearly $2 billion in fines, and he agreed not to manage outside money for two years. His new fund, Point72 Asset Management, has been accused of hostility to women.”</span></li></ul></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Anthony Weiner weathered the tabloid heat. Now, he wants to remake your kitchen: </strong>“The former congressman and New York mayoral candidate has a new gig: He’s the chief executive of a Brooklyn-based countertop company,” the New York Times <a href="https://www.nytimes.com/2020/09/14/us/elections/anthony-weiner-recycles-himself-as-a-countertop-company-executive.html">reports</a>. “In an email blast Monday morning, Weiner pitched IceStone, which he took over in May, as a business offering an ‘unlimited array of different colors we can use in our recycled glass creations.’”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.wsj.com/articles/verizon-to-buy-wireless-reseller-tracfone-for-6-25-billion-11600085613" target="_blank">Verizon to Buy TracFone in Deal Valued at Nearly $7 Billion (WSJ)</a></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.cnbc.com/2020/09/14/draftkings-surges-after-announcing-espn-deal.html" target="_blank">DraftKings surges after announcing ESPN deal (CNBC)</a></p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">The regulators</h3></div><div><div></div></div><div><h5 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">The Fed is preparing to reprimand Citigroup.</h5></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>The bank</strong><span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);"><strong>’</strong></span><strong>s shares dropped more than 5 percent based on the news: </strong>Federal regulators are preparing to reprimand the bank “for failing to improve its risk-management systems — an expansive set of technology and procedures designed to detect problematic transactions, risky trades and anything else that could harm the bank,” WSJ<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s David Benoit and Ben Eisen <a href="https://www.wsj.com/articles/regulators-prepare-to-reprimand-citigroup-for-failing-to-improve-risk-systems-11600107587?mod=hp_lead_pos5">report</a>.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“The expected rebuke from the Office of the Comptroller of the Currency and the Federal Reserve accelerated planning for Chief Executive Michael Corbat’s retirement. Regulators didn’t ask Corbat to step down. … Rather, he came to believe that an expensive, multiyear systems overhaul designed to address regulators’ concerns was best left in the hands of his successor, Jane Fraser.” The exact punishment coming is not clear.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Better Markets and Sen. Sherrod Brown (D-Ohio) host webinar on deregulation</strong>. On the anniversary of the Lehman Brothers collapse in 2008, Brown and Better Markets president Dennis Kelleher will discuss the state of the Trump administration's efforts to roll back restrictions on the financial industry. The event begins at 2:30 p.m. today and is open to the public. Register <a href="https://zoom.us/webinar/register/WN_cxsWsRfbTR6V3qUE_1AhEg">here</a>.</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Chart topper</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">From economist Megan Greene:</p></div><div><div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Daybook</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Today:</strong></p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span>The Fed<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s Federal Open Market Committee (FOMC) begins its two-day August meeting</span></li><li class="pb-xs"><span>The Senate Judiciary Committee<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s antitrust subcommittee <a href="https://www.judiciary.senate.gov/meetings/stacking-the-tech-has-google-harmed-competition-in-online-advertising">holds a hearing</a> on whether Google harmed competition in online advertising</span></li><li class="pb-xs"><span>FedEx, Adobe and Cracker Barrel Old Country Store are among the notable companies <a href="https://www.kiplinger.com/investing/stocks/17494/next-week-earnings-calendar-stocks">reporting their earnings</a></span></li></ul></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Wednesday:</strong></p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span>Fed Chair Jerome H. Powell is expected to meet the press after the FOMC meeting</span></li><li class="pb-xs"><span>The House Financial Services Committee <a href="https://financialservices.house.gov/calendar/eventsingle.aspx?EventID=406867">holds a virtual hearing</a> on Fannie Mae and Freddie Mac<span style="background-color:rgb(255,255,255);color:rgba(0,0,0,0.87);">’</span>s response to the coronavirus. Federal Housing Finance Agency Director Mark A. Calabria is expected to testify.</span></li></ul></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><strong>Thursday:</strong></p></div><div><ul class="font--body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span>The Labor Department reports the latest weekly jobless claims</span></li><li class="pb-xs"><span>A Financial Services investor protection subcommittee <a href="https://financialservices.house.gov/calendar/eventsingle.aspx?EventID=406868">holds a virtual hearing</a> on insider trading and corporate integrity during the coronavirus pandemic</span></li><li class="pb-xs"><span>A House Ways and Means trade subcommittee <a href="https://waysandmeans.house.gov/legislation/hearings/enforcing-ban-imports-produced-forced-labor-xinjiang">holds a virtual hearing</a> on enforcing the ban on imports produced by forced labor in Xinjiang, China</span></li></ul></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">The funnies</h3></div><div><div data-oembed-type="instagram" class=""><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFIXZdSp2c8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CFIXZdSp2c8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFIXZdSp2c8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A cartoon by @b_loper. #NewYorkerCartoons</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/newyorkercartoons/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> The New Yorker Cartoons</a> (@newyorkercartoons) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-14T20:40:51+00:00">Sep 14, 2020 at 1:40pm PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Bull session</h3></div><div><div data-oembed-type="youtube" class=""><iframe width="480" height="270" src="https://www.youtube.com/embed/r4Kj5KViE3s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></section></div></div><div class="pb-lgmod mb-lg-mod" data-qa="comments-btn"><div class="comments btn btn-white db hide-for-print"><a href="#comments-wrapper" class="gray-darkest hover-inherit db"><svg class="content-box fill-gray-darkest mr-xs va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10z" fill-rule="nonzero"></path></svg>0 Comments</a></div></div><div></div><div style="min-height:595px" class="hide-for-print" data-qa="more-from-the-post"><div></div></div><section class="b bt dn-ns pt-lgmod hide-for-print" subscriptions-section="content"><div></div></section><div class="b hide-for-print relative mb-lg-mod bh" data-qa="newsletter"><div></div><div class="newsletter-form"><h3 class="font--headline font-md mt-lg-mod center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div id="comments-wrapper" data-qa="comments-embed" class="hide-for-print"><div style="min-height:691px"></div></div></article><aside class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-4 hide-for-print flex flex-column right-rail"><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class="dn db-ns"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp"></wp-ad></div></div></div><div class="dn db-ns b bb mb-lg-mod"><div></div></div><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_2"></wp-ad></div></div><div class="b hide-for-print relative mb-lg-mod dn db-l bb" data-qa="newsletter"><div><h3 class="font--subhead font-sm false center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_4"></wp-ad></div></div><div></div><div class="dn db-l pb-lgmod mb-lg-mod " style="min-height:1050px;flex:1"><div class="dn db-ns"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_3"></wp-ad></div></div></div></aside></main><footer class="hide-for-print w-100 pb-xl"><div class="dn db-ns"><footer class="border-box grid w-100 pl-vw-sm pr-vw-sm gap-x-0 grid-cols-12 mr-auto ml-auto"><div class="mw-100 border-box b bt col-span-12-md col-span-12-lg"></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">About Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Public Relations</a></li><li data-qa="footer-section-link"><a href="http://washingtonpostmedia.com/careers" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/pr/2020/07/30/washington-posts-2020-workforce-demographics-report/?arc404=true" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity &amp; Inclusion</a></li><li data-qa="footer-section-link"><a href="http://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today&#x27;s Paper</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/sf/brand-connect/brand-studio/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP BrandStudio</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/blogs/post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Events</a></li><li data-qa="footer-section-link"><a href="/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Policies &amp; Standards</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;itid=s_005&amp;promo=o18" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Home Delivery</a></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;itid=s_006&amp;promo=o6" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Subscription</a></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/gift?promo=g_d" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/wp-srv/contents/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/newsletters" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link"><a href="https://washingtonpostlive.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Photo Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Help</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li data-qa="footer-section-link"><a href="mailto:readers@washpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reader Representative</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/advertise" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li data-qa="footer-section-link"><a href="http://syndication.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li data-qa="footer-section-link"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li data-qa="footer-section-link"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div><div class="mw-100 border-box b bt mt-sm col-span-12-md col-span-12-lg"><div class="mw-100 border-box mt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest col-end-3-md col-end-3-lg" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link">washingtonpost.com</a> © 1996-2020 The Washington Post</div></div></footer></div><div class="dn-ns"><footer class="b bt pt-sm"><div class="border-box grid w-100 pl-vw-sm pr-vw-sm gap-x-0 grid-cols-12 mr-auto ml-auto"><div class="mw-100 border-box  col-span-12 col-span-12-md"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2020 The Washington Post</li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></div></footer></div></footer></div></div><script id="__NEXT_DATA__" type="application/json" crossorigin="anonymous">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</script><script crossorigin="anonymous" nomodule="">!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script crossorigin="anonymous" nomodule="" src="/_next/static/runtime/polyfills-b2f6c9f9df391f95a813.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/pages/%5B...all%5D.js" crossorigin="anonymous" nomodule=""></script><script async="" data-next-page="/[...all]" src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/pages/%5B...all%5D.module.js" crossorigin="anonymous" type="module"></script><script async="" data-next-page="/_app" src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/pages/_app.js" crossorigin="anonymous" nomodule=""></script><script async="" data-next-page="/_app" src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/pages/_app.module.js" crossorigin="anonymous" type="module"></script><script src="/_next/static/runtime/webpack-08f7b238829422e3b9b2.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/webpack-0b10894b69bf5a718e01.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/053b6a8944bdf3eb710b21b396b9f8eb14d8eb42.e6df465ab9360c0840a5.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/053b6a8944bdf3eb710b21b396b9f8eb14d8eb42.adac3c428484926022db.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/runtime/main-6bc92c987445c526458f.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/main-0c146eb1acbe0e445b97.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/18cd9e3db0dcc8c4ebcde1b4c1b3fd022f14378a.47047d4b03965da6300a.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/18cd9e3db0dcc8c4ebcde1b4c1b3fd022f14378a.47047d4b03965da6300a.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/_buildManifest.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/_buildManifest.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/_ssgManifest.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/246496593@53d7b042c795d771e0168c17b09aacb0996a3f08/_ssgManifest.module.js" async="" crossorigin="anonymous" type="module"></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.20,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/WPFusionReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=246496593@53d7b042c795d771e0168c17b09aacb0996a3f08"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=246496593@53d7b042c795d771e0168c17b09aacb0996a3f08"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=246496593@53d7b042c795d771e0168c17b09aacb0996a3f08"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=246496593@53d7b042c795d771e0168c17b09aacb0996a3f08"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=246496593@53d7b042c795d771e0168c17b09aacb0996a3f08"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>