<!DOCTYPE html><html lang="en"><head><title>What Facebook knew about covid-19 misinformation — and didn’t tell Congress - The Washington Post</title><meta name="description" content="“It was the whistleblower documents that shed light on these issues, instead of Facebook,&quot; one top lawmaker said."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/politics/2021/10/28/what-facebook-knew-about-covid-19-misinformation-didnt-tell-congress/"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/FBK4WERFIEI6ZBZZLS3KXIYKGA.jpg&amp;w=1440"/><meta property="og:title" content="Analysis | What Facebook knew about covid-19 misinformation — and didn’t tell Congress"/><meta property="og:description" content="“It was the whistleblower documents that shed light on these issues, instead of Facebook,&quot; one top lawmaker said."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Analysis | What Facebook knew about covid-19 misinformation — and didn’t tell Congress"/><meta property="twitter:description" content="“It was the whistleblower documents that shed light on these issues, instead of Facebook,&quot; one top lawmaker said."/><meta name="last_updated_date" content="2021-10-28T13:00:28.273Z"/><meta property="article:published_time" content="2021-10-28T12:59:27.000Z"/><meta property="article:modified_time" content="2021-10-28T13:00:28.273Z"/><meta property="article:section" content="The Technology 202"/><meta property="article:content_tier" content="metered"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/politics/2021/10/28/what-facebook-knew-about-covid-19-misinformation-didnt-tell-congress/"},"headline":"What Facebook knew about covid-19 misinformation — and didn’t tell Congress","alternativeHeadline":"What Facebook knew about covid-19 misinformation — and didn’t tell Congress","datePublished":"2021-10-28T12:59:27.000Z","dateModified":"2021-10-28T13:00:17.000Z","description":"“It was the whistleblower documents that shed light on these issues, instead of Facebook,\" one top lawmaker said.","author":{"@type":"Person","name":"Cristiano Lima","url":"https://www.washingtonpost.com/people/cristiano-lima/"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/FBK4WERFIEI6ZBZZLS3KXIYKGA.jpg&w=1200"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/politics/2021/10/28/what-facebook-knew-about-covid-19-misinformation-didnt-tell-congress/"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"technology202","sct_tags":"default","content_section":"/politics/powerpost/the-technology-202","commercial_node":"/powerpost/blog/the-technology-202","content_type":"","canonical_url":"https://www.washingtonpost.com/politics/2021/10/28/what-facebook-knew-about-covid-19-misinformation-didnt-tell-congress/","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
      window.dQ.hold = window.dQ.hold || [];
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      window.dQ.participants = ["paywall", "regwall", "iab_banner", "softwall"];
      // removed iab_banner to support gradual rollout.  Will remove upon completion
      if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
        window.dQ.participants.splice(2,1)
      }
      // define placeholder function early.  Will be replaced by Tetro client
      if (typeof window.registerDisplay !== "function") {
        window.registerDisplay = (...args) => {
          dQ.hold.push(args[0]);
        };
      };  </script><script id="tcfString">
      var OneTrustTCFStub;
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
      if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
          ((geoCookie.indexOf('|EEA') >= 0) ||
           (window && window.location.href.indexOf('otr=eea') >= 0))) {
      
    OneTrustTCFStub = function(e) {
    "use strict";
    var t = function() {
            var o = this;
            this.LOCATOR_NAME = "__tcfapiLocator", this.win = window, this.init = function() {
                for (; o.win;) {
                    try {
                        if (o.win.frames[o.LOCATOR_NAME]) {
                            o.cmpFrame = o.win;
                            break
                        }
                    } catch (e) {}
                    if (o.win === window.top) break;
                    o.win = o.win.parent
                }
                o.cmpFrame || (o.addFrame(), o.win.__tcfapi = o.executeTcfApi, o.win.receiveOTMessage = o.receiveIabMessage, (o.win.attachEvent || o.win.addEventListener)("message", o.win.receiveOTMessage, !1))
            }, this.addFrame = function() {
                var e = o.win.document,
                    t = !!o.win.frames[o.LOCATOR_NAME];
                if (!t)
                    if (e.body) {
                        var i = e.createElement("iframe");
                        i.style.cssText = "display:none", i.name = o.LOCATOR_NAME, i.setAttribute("title", "TCF Locator"), e.body.appendChild(i)
                    } else setTimeout(o.addFrame, 5);
                return !t
            }, this.receiveIabMessage = function(a) {
                var n = "string" == typeof a.data,
                    e = {};
                try {
                    e = n ? JSON.parse(a.data) : a.data
                } catch (e) {}
                if (e && e.__tcfapiCall) {
                    var t = e.__tcfapiCall,
                        r = t.callId,
                        i = t.command,
                        s = t.parameter,
                        c = t.version;
                    o.executeTcfApi(i, s, function(e, t) {
                        var i = {
                            __tcfapiReturn: {
                                returnValue: e,
                                success: t,
                                callId: r
                            }
                        };
                        a && a.source && a.source.postMessage && a.source.postMessage(n ? JSON.stringify(i) : i, "*")
                    }, c)
                }
            }, this.executeTcfApi = function() {
                for (var e = [], t = 0; t < arguments.length; t++) e[t] = arguments[t];
                if (!e.length) return o.win.__tcfapi.a || [];
                if ("setGdprApplies" === e[0]) 3 < e.length && 2 === parseInt(e[1], 10) && "boolean" == typeof e[3] && (o.gdprApplies = e[3], "function" == typeof e[2] && e[2]("set", !0));
                else {
                    var i = e[0],
                        a = e[1],
                        n = e[2],
                        r = e[3];
                    "function" == typeof n && i && ("ping" === i ? o.getPingReq(n, o.gdprApplies) : o.addToQ(i, a, n, r))
                }
            }, this.addToQ = function(e, t, i, a) {
                var n = o.win.__tcfapi;
                n.a = n.a || [], n.a.push([e, t, i, a])
            }, this.getPingReq = function(e, t) {
                void 0 === t && (t = void 0), e({
                    gdprApplies: t,
                    cmpLoaded: !1,
                    cmpStatus: "stub",
                    apiVersion: "2.0"
                })
            }, this.init()
        },
        i = new t;
    return e.TCF = t, e.tcfStub = i, e;
      
}({});} else {
    // do nothing
  }</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
    (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
    Scroll.config = {detected:document.cookie.indexOf("scroll0=")>-1};
    s = document.createElement("script");
    s.src = '//static.scroll.com/js/scroll.js';
    s.async = 'async';
    document.getElementsByTagName('Head')[0].appendChild(s);</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50/pages/%5B...all%5D.js" as="script"/><link rel="preload" href="/_next/static/1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3252abe.891099e17a7597a8ef52.js" as="script"/><link rel="preload" href="/_next/static/chunks/9348018bbe245c3a7a30ca83f342872b46db9d2b.91dc45679b9af7f53f74.js" as="script"/><link rel="preload" href="/_next/static/chunks/1c377de9871869784a9a644e97cd16155818224d.1a3c2ef9098ceee03182.js" as="script"/><link rel="preload" href="/_next/static/chunks/29.f52e2a8289be81b5d019.js" as="script"/><link rel="preload" href="/_next/static/chunks/30cd56ec8b4292fd1d19f6bfd4b67b1689d06305.7edf55c5375066d7dbc5.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f97c6de78bd945f38870.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" as="script"/><link rel="preload" href="/_next/static/chunks/652f6ecefc3cb374a3c8ca1325f54bb08eedfdcf.6895bcc06ad210bacbe7.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-8e078e00abbc3e4f329f.js" as="script"/><link rel="preload" href="/_next/static/chunks/c1191fd0002fbaf2226c2e25a22a8983289ef0dc.cf254476312c62af18be.js" as="script"/><link rel="preload" href="/_next/static/chunks/578a692b032c280bb896102e5a2742bfa66eef80.2719da8b2f24ce705e06.js" as="script"/><link rel="preload" href="/_next/static/chunks/0e6ab314bedc24c2c37f89558ac0703c5d6c7f63.8cd726210f41534e9175.js" as="script"/><link rel="preload" href="/_next/static/chunks/3e0e8b3f70affe39757dc0965a72fa47e96a50bc.9aa4b78659689fd2bf0b.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubdio4haoyl2uwwq-f-ba3593be0-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"762171","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"17917ed7","ak.r":33267,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33210,"ak.gh":"23.48.39.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635427757","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==JuZ1pQTArxthv24QHwdAKBOdTKly52nfrqeQ2uK6wtFWTuGa9NDjldjQ6IRZ7TTZeIG6W72tN2dtFClct/tnjPQkIn2BYy1Wiy6u3zrPdGVjydHeHUOYNHOo7gqNePk5DSFrD2mVjVAz941kez7dq0BgHoJfobPz/gtWy1+ST9iwJ9EHhDJDUboYpCq9tKyT7BZlUaEvsNEgwttiq54lIGM5CRMViEOGJt91m6AaLLvFI9TPL2wpoI06XA9S68TS85RbxE7RkWXo1PiBohf53hS87rzXpcUvUCn2BxcY24cr5YFjgQHCW95T9hioi356mkIj6A2Q9qgO96jHvPDxt7sfYgTivI482ifMbZ5MQMQR9gwk4fjvj9wDA3V+ldQ5ZElu7IQsyLX1DCrIJkbRoZwddsbfathqQ0s56DmqWnU=","ak.pv":"1780","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div data-sc-v="4.53.1" data-sc-c="header"><div style="height:60px" class="w-100" data-sc-v="4.53.1" data-sc-c="fixedheaderspacer"></div><nav id="sc-primary-nav" aria-label="Header Navigation" class="z-7 header-nav unstable-bg-primary flex hide-for-print items-center justify-center w-100 border-box fixed" data-sc-v="4.53.1" data-sc-c="basenav"><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold" data-sc-v="4.53.1" data-sc-c="skipnavlink">Skip to main content</a><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px" data-sc-v="4.53.1" data-sc-c="basenav"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search" data-sc-v="4.53.1" data-sc-c="search"><span id="searchTitle" class="dn" data-sc-v="4.53.1" data-sc-c="search">Search Input</span><button type="submit" name="btn-search" class="pa-0 focus-highlight btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray" data-sc-v="4.53.1" data-sc-c="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center" data-sc-v="4.53.1" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.53.1" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.53.1" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0" data-sc-v="4.53.1" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.53.1" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.53.1" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1" data-sc-v="4.53.1" data-sc-c="basenav"><a href="https://www.washingtonpost.com" class="center" data-sc-v="4.53.1" data-sc-c="headerlogo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db unstable-fill-path-secondary"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic font-xxxxs font--body unstable-secondary" data-sc-v="4.53.1" data-sc-c="headerlogo">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns" data-sc-v="4.53.1" data-sc-c="basenav"><div class="ml-xs mw-200 dn db-ns" data-sc-v="4.53.1" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-not-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.53.1" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.53.1" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">ProfileSolid</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns" data-sc-v="4.53.1" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.53.1" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.53.1" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">ProfileSolid</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="flex-grid flex flex-wrap mr-auto ml-auto print-mt-none"><div class="center dn show-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="w-100 b-l bb-l flex flex-ns-row" data-qa="main-full"><div class="hide-for-print"></div><div class="mt-sm ml-neg-gutter mr-neg-gutter db dn-ns center"><div class="ma-auto" style="max-width:250px"><img src="https://newsletter-imgs.s3.amazonaws.com/prod/the-202s/secondary/technology.svg" alt="The Technology 202" class="dib w-100"/><p class="font-xxxs mt-xs gray-dark">A newsletter briefing on the intersection of technology and politics.</p><button type="button" class="mt-xs pa-xs "><strong class="flex items-center font-xxxxs gray-darkest"><span>Subscribe to the newsletter</span><svg class="content-box bc-blue ml-xs brad-50 b fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="width:0.75em;height:0.75em;padding:.3125em;margin-top:-1px" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Add</title><path d="M7 7V1h2v6h5.929v2H9v5.929H7V9H1V7h6z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></strong></button></div><div class="bg-offwhite relative pt-xs mt-xxs"></div></div><div class="mt-md col-8-lg mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs" data-qa="kicker"><a href="https://www.washingtonpost.com/politics/the-202-newsletters/the-technology-202/" class="font-bold link black hover-blue">The Technology 202</a><div class="relative dib"><div><span class="gray-dark dot-xxs-gray-dark"><span class="b b-dotted bw-thin bc-gray bb ">Analysis</span></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden kicker-tooltip w-300 border-box"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="content-box fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg><span><span class="bold">Analysis</span> <span class="gray-dark">Interpretation of the news based on evidence, including data, as well as anticipating how events might unfold based on past events</span></span></div></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        
        
      " data-qa="headline" id="main-content"><span data-qa="headline-text">What Facebook knew about covid-19 misinformation — and didn’t tell Congress</span></h1></div></div><div class="mt-md mr-auto mb-md ml-auto col-4-lg pl-lg-ns dn db-ns" style="max-width:295px;min-width:295px"><img src="https://newsletter-imgs.s3.amazonaws.com/prod/the-202s/primary/technology.svg" alt="The Technology 202" class="db" style="width:85%"/><p class="font-xs mt-sm gray-darkest">A newsletter briefing on the intersection of technology and politics.</p><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-offblack hover-bg-gray-darker focus-bg-gray-darker white b-solid bw bc-transparent focus-bc-black mt-md brad-lg pl-md pr-md h-md pt-0 pb-0 pointer"><div class="flex justify-center h-100 items-center" data-sc-v="4.53.1" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.53.1" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Add</title><path d="M7 7V1h2v6h5.929v2H9v5.929H7V9H1V7h6z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.53.1" data-sc-c="buttonchildren">Sign up<span class="sr-only">for <!-- -->The Technology 202<!-- --> newsletter</span></div></div></button></div></header><article class="b-l br-l mb-xxl-ns mt-xxs mt-md-l pr-lg-l col-8-lg mr-lg-l" data-qa="main"><div class="flex flex-column flex-ns-row justify-between-ns"><div class="flex"><div class="items-center byline-wrapper dn flex-column flex-ns"><div class="pb-xs" style="max-width:500px" data-sc-v="4.53.1" data-sc-c="author"><span data-sc-v="4.53.1" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.53.1" data-sc-c="authors"><div class="mr-sm" data-sc-v="4.53.1" data-sc-c="authors"><figure aria-hidden="true" class="hide-for-print mw-100 dib bg-gray-lightest h-auto overflow-hidden brad-50 bw-0" style="width:56px;height:56px" data-qa="author-avatar"><div class="transition-opacity duration-400 ease-in-out" data-sc-v="4.53.1" data-sc-c="image"></div></figure></div><span class="" data-sc-v="4.53.1" data-sc-c="authors"><div class="flex" data-sc-v="4.53.1" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns mb-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.53.1" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.53.1" data-sc-c="namewithoptionallink">By <!-- --> </span><a data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover" href="https://www.washingtonpost.com/people/cristiano-lima/">Cristiano Lima</a></div></div><span class="font-xxxs gray-dark author-description lh-md" data-qa="author-description" data-sc-v="4.53.1" data-sc-c="authors">Tech newsletter reporter</span> </span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">9:00 a.m. EDT</span></div></div><div class="items-center byline-wrapper db dn-ns"><div class="pb-xs" style="max-width:500px" data-sc-v="4.53.1" data-sc-c="author"><span data-sc-v="4.53.1" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.53.1" data-sc-c="authors"><div class="mr-sm" data-sc-v="4.53.1" data-sc-c="authors"><figure aria-hidden="true" class="hide-for-print mw-100 dib bg-gray-lightest h-auto overflow-hidden brad-50 bw-0" style="width:56px;height:56px" data-qa="author-avatar"><div class="transition-opacity duration-400 ease-in-out" data-sc-v="4.53.1" data-sc-c="image"></div></figure></div><span class="" data-sc-v="4.53.1" data-sc-c="authors"><div class="flex" data-sc-v="4.53.1" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns mb-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.53.1" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.53.1" data-sc-c="namewithoptionallink">By <!-- --> </span><a data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover" href="https://www.washingtonpost.com/people/cristiano-lima/">Cristiano Lima</a></div></div><span class="font-xxxs gray-dark author-description lh-md" data-qa="author-description" data-sc-v="4.53.1" data-sc-c="authors">Tech newsletter reporter</span> </span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">9:00 a.m. EDT</span></div></div></div><div class="mb-sm mt-0 relative undefined" style="margin-left:0px;margin-top:-9px" data-qa="article-actions"><div class="flex items-center"><div class="dib pointer bg-white hover-bg-gray-lighter focus-bg-gray-lighter flex items-center justify-center h-md brad-lg ml-xxs mr-xxs pl-xs pr-xs pointer transition-400 ease-in-out transition-colors relative" data-qa="gift-share"><div aria-label="Gift this story" aria-controls="gift-share" aria-owns="gift-share" id="gift-share-control" class="h-xs" aria-haspopup="true" aria-expanded="false" role="button" tabindex="0"><svg class="content-box fill-offblack" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase"></title><path d="M16.09 8l.22-.08a2.53 2.53 0 001.67-2A2.45 2.45 0 0017 3.57a2.67 2.67 0 00-2.22-.51A2.62 2.62 0 0013 4.42l-1 2-1-2a2.64 2.64 0 00-1.8-1.36 2.71 2.71 0 00-2.2.51A2.44 2.44 0 006 6a2.53 2.53 0 001.67 2h.24H3v5.78h1.5V21h15v-7.23H21V8zm-1.72-2.94a1.11 1.11 0 01.77-.59h.25a1.17 1.17 0 01.71.24 1 1 0 01.4 1 1.08 1.08 0 01-.72.85l-2.65 1zm-6.87.65a1 1 0 01.4-1 1.17 1.17 0 01.71-.24h.25a1.11 1.11 0 01.77.59l1.24 2.45-2.65-1a1.08 1.08 0 01-.72-.8zm-3 3.72h6.75v2.9H4.5zM6 13.77h5.25v5.78H6zm6.75 5.78v-5.78H18v5.78zm6.75-7.22h-6.75v-2.9h6.75z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg><span class="pa-xxs dib brad-50 font-0 absolute right-0 top-0 mt-xxs bg-blue-bright" aria-hidden="true" data-sc-v="4.53.1" data-sc-c="statuslight"></span></div></div><div class="dib pointer" data-qa="wpds-tooltip-control"><div aria-controls="share-tooltip" aria-owns="share-tooltip" id="share-tooltip-control" class="" aria-haspopup="true" aria-expanded="false"><button class="pa-0 flex-shrink-0 brad-50 border-box transition-colors duration-200 ease-in-out bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 mr-xxs h-md w-md pointer b-none" data-qa="article-actions-item-share" aria-label="Share this story"><div class="flex items-center justify-center h-100 w-100" data-sc-v="4.53.1" data-sc-c="buttonicon"><svg class="content-box fill-current" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Share this story</title><path d="M21 9v12H3V9h1.5v10.5h15V9zm-9.75-4.32v11.14h1.5V4.68l2.63 2.62 1-1.06L12 1.81 7.58 6.24l1 1.06z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div></button></div></div><button title="Comment on this story" aria-label="Comment on this story" class="flex items-center justify-center h-md brad-lg ml-0 pl-xs pr-xs pointer transition-400 ease-in-out transition-colors bg-white hover-bg-gray-lighter focus-bg-gray-lighter" count="0" data-qa="article-actions-item-comment" data-sc-v="4.53.1" data-sc-c="actionbutton"><svg class="content-box fill-offblack" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase"></title><path d="M21 21.5v-19H3v15h12.27l3.38 2.35zM4.5 16V4h15v14.62L15.75 16z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg><span class="font-xxxxs gray-darkest sc-coral-count" data-sc-v="4.53.1" data-sc-c="comment"><span id="coralCount" data-qa="coral-comments-count-v6" class="pr-xs pl-xs coral-count" data-coral-notext="true" data-sc-v="4.53.1" data-sc-c="commentcountv6"></span></span></button></div></div></div><div class="article-body"><div class="teaser-content"><section><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Happy Thursday! If you blinked, you <a href="https://twitter.com/viaCristiano/status/1453505323176644610">may have missed</a> the White House <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/10/06/press-briefing-by-press-secretary-jen-psaki-october-6-2021/">again</a> hoping we forgot that as a candidate President Biden <a href="https://www.politico.com/news/2020/01/17/joe-biden-tech-liability-shield-revoked-facebook-100443">called for repealing</a>, not reforming, Section 230.&nbsp;</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Below: The FTC is looking into Facebook, again, and Trump faced another legal setback in a social media lawsuit. But first, <a href="https://www.washingtonpost.com/technology/2021/10/28/facebook-covid-misinformation/?itid=lk_inline_manual_2">our latest Facebook Papers investigation</a>:</p></div></div></section></div><div class="remainder-content"><section><div class=""><div class="db dn-ns mr-neg-gutter ml-neg-gutter  b bh bc-gray-lighter mb-md hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns justify-center" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE&amp;e=PREVIEW-CHOOSE-PLAN?itid=lk_cta_ssinline" target="_blank" rel="noreferrer noopener" style="color:#166dfc;border:none"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Wp</title><path d="M11.055 8.728l-1.018-1.019-.782.782v6.292l1.782 1.564.018-.019v-7.6zm-4.11.236L5.674 7.71l-.836.855v6.237l1.545 1.327.564-.636V8.964zm2.656 9.074l-2.528-2.182-1.927 2.182-2.619-2.255v-3.564h-.509c-.454 0-.672.273-.745.636H1.09a2.89 2.89 0 0 1-.091-.69c0-.473.2-1.71 1.527-1.71V7.691c0-1.073-.709-1.127-.709-2.054 0-1.037.982-2 2.782-2.637l.164.145c-.6.291-1.09.655-1.09 1.437 0 1.2 1.163.89 1.163 2.782v.727l2.127-2.236 2.237 2.2 2.109-2.2 2.036 2v6.728l-3.745 3.455zm11.108-9.625l-1.073-.982-.964 1.018v6.6c.855.11 1.491.4 2.019.964l.018-.018V8.413zm-2.382.418l-.528.545v10.237l.528.492V8.83zm1.49 9.055c-.308-.382-.69-.709-1.145-.836v3.782l-.036.018-1-.927-2.11 1.945-.036-.018V16.96c-.636.145-1.327.545-1.854 1.2l-.146-.091c.127-1.4.818-2.436 2-2.837v-3.545h-.382c-.527 0-.89.363-.963.763h-.219c-.054-.145-.127-.381-.127-.836 0-.891.6-1.564 1.582-1.564h.11V8.085l-.655-.582-.51.51-.254-.237 2.018-2.073 1.71 1.564V9.05l.527-.564v-2.09h.345v1.727l2.273-2.419L23 7.576v7.91l-3.182 2.4z" fill-rule="evenodd" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg><span class="mr-xs ml-xs gray-darkest flex items-center">Get the full experience.<span class="ml-xs subs-theme blue">Choose your plan</span></span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></a></div></div><div class=""><div data-qa="article-header"><h4 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>What Facebook knew about covid-19 misinformation — and didn’t tell Congress</div></h4></div></div><div class=""><div data-qa="article-image"><div style="min-height:358px"></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">In July, two top House Democrats penned a letter to Facebook CEO Mark Zuckerberg demanding to know how many users had seen the 18 million pieces of covid-19 misinformation that he <a href="https://www.cbsnews.com/video/mark-zuckerberg-says-facebook-removed-18-million-posts-with-covid-misinformation-wont-say-how-many-people-viewed-them/">touted his company had taken down</a>, and how much money they made off the posts.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:600px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:600px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>“It’s past time for Facebook to come clean about your role in prolonging the COVID-19 pandemic and commit to rectifying deadly mistakes that it has made in the past year,” </strong>Reps. <strong>Jan Schakowsky</strong> (D-Ill.) and <strong>Anna Eshoo</strong> (D-Calif.) <a href="https://schakowsky.house.gov/sites/schakowsky.house.gov/files/21.07.27%20Facebook%20Misinfo%20Letter_FINAL.pdf">wrote at the time</a>.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The lawmakers accused the company of repeated “failures to disclose or act upon internal research that outlines Facebook’s role in the spread of misinformation and disinformation.” The missive was one of many sent by lawmakers and regulators since the pandemic began calling on Facebook to reveal more information about its handling of misleading medical information.&nbsp;</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>Facebook curtly rebuffed the two lawmakers’ inquiries.</strong> “At this time, we have nothing to share in response to the questions you have raised, outside of what Mark has said publicly,” the company wrote a month later in a <a href="https://techpolicy.press/facebook-refuses-inquiry-by-reps-eshoo-and-schakowsky-on-covid-19-misinformation/">three-sentence response</a> signed “FACEBOOK, INC.”</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>But documents disclosed by Facebook whistleblower Frances Haugen show that the company’s researchers had deep knowledge of how covid and vaccine misinformation moved through the company’s apps,</strong> running multiple studies and producing large internal reports on what kinds of users were most likely to share falsehoods about the deadly virus, Gerrit De Vynck, Cat Zakrzewski and I report as part of the <a href="https://www.washingtonpost.com/technology/2021/10/25/questions-facebook-zuckerberg-chat/?itid=lk_inline_manual_13">Facebook Papers investigation</a>.&nbsp;</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Internally, we report, Facebook employees showed that <a href="https://www.washingtonpost.com/coronavirus/?itid=lk_inline_manual_15" target="_blank" class="contextual_link">coronavirus</a> misinformation was dominating small sections of its platform, creating “echo-chamber-like effects” and reinforcing vaccine hesitancy. Other researchers documented how posts by medical authorities, like the World Health Organization, were often swarmed by anti-vaccine commenters, hijacking a pro-vaccine message and wrapping it in a stream of falsehoods.</p></div></div><div class=""></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>The documents also demonstrate that Facebook employees were able to calculate how many views a widely shared piece of misinformation garnered, despite stonewalling requests from Democratic lawmakers to share how often covid misinformation had been viewed on Facebook.</strong></p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The documents were disclosed to the U.S. Securities and Exchange Commission and Congress by whistleblower Haugen’s lawyers and were reviewed by a consortium of media organizations, including The Washington Post. The documents include research reports, slide decks and discussions between employees on the company’s internal message board. The Wall Street Journal <a href="https://www.wsj.com/articles/facebook-mark-zuckerberg-vaccinated-11631880296?mod=article_inline">previously reported</a> on some of the pandemic-related revelations in the papers, including how the company struggled to police anti-vaccine comments.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>Taken together, the documents underline just how extensively Facebook was studying coronavirus and vaccine misinformation on its platform as the virus tore across the world, unearthing findings that concerned its own employees.</strong></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">In an emailed statement, Facebook spokesman <strong>Aaron Simpson</strong> said the company has worked to promote reliable information about the coronavirus throughout the pandemic and that vaccine hesitancy among U.S. Facebook users has gone down by 50 percent since January.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">"There’s no silver bullet to fighting misinformation, which is why we take a comprehensive approach which includes removing more than 20 million pieces of content that break our covid misinformation policies, permanently banning thousands of repeat offenders from our services, connecting more than 2 billion people to reliable information about covid-19 and vaccines, and partnering with independent fact-checkers,” Simpson said.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>The lawmakers who have been hounding the tech giant to be more transparent on the matter, after seeing glimpses of how much information Facebook declined to share, are fuming.&nbsp;</strong></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">“For months, I’ve repeatedly requested information from Facebook about covid misinformation, including questions about which users post it, how the platform amplifies it, how Facebook decides what to remove, and much more,” Eshoo, chair of the House Energy and Commerce Committee’s health panel, told The Washington Post on Tuesday.&nbsp;</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">She added, “<strong>It was the whistleblower documents that shed light on these issues, instead of Facebook releasing them a long time ago.”</strong></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The documents reviewed by The Post shine a light not only on Facebook’s understanding of how covid misinformation spreads, but who spreads it and what can be done to mitigate it.&nbsp;</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">One study noted that much of the misinformation being spread about vaccines came from “Covid super-spreaders,” who used tactics similar to those of purveyors of falsehoods about the 2020 election and the extremist QAnon ideology.&nbsp;</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>Taking action against these people was “low hanging fruit,” the report said.</strong> "We found, like many problems at FB, that this is a head-heavy problem with a relatively few number of actors creating a large percentage of the content growth,” the study read. The writers suggested that Facebook could put limits on the amount of content people could produce, which would not affect the vast majority of users but might stymie repeat spreaders of coronavirus-related misinformation.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>In another study, Facebook researchers again flagged that “problematic vaccine content” was concentrated among a small segment of users. </strong>Facebook workers found that half of the views of “problematic vaccine content” came from people in just 10 out of 638 sets of U.S. users, classified together by the company because of their similar social ties.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">An external research group that in March conducted an influential study on the so-called “disinformation dozen” — which concluded that just 12 individuals were responsible for up to 73 percent of the anti-vaccine content on Facebook — argued the disclosures corroborate their work. Facebook has aggressively disputed the findings.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">When Zuckerberg testified at a House hearing on disinformation in March, Rep. <strong>Mike Doyle </strong>(D-Pa.) pressed him to commit to removing the so-called disinformation dozen. Zuckerberg replied that he and his team would need to “look at the exact examples” to see if they’re breaking Facebook’s rules. Doyle said Wednesday his office never heard back.&nbsp;</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><strong>“That’s no surprise given Facebook’s lengthy record of dismissing transparency, avoiding accountability, and not owning up to its own mistakes,” </strong>Doyle said. “I wish I could expect better of them.”</p></div></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Our top tabs</div></h3></div></div><div class=""><div data-qa="article-header"><h4 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>The FTC is looking into Facebook amid whistleblower reports</div></h4></div></div><div class=""><div data-qa="article-image"><div style="min-height:358px"></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The Federal Trade Commission has begun looking at Facebook documents that detail what the company knew about the harms of its platforms, <strong>the Wall Street Journal</strong>’s <strong>John D. McKinnon</strong> and <strong>Brent Kendall</strong> <a href="https://www.wsj.com/articles/facebook-ftc-privacy-kids-11635289993?mod=djemalertNEWS">report</a>. They’re looking into whether the company may have violated a <a href="https://www.washingtonpost.com/technology/2019/07/22/facebook-vs-feds-inside-story-multi-billion-dollar-tech-giants-privacy-war-with-washington/?itid=lk_inline_manual_44">2019 privacy settlement</a> that was accompanied by a $5 billion fine, a person familiar with the matter said.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Facebook told the Wall Street Journal that it is “always ready to answer regulators’ questions and will continue to cooperate with government inquiries.” The FTC declined to comment to the outlet.</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:transparent;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:-9px" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The inquiry comes as Facebook comes under regulatory and legislative scrutiny around the world. The company ordered its employees to preserve documents dating back to 2016 after “a number of inquiries from governments and legislative bodies have been launched into the company’s operations,” my colleague <strong>Elizabeth Dwoskin</strong> <a href="https://www.washingtonpost.com/technology/2021/10/27/facebook-haugen-legal-hold/?itid=lk_inline_manual_48">reports</a>.</p></div></div><div class=""><div data-qa="article-header"><h4 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Polish politicians warned Facebook about a “social civil war”</div></h4></div></div><div class=""><div data-qa="article-image"><div style="min-height:358px"></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Polish political parties told Facebook that changes in the company’s algorithm were responsible for heightened polarization, <strong>Loveday Morris</strong> <a href="https://www.washingtonpost.com/world/2021/10/27/poland-facebook-algorithm/?itid=lk_inline_manual_51">reports</a>. The parties called the situation “unsustainable,” according to an internal Facebook report.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:" data-sc-v="4.53.1" data-sc-c="adslot"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.53.1" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.53.1" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.53.1" data-sc-c="placeholder"><div data-sc-v="4.53.1" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">“Across multiple European countries, major mainstream parties complained about the structural incentive to engage in attack politics,” the report said. “They see a clear link between this and the outsize influence of radical parties on the platform.”</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The country’s far-right Confederation party has the largest presence on the platform among the country’s political parties despite having just 2 percent of the seats in the country’s parliament. It’s a “hate algorithm,” said <strong>Tomasz Grabarczyk</strong>, who leads Confederation’s social media team. But the party’s posts generally do well on the platform. “I think we are good with emotional messages,” Grabarczyk said.</p></div></div><div class=""><div data-qa="article-header"><h4 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Blumenthal calls for children’s online privacy bills to be passed “within months”</div></h4></div></div><div class=""><div data-qa="article-image"><div style="min-height:358px"></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Two Democratic senators say the time has come for Congress to pass legislation that would limit how major technology <a href="https://www.markey.senate.gov/news/press-releases/senators-markey-and-cassidy-propose-bipartisan-bill-to-update-childrens-online-privacy-rules">collects data on teens</a> and ban <a href="https://www.markey.senate.gov/news/press-releases/senators-markey-and-blumenthal-rep-castor-reintroduce-legislation-to-protect-children-and-teens-from-online-manipulation-and-harm">manipulative marketing and damaging design choices</a>, <strong>Reuters</strong>’s <strong>Diane Bartz</strong> <a href="https://www.reuters.com/technology/us-senators-call-passing-laws-protect-online-privacy-kids-2021-10-27/">reports</a>. Parents can no longer trust Big Tech to protect their children, according to Sen. <strong>Richard Blumenthal</strong> (D-Conn.), who chairs the Senate Commerce Committee’s consumer protection panel, and Sen. <strong>Edward J. Markey</strong> (D-Mass.), an architect of the Children's Online Privacy Protection Act.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">“We can't wait years. We need to move forward. My subcommittee will hold additional hearings. We anticipate additional revealing information,” Blumenthal said, calling for Congress to move forward “even now” with legislation that has already been announced.&nbsp;</p></div></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Rant and rave</div></h3></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The New York Times's Ryan Mac has devised a new PR strategy for Facebook after the Wall Street Journal <a href="https://www.washingtonpost.com/media/2021/10/27/trump-letter-wall-street-journal-election/?itid=lk_inline_manual_60">published</a> a letter from former president Donald Trump with baseless and debunked claims. Mac:</p></div></div><div class=""><div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">The Wall Street Journal's Jeff Horwitz:</p></div></div><div class=""><div></div></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Agency scanner</div></h3></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><a href="https://nymag.com/intelligencer/article/lina-khan-ftc-profile.html" target="_blank">Lina Khan isn’t worried about going too far (New York Magazine)</a></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><a href="https://www.theverge.com/2021/10/27/22747310/us-copyright-office-dmca-section-1201-exemption-rulemaking-report" target="_blank">The US Copyright Office just struck a blow supporting the right to repair (The Verge)</a></p></div></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Hill happenings</div></h3></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><a href="https://www.axios.com/amazon-anti-counterfeit-house-bill-fb262c31-e7ef-415e-88c4-8e79dfea1ec7.html" target="_blank">Amazon backs House anti-counterfeit bill (Axios)</a></p></div></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Inside the industry</div></h3></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><a href="https://www.washingtonpost.com/technology/2021/10/27/adam-mosseri-facebook-papers/?itid=lk_inline_manual_70" target="_blank">Instagram chief Adam Mosseri says an app for kids is ‘the right thing to do’ (Rachel Lerman and Heather Kelly)</a></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><a href="https://www.washingtonpost.com/politics/2021/10/27/trump-twitter-lawsuit-president-judge/?itid=lk_inline_manual_71" target="_blank">Florida judge rules Trump can’t skirt Twitter’s terms just because he was president, in latest legal setback (Timothy Bella)</a></p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><a href="https://www.nytimes.com/2021/10/27/technology/internet-age-check-proof.html" target="_blank">Anonymity no more? Age checks come to the Web. (The New York Times)</a></p></div></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Daybook</div></h3></div></div><div class=""><ul class="font--article-body font-copy gray-darkest mt-0 mr-lg ml-lg mb-md list"><li class="pb-xs"><span>The Senate Homeland Security and Governmental Affairs Committee<a href="https://www.hsgac.senate.gov/hearings/social-media-platforms-and-the-amplification-of-domestic-extremism-and-other-harmful-content"> holds</a> a hearing on social media amplification of domestic extremism and other content today at 10:15 a.m.</span></li><li class="pb-xs"><span><a href="https://www.apple.com/investor/earnings-call/">Apple</a> and<a href="https://ir.aboutamazon.com/events/event-details/2021/Q3-2021-Amazoncom-Inc-Earnings-Conference-Call/default.aspx"> Amazon</a> hold investor calls today at 5 p.m. and 5:30 p.m.</span></li><li class="pb-xs"><span>New America’s Wireless Future Project and Public Knowledge <a href="https://www.newamerica.org/oti/events/leveraging-underutilized-12-ghz-airwaves-for-5g-competition-and-digital-equity/">host</a> an event on expanding spectrum access on Nov. 2 at noon.</span></li></ul></div><div class=""><div data-qa="article-header"><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod"><div>Before you log off</div></h3></div></div><div class=""><div data-oembed-type="youtube" class="" style="min-height:0"><iframe width="356" height="200" src="https://www.youtube.com/embed/xRtBez3k3F8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md"><span style="background-color:rgb(255,255,255);color:rgb(0,0,0);">That</span><span style="background-color:transparent;color:rgb(0,0,0);">’</span><span style="background-color:rgb(255,255,255);color:rgb(0,0,0);">s all for today — thank you so much for joining us! Make sure to tell others to subscribe to&nbsp;</span><a href="https://s2.washingtonpost.com/34a2dca/613f4bb19d2fda262757cd9a/60ff0f119bbc0f0fbe6fbd53/60/74/613f4bb19d2fda262757cd9a?itid=lk_inline_manual_80">The </a><span style="background-color:rgb(255,255,255);color:inherit;"><a href="https://s2.washingtonpost.com/34a2dca/613f4bb19d2fda262757cd9a/60ff0f119bbc0f0fbe6fbd53/61/74/613f4bb19d2fda262757cd9a?itid=lk_inline_manual_80">Technology</a></span><a href="https://s2.washingtonpost.com/34a2dca/613f4bb19d2fda262757cd9a/60ff0f119bbc0f0fbe6fbd53/62/74/613f4bb19d2fda262757cd9a?itid=lk_inline_manual_80"> </a><span style="background-color:rgb(255,255,255);color:inherit;"><a href="https://s2.washingtonpost.com/34a2dca/613f4bb19d2fda262757cd9a/60ff0f119bbc0f0fbe6fbd53/63/74/613f4bb19d2fda262757cd9a?itid=lk_inline_manual_80">202</a></span><a href="https://s2.washingtonpost.com/34a2dca/613f4bb19d2fda262757cd9a/60ff0f119bbc0f0fbe6fbd53/64/74/613f4bb19d2fda262757cd9a?itid=lk_inline_manual_80"> here</a><span style="background-color:rgb(255,255,255);color:rgb(0,0,0);">. Get in touch with tips, feedback or greetings on </span><a href="https://s2.washingtonpost.com/34a2dcb/613f4bb19d2fda262757cd9a/60ff0f119bbc0f0fbe6fbd53/65/74/613f4bb19d2fda262757cd9a?itid=lk_inline_manual_80">Twitter</a><span style="background-color:rgb(255,255,255);color:rgb(0,0,0);"> or </span><a href="mailto:cristiano.lima@washpost.com?utm_campaign=wp_the_technology_202&amp;utm_medium=email&amp;utm_source=newsletter&amp;wpisrc=nl_technology202">email</a><span style="background-color:rgb(255,255,255);color:rgb(0,0,0);">.&nbsp;</span></p></div></div></section></div></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div" data-sc-v="4.53.1" data-sc-c="commentcountbutton"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center" data-sc-v="4.53.1" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.53.1" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.53.1" data-sc-c="buttonchildren"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true" data-sc-v="4.53.1" data-sc-c="commentcountv6"></span> Comments</div></div></button></div><div class="mb-lg-mod ml-sm-ns" data-sc-v="4.53.1" data-sc-c="giftshareshortcut"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center" data-sc-v="4.53.1" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.53.1" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.53.1" data-sc-c="iconbase"><title data-sc-v="4.53.1" data-sc-c="iconbase">GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero" data-sc-v="4.53.1" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.53.1" data-sc-c="buttonchildren">Gift Article</div></div></button></div></div><div></div><div style="min-height:755px" class="hide-for-print " data-qa="more-from-the-post"><div></div></div><section class="b bt bc-offblack dn-ns hide-for-print" subscriptions-section="content"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg "><div data-qa="newsletter"><div class="dib w-100" data-sc-v="4.53.1" data-sc-c="newslettersignup"><div data-sc-v="4.53.1" data-sc-c="newslettersignup"><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-1-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-1-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-1-diff)" style="fill:url(#react-aria-1-animated-diff)"></rect><defs><clipPath id="react-aria-1-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80" data-sc-v="4.53.1" data-sc-c="skeleton"></rect></clipPath><linearGradient id="react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div><div class="outbrain-wrapper b-ns bb pb-lgmod mb-lg-mod hide-for-print " style="min-height:650px" data-qa="outbrain" aria-hidden="true"><div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="flex flex-column w-100 mt-md-l mb-lg mt-md" data-sc-v="4.53.1" data-sc-c="comments"><div data-sc-v="4.53.1" data-sc-c="comments"></div></div></article><aside class="hide-for-print flex-column right-rail flex-1 mt-md-l flex col-4-lg" data-qa="right-rail"><div class="pb-lg-mod b bb bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item" class="pb-lg-mod"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:220px" data-qa="right-rail-item"><div class="hide-for-print relative dn db-l" data-qa="newsletter" aria-hidden="true"><div><span class="font--subhead font-sm false center left-ns bold">Today’s Headlines</span><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form tabindex="-1"><label class="mb-xxs font--subhead font-xxxsgray-dark dn">Email address</label><div class="relative flex items-center mb-xs mt-xs"><input type="text" aria-label="Email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address" tabindex="-1"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up" tabindex="-1"/></form><p class="gray-dark font--meta-text font-xxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray-dark font--meta-text font-xxxxs mt-xxs pb-lgmod" tabindex="-1">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray-dark underline hover-inherit" tabindex="-1">Privacy Policy</a></p></div></div></div><div class="pb-lg-mod bc-gray-darkest b bb" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></main><div class="hide-for-print flex-grid pb-xl ma-auto"><footer class="dn flex-ns flex-column w-100 b bt" data-sc-v="4.53.1" data-sc-c="desktopfooter"><div class="flex" data-sc-v="4.53.1" data-sc-c="desktopfooter"><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.53.1" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.53.1" data-sc-c="footersection">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.53.1" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">About The Post</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Diversity and Inclusion</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Careers</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Media &amp; Community Relations</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">WP Creative Group</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.53.1" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.53.1" data-sc-c="footersection">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.53.1" data-sc-c="footersection"><li data-sc-v="4.53.1" data-sc-c="authcheck"></li><li data-sc-v="4.53.1" data-sc-c="authcheck"></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&amp;s_l=ONSITE_FOOTER_GIFT&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Gift Subscriptions</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Mobile &amp; Apps</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Washington Post Live</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Post Store</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Books &amp; E-Books</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Newspaper in Education</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">e-Replica</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Today’s Paper</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.53.1" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.53.1" data-sc-c="footersection">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.53.1" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Contact Customer Care</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Contact the Opinions team</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Advertise</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Request a Correction</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Send a News Tip</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.53.1" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.53.1" data-sc-c="footersection">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.53.1" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Privacy Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Cookie Settings</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.53.1" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright" data-sc-v="4.53.1" data-sc-c="desktopfooter"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link" data-sc-v="4.53.1" data-sc-c="footerlink">washingtonpost.com</a> © 1996-2021 The Washington Post</div></footer><div class="dn-ns" data-sc-v="4.53.1" data-sc-c="footer"><footer class="b bt pt-sm" data-sc-v="4.53.1" data-sc-c="mobilefooter"><div class="w-100 mr-gutter ml-gutter" data-sc-v="4.53.1" data-sc-c="mobilefooter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md" data-sc-v="4.53.1" data-sc-c="mobilefooter"><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold" data-sc-v="4.53.1" data-sc-c="footerlink">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="mobilefooter">© 1996-2021 The Washington Post</li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">About The Post</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Contact Customer Care</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Request a Correction</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Send a News Tip</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Report a Vulnerability</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Download the Washington Post App</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Policies &amp; Standards</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Terms of Service</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Privacy Policy</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Cookie Settings</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-sc-v="4.53.1" data-sc-c="mobilefooter"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.53.1" data-sc-c="footerlink">Ad Choices</a></li></ul></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ed450b777c2424ee4093.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50/pages/%5B...all%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50/pages/_app.js"></script><script async="" src="/_next/static/chunks/b3252abe.891099e17a7597a8ef52.js"></script><script async="" src="/_next/static/chunks/9348018bbe245c3a7a30ca83f342872b46db9d2b.91dc45679b9af7f53f74.js"></script><script async="" src="/_next/static/chunks/1c377de9871869784a9a644e97cd16155818224d.1a3c2ef9098ceee03182.js"></script><script async="" src="/_next/static/chunks/29.f52e2a8289be81b5d019.js"></script><script async="" src="/_next/static/chunks/30cd56ec8b4292fd1d19f6bfd4b67b1689d06305.7edf55c5375066d7dbc5.js"></script><script src="/_next/static/runtime/webpack-f97c6de78bd945f38870.js" async=""></script><script src="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" async=""></script><script src="/_next/static/chunks/652f6ecefc3cb374a3c8ca1325f54bb08eedfdcf.6895bcc06ad210bacbe7.js" async=""></script><script src="/_next/static/runtime/main-8e078e00abbc3e4f329f.js" async=""></script><script src="/_next/static/chunks/c1191fd0002fbaf2226c2e25a22a8983289ef0dc.cf254476312c62af18be.js" async=""></script><script src="/_next/static/chunks/578a692b032c280bb896102e5a2742bfa66eef80.2719da8b2f24ce705e06.js" async=""></script><script src="/_next/static/chunks/0e6ab314bedc24c2c37f89558ac0703c5d6c7f63.8cd726210f41534e9175.js" async=""></script><script src="/_next/static/chunks/3e0e8b3f70affe39757dc0965a72fa47e96a50bc.9aa4b78659689fd2bf0b.js" async=""></script><script src="/_next/static/1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50/_buildManifest.js" async=""></script><script src="/_next/static/1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50/_ssgManifest.js" async=""></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=1391640379@9678c3e2b0ccf70faf91acff02e3e3746bb71d50"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>