<!DOCTYPE html><html lang="en"><head><title>Trump’s Black supporters bring attacks from the Internet to convention prime time, in answer to diverse Democratic ticket - The Washington Post</title><meta name="description" content="A reference to the “mental plantation” was a sign of how online rhetoric has seeped into the mainstream. The connection has grown more explicit with attacks on vice presidential nominee Kamala Harris."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/politics/black-trump-supporters-republican-convention/2020/08/25/fadeb30e-e600-11ea-970a-64c73a1c2392_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=1440"/><meta property="og:title" content="Trump’s Black supporters bring attacks from the Internet to convention prime time, in answer to diverse Democratic ticket"/><meta property="og:description" content="A reference to the “mental plantation” was a sign of how online rhetoric has seeped into the mainstream. The connection has grown more explicit with attacks on vice presidential nominee Kamala Harris."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Trump’s Black supporters bring attacks from the Internet to convention prime time, in answer to diverse Democratic ticket"/><meta property="twitter:description" content="A reference to the “mental plantation” was a sign of how online rhetoric has seeped into the mainstream. The connection has grown more explicit with attacks on vice presidential nominee Kamala Harris."/><meta name="last_updated_date" content="2020-08-25T18:25:28.511Z"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><link rel="preload" as="image" href="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=32" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=440 440w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=530 530w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/politics/black-trump-supporters-republican-convention/2020/08/25/fadeb30e-e600-11ea-970a-64c73a1c2392_story.html"},"headline":"Trump’s Black supporters bring attacks from the Internet to convention prime time, in answer to diverse Democratic ticket","datePublished":"2020-08-25T18:07:50Z","dateModified":"2020-08-25T18:07:50Z","description":"A reference to the “mental plantation” was a sign of how online rhetoric has seeped into the mainstream. The connection has grown more explicit with attacks on vice presidential nominee Kamala Harris.","author":{"@type":"Person","name":"Isaac Stanley-Becker"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&w=1200"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/politics/black-trump-supporters-republican-convention/2020/08/25/fadeb30e-e600-11ea-970a-64c73a1c2392_story.html?outputType=amp"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"recirculation-XIXRIBSSRVFALBTRCDOTU4UNMQ,election-2020","sct_tags":"default","content_section":"politics","commercial_node":"/politics","content_type":"article","canonical_url":"https://www.washingtonpost.com/politics/black-trump-supporters-republican-convention/2020/08/25/fadeb30e-e600-11ea-970a-64c73a1c2392_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="/dr/resources/dist/washpost/pwapi-proxy.min.js?d=223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/politics/black-trump-supporters-republican-convention/2020/08/25/fadeb30e-e600-11ea-970a-64c73a1c2392_story.html"/><link hrefLang="en" href="https://www.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/pages/%5B...all%5D.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/pages/_app.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/runtime/webpack-0b10894b69bf5a718e01.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/dd0d35ca43bf8634435efeba5b7695fb4e3f025b.adac3c428484926022db.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/runtime/main-1f60a1cfdd6ef18297bf.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/26315b59.ae61d40c267be1c04da6.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/83084bcc42376ad323ed5157c1795907032976e6.3daba898a50314e69de1.module.js" as="script" crossorigin="anonymous"/>
  <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubdiidnxqx2fln4q-f-1396c7b24-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"762171","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2242e53a","ak.r":33987,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56852,"ak.gh":"23.221.239.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1598380921","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1PASeq178sHZNs4dPtZQ5unmCXzVR9H5QjTOOTSxJMCDgpZ/TiXqIuFIfEI/ww+l/uNz22dQCabHUjYiIAhXsWvvyo3x7aoZZ++87quTCfdJEv2T8PlSpWZqnVQ8YJnBUKgw31bVnak0euD6Oo3oKMRAqrkZXJ/Jllp/MG9RA3IPTuRdrt5mC1XI1SbhiN/axAM2y0X9sRydBmsVrtiloY5Xcx17U1bi5Gr1OsNnY/di9uB2J9shBQ27rF9btmIIozZCVsbKg0cbCuw2oD+b2XL2lHHDBXLFIcdR2i9BM/k4pHyMTStZpXAenbpDc4fSCVVMTeHY5L3ufFQv49VCZaDVMjXA0OyGCmyN2E+QN71uslVPpdxm7y8FutrVQMk+h5II5YQU71PMU32sWOwxUF/6UQuSDbDU6V6RJdXLJ2w=","ak.pv":"1265","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div style="height:60px" class="w-100"></div><nav aria-label="Header Navigation" class="header-nav bg-black flex hide-for-print items-center justify-center fixed w-100 " style="z-index:7"><div class="flex flex-1 ml-xs ml-sm-ns"><form id="search-form" method="get" class="search-form dn db-ns flex items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search"><span id="searchTitle" class="dn">Search Input</span><button type="submit" name="btn-search" class="pa-0
              btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray
           "><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero"></path></svg></button></form><div class="ml-xs-ns dn db-ns"><button class="btn btn-gray btn-sm"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0"><button class="btn btn-gray btn-sm btn-pa-0"><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero"></path></svg></div></button></div></div><div class="flex flex-1 justify-center null"><a href="https://www.washingtonpost.com" class="center"><svg class="db " xmlns="http://www.w3.org/2000/svg" width="188" height="26" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#FFF"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns"><div class="ml-xs mw-200 flex-ns dn db-ns"><button data-qa="nav-user-tile" class="btn btn-gray btn-sm"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="content-box fill-white profile va-m " width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero"></path></svg></div></button></div><div class="ml-xs mw-200 dn-ns pa-0"><button data-qa="nav-user-tile" class="btn btn-gray btn-sm btn-pa-0"><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="content-box fill-white profile va-m " width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero"></path></svg></div></button></div></div></nav><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_banner_top"></wp-ad></div><div class=" db dn-ns" style="height:0"><wp-ad class="hide-for-print  hide-for-print" id="slug_interstitial"></wp-ad></div><div class=" dn db-ns" style="height:0"><wp-ad class="hide-for-print  hide-for-print" id="slug_desktop_interstitial"></wp-ad></div><div class="relative"><main class="grid mr-auto ml-auto print-mt-none"><div class="mt-lg absolute left-0 top-0"><div class="utility-bar bg-white dn db-l b left-0"><span><a href="/?itid=home_link_ss"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class="content-box  utility-icon fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div></a></span><div class="relative "><div><span><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class="content-box  utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>share</title><path d="M18 9h-2V7h3a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3v2H6v10h12V9zm-5-3.287V17h-2V5.713H8.47L12 .757l3.53 4.956H13z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span></div></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-right top-0 ml-sm dn hidden flex items-center pa-sm" style="filter:drop-shadow(#adadad 0 0px 2px)"><div class="absolute" style="background-color:transparent;left:-15px;top:0;bottom:0;width:15px"></div><svg class="content-box  facebook pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg><svg class="content-box  mail va-m pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" id="mail"><title>Email this link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg><svg class="content-box  twitter pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg><svg class="content-box  pinterest pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg><svg class="content-box  linkedin mr-0 pointer pa-xs brad-50 b hover-fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div><span><a href="#comments-wrapper"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center null" style="height:75px"><svg class="content-box  comment utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10zM5 5v10h14V5H5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></a></span></div></div><div class="center dn show-for-print"><svg class="db ma-auto" xmlns="http://www.w3.org/2000/svg" width="200" height="30" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#000"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l bb-l grid-item--cols-lg-12" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll ml-auto-ns mr-auto-ns ml-neg-gutter mr-neg-gutter h-100 b bb " style="height:54px;max-width:100vw" aria-label="Secondary Navigation Menu" data-qa="secondary-nav"><div class="ml-sm mr-sm mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center pr-sm list-none"><a href="#main-content" class="skip-link sr-only sr-only-focusable">Skip to main content</a><a href="https://www.washingtonpost.com/elections/?itid=sn_election 2020_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold gray-darkest font-xxs font-xs-ns ma-0-ns">Election 2020</a><div class="ml-md flex flex-column items-center h-100"><a href="https://www.washingtonpost.com/politics/2020/08/21/republican-national-convention-faq/?itid=sn_election 2020_1/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">Republican convention<!-- --> </a></div><div class="ml-md flex flex-column items-center h-100"><a href="https://www.washingtonpost.com/graphics/2020/politics/vote-by-mail-states/?itid=sn_election 2020_2/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">Can I vote by mail?<!-- --> </a></div><div class="ml-md flex flex-column items-center h-100"><a href="/elections/election-results/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">August 18 races<!-- --> </a></div><div class="ml-md flex flex-column items-center h-100"><a href="https://www.washingtonpost.com/elections/calendar-2020/?itid=sn_election 2020_4/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">2020 calendar<!-- --> </a></div><div class="ml-md flex flex-column items-center h-100"><a href="https://www.washingtonpost.com/thetrailer/?itid=sn_election 2020_5/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">Election newsletter<!-- --> </a></div><div class="ml-md flex flex-column items-center h-100"><a href="https://www.washingtonpost.com/elections/2020/08/14/presidential-debates/?itid=sn_election 2020_6/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">Debates<!-- --> </a></div><div class="ml-md flex flex-column items-center h-100"><a href="https://www.washingtonpost.com/elections/opinions/?itid=sn_election 2020_7/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-width:0;margin-top:">Opinions<!-- --> </a></div></div></nav></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs " data-qa="kicker"><a href="https://www.washingtonpost.com/politics/" class="font-bold link blue">Politics</a></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        null
      " data-qa="headline">Trump’s Black supporters bring attacks from the Internet to convention prime time, in answer to diverse Democratic ticket</h1></div></header><article class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l br-l mb-xxl-ns mt-xxs mt-md-l grid-item--cols-lg-8 pr-lg-lg" data-qa="main"><figure class="center mb-md ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  overflow-hidden relative hide-for-print"><div style="filter:blur(10px);transition:filter .1s" class="w-100 mw-100 h-auto" width="600" height="387"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/YRREMFVIDMI6TBZTJDEHENPTSY.jpg&amp;w=32" alt="Diamond, center, and Silk, left, greet women gathered for a Donald Trump for President Women for Trump coalition kickoff in King of Prussia, Pa., in July 2019." class="w-100 mw-100 h-auto" width="600" height="387"/></div><figcaption class="left ml-gutter mr-gutter mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm">Diamond, center, and Silk, left, greet women gathered for a Donald Trump for President Women for Trump coalition kickoff in King of Prussia, Pa., in July 2019. (Melina Mara/The Washington Post)</figcaption></figure><div class="flex"><div class="items-center"><div class="byline flex mb-md" data-qa="byline"><div class="dib gray-dark font--subhead self-center author-text font-xxs"><div class="author-names"><span>By </span><div class="relative dib"><div><span data-qa="author-name-wrapper"><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/isaac-stanley-becker/"><span class="author-name font-bold link blue hover-blue-hover">Isaac Stanley-Becker</span></a></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden author-tooltip"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="content-box fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero"></path></svg><a aria-label="Read more more stories from Isaac Stanley-Becker" href="https://www.washingtonpost.com/people/isaac-stanley-becker/"><div class="full-width center"><figure class="undefined overflow-hidden relative hide-for-print"><img width="90" height="90" src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/57bb9d01-d14c-46f7-958a-ac011edca830.png&amp;w=90&amp;h=90" class="mb-xs brad-50" altText="Image without a caption"/></figure></div></a><div class="blue author-name font-bold"><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/isaac-stanley-becker/">Isaac Stanley-Becker</a></div><div class="author-description gray mt-xxs">National political reporter</div><div class="b mt-sm"></div><div class="social-links mt-sm black flex justify-between"><a href="mailto:isaac.stanley-becker@washpost.com?subject=Trump’s Black supporters bring attacks from the Internet to convention prime time, in answer to diverse Democratic ticket" class="email-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Email<svg class="content-box fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path d="M2.01 4.854l5.496 5.245a.51.51 0 0 0 .703-.012l5.725-5.446A.998.998 0 0 1 14 5v7a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V5c0-.05.004-.099.01-.146zm.666-.8A.999.999 0 0 1 3 4h10c.05 0 .098.004.146.01L7.88 9.02 2.676 4.054z" fill-rule="nonzero"></path></svg></span></a><a href="https://www.washingtonpost.com/people/isaac-stanley-becker/" class="bio-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Bio<svg class="content-box fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Bio</title><path d="M12.207 5.207L6.26 11.154 4.846 9.74l5.947-5.947L9 2h5v5l-1.793-1.793zM7 2v1H3v10h10V9h1v4a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1h4z" fill-rule="nonzero"></path></svg></span></a><a href="https://twitter.com/isaacstanbecker" class="twitter-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue flex items-center">Follow<svg class="content-box fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Follow</title><path d="M5.403 13.671c5.283 0 8.172-4.413 8.172-8.241 0-.125 0-.25-.008-.374A5.872 5.872 0 0 0 15 3.556a5.695 5.695 0 0 1-1.65.456 2.902 2.902 0 0 0 1.263-1.602 5.727 5.727 0 0 1-1.824.703 2.858 2.858 0 0 0-4.064-.126 2.915 2.915 0 0 0-.83 2.768 8.132 8.132 0 0 1-5.92-3.027 2.913 2.913 0 0 0 .889 3.867 2.833 2.833 0 0 1-1.304-.363v.037c0 1.379.964 2.566 2.304 2.84a2.844 2.844 0 0 1-1.297.05 2.879 2.879 0 0 0 2.684 2.01A5.733 5.733 0 0 1 1 12.37a8.082 8.082 0 0 0 4.403 1.3" fill-rule="evenodd"></path></svg></span></a></div></div></div></div></div></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date">August 25, 2020 at 2:07 PM EDT</div></div></div></div><div class="article-body"><div class="teaser-content"><section><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Former football great Herschel Walker rhapsodized about how Donald Trump had once accompanied his family to Disney World. Sen. Tim Scott of South Carolina, the lone Black Republican in the Senate, took the stage to affirm the “goodness of America.”</p></div><div><div class="db dn-ns b bh bc-gray-lighter mb-md mr-neg-gutter ml-neg-gutter hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex justify-center items-center bold font-xxxs" href="https://subscribe.washingtonpost.com/acq/#/offers/promo/o24_ma" target="_blank" rel="noreferrer noopener" style="border:none;color:#166dfc"><span class="mr-xs">Support our journalism. Subscribe today.</span><svg class="content-box  " width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc"><title>arrow-right</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero"></path></svg></a></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Black advocates for Trump speaking on the <a href="https://www.washingtonpost.com/politics/trump-republican-convention/2020/08/24/0a72c766-e61e-11ea-970a-64c73a1c2392_story.html?itid=lk_inline_manual_3" title="www.washingtonpost.com">opening night of the Republican convention</a> sought to soften the image of a president whom, polls show, <a href="https://www.washingtonpost.com/news/powerpost/paloma/powerup/2020/01/17/powerup-majority-of-black-americans-say-they-believe-trump-is-a-racist-new-post-ipsos-poll-finds/5e20ce91602ff14e660545a9/?itid=lk_inline_manual_3" title="www.washingtonpost.com">many Americans consider a racist.</a> Then there was Georgia state Rep. Vernon Jones, a Black Democrat who noted that “all hell broke loose” when he endorsed Trump earlier this year.</p></div></section></div><div class="remainder-content"><section><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“The Democratic Party does not want Black people to leave their mental plantation,” Jones said on Monday.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">His words stood out, offering a rare onstage link to an alternate online universe that has been the hub for much of the energy behind efforts by Black conservatives to boost Trump. In that world, far from the speeches presented on national TV this week, Black influencers who have built their brands on their controversial support for Trump are using extreme tactics to tear down the president’s Black critics.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The language used by Jones — likening African Americans held in chattel slavery to present-day Black voters — borrows from the rhetoric of prominent Black conservatives, including Herman Cain, the former presidential candidate and Trump champion who spoke of leaving the “Democratic plantation.” But the term has been <a href="https://www.washingtonpost.com/outlook/2019/01/08/how-democratic-plantation-became-one-conservatives-favorite-slurs/?itid=lk_inline_manual_8" title="www.washingtonpost.com">popularized in large part</a> by Candace Owens, a conspiracy theorist and former communications director for the conservative youth organization Turning Point USA. Owens has more than 4 million followers on Facebook — more than many mainstream media organizations.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The rhetoric online has grown more explicit since <a href="https://www.washingtonpost.com/elections/candidates/joe-biden/?itid=lk_inline_manual_9" target="_blank" class="contextual_link">Joe Biden</a> tapped Sen. Kamala D. Harris as his running mate, making the California Democrat the first Black woman and first Asian American to ascend to a major party’s presidential ticket.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_2"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Kimberly Klacik, a Black Republican whose viral video attacking Democratic management of cities helped vault her to a speaking spot on the convention’s opening night, has disparaged Harris as “mediocre,” suggesting she is a “prop” chosen simply for her “look.” Owens has argued falsely that Harris’s <a href="https://www.washingtonpost.com/world/2020/08/14/kamala-harris-rise-indian-origin-politicians-west/?itid=lk_inline_manual_11" title="www.washingtonpost.com">Indian heritage</a> negates her <a href="https://www.washingtonpost.com/politics/harris-pick-creates-an-emotional-moment-for-black-women/2020/08/11/e66681a8-dbe8-11ea-8051-d5f887d73381_story.html?itid=lk_inline_manual_11" title="www.washingtonpost.com">Black identity</a>. Lynnette Hardaway and Rochelle Richardson, sisters and video bloggers <a href="https://www.washingtonpost.com/lifestyle/style/diamond-and-silk-how-two-small-town-north-carolina-sisters-found-fame-as-trump-fans/2018/04/26/1de3f50a-4723-11e8-9072-f6d4bc32f223_story.html?itid=lk_inline_manual_11" title="www.washingtonpost.com">better known as Diamond and Silk</a>, have attacked Harris for <a href="https://www.washingtonpost.com/lifestyle/relationships/doug-emhoff-kamala-harris-husband/2020/08/18/a6c64db6-e15c-11ea-8181-606e603bb1c4_story.html?itid=lk_inline_manual_11" title="www.washingtonpost.com">marrying a White man</a> and embracing his children as kin — a meme spreading not just in right-wing echo chambers but also among some Black nationalists active on social media.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_2"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">All are followed by Jones, the Georgia lawmaker, on Twitter — among just 127 accounts he follows. Diamond and Silk’s account is one of just 50 followed by Trump.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“It is because of the huge platform on social media enjoyed by someone like Candace Owens that these attacks, from denying the Blackness of Kamala Harris to suggesting anyone voting for the Democratic ticket is enslaved in some way, have been introduced to a national audience,” said Tyler D. Parry, a professor of African American history at the University of Nevada-Las Vegas. “These ideas have never been more popular among a certain segment of the Republican Party than they are now.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_3"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The political combat shows how the diversity that marks the Black community and the debates within it about <a href="https://www.washingtonpost.com/politics/a-few-liberal-activists-challenged-kamala-harriss-black-authenticity-the-presidents-son-amplified-their-message/2019/07/07/f46c4b8a-9ccd-11e9-85d6-5211733f92c7_story.html?itid=lk_inline_manual_16" title="www.washingtonpost.com">what </a><a href="https://www.washingtonpost.com/politics/a-few-liberal-activists-challenged-kamala-harriss-black-authenticity-the-presidents-son-amplified-their-message/2019/07/07/f46c4b8a-9ccd-11e9-85d6-5211733f92c7_story.html?itid=lk_inline_manual_16" title="www.washingtonpost.com">signifies Black identity in America</a> are being weaponized by Trump and his associates. Last year, Donald Trump Jr. <a href="https://www.washingtonpost.com/politics/2019/02/14/why-some-african-americans-are-questioning-kamala-harriss-blackness/?itid=lk_inline_manual_16" title="www.washingtonpost.com">amplified criticism of Harris</a> arising from a small movement on the left holding that Harris’s roots in Jamaica and India mean she is not connected to the history of Black people whose ancestors were enslaved in America.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_3"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">He later deleted the tweet. But some of the president’s most vocal Black supporters have been unwavering in their criticism. David J. Harris Jr., a pro-Trump commentator and founder of a health supplement company, argued on his blog that the president was right to <a href="https://www.washingtonpost.com/politics/touting-conspiracy-theories-trump-welcomes-fringe-views-into-the-political-mainstream/2020/08/20/1d044a6e-e2f7-11ea-8181-606e603bb1c4_story.html?itid=lk_inline_manual_18" title="www.washingtonpost.com">lend credence</a> to a racist conspiracy theory about the senator’s citizenship.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The online onslaught — when it comes from Black voices and plays on genuine disagreements among voters of color about issues of identity and authenticity — “positions misinformation and hate” as a legitimate critique of the Democratic Party, said Andre Banks, a co-founder of Win Black/Pa’lante, a group combating disinformation targeting Black and Latino communities. “No White person,” Banks said, could deliver similar anti-Black broadsides without “experiencing harmful side effects.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_4"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The meme attacking Harris for marrying a White man spread not just in far-right corners of Facebook but also on the anti-establishment fringes, in groups with thousands of members devoted to highlighting topics dismissed by the mainstream media. One particular image of Harris and her husband — paired with the text, “Never trust the opinions of a black woman on black issues who has invested her future with a White man” — circulated widely in groups devoted to Black nationalism and the Nation of Islam.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_4"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The harsh judgments about Harris, delivered online and at Trump’s nominating convention, are at least partially intended to help blunt her appeal for Black voters already unlikely to vote for Democrats, said experts in digital communication. The messaging is more likely to sow cynicism, causing voters of color to withdraw from the political process, said Ashley Bryant, also of Win Black/Pa’lante.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The approach may be most powerful, however, in the cover it gives to White voters who harbor anti-Black sentiments, said Michael Steele, a former chairman of the Republican National Committee who estimated that the following enjoyed by these pro-Trump Black commentators was “almost 100 percent White.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_5"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“White people try to get comfort in that space all the time — push the Black person out there and have them say what we really feel,” said Steele, who is Black. “Therefore it’s less racist because it’s a Black person saying it about another Black person. It’s still stupid racism.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_5"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Black surrogates and members of the president’s staff, as well as pro-Trump lawmakers and Congressional candidates, have <a href="https://www.washingtonpost.com/politics/trumps-family-members-conservatives-allies-dominate-gop-convention-lineup/2020/08/23/d9d48d14-e574-11ea-970a-64c73a1c2392_story.html?itid=lk_inline_manual_28" title="www.washingtonpost.com">prominent speaking spots</a> at this week’s convention, a week after Democrats <a href="https://www.washingtonpost.com/politics/democrats-convention-biden-harris/2020/08/21/f40d1b6e-e3bd-11ea-8dd2-d07812bf00f7_story.html?itid=lk_inline_manual_28" title="www.washingtonpost.com">made their embrace of pluralism</a> a centerpiece of their ceremonies. Alongside these figures on Monday were Patricia and Mark McCloskey, the St. Louis couple who <a href="https://www.washingtonpost.com/nation/2020/07/20/st-louis-couple-who-aimed-guns-protesters-charged-with-felony-weapons-count/?itid=lk_inline_manual_28" title="www.washingtonpost.com">brandished guns</a> at Black Lives Matter protesters outside their home.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Harris’s family and personal identity are not appropriate grounds for critique, said other members of Black Voices for Trump. The <a href="https://blackvoices.donaldjtrump.com/" title="blackvoices.donaldjtrump.com">initiative</a> has 31 members, from media personalities to faith leaders to a state legislator, and five co-chairs. Cain, who <a href="https://www.washingtonpost.com/politics/herman-cain-former-republican-presidential-hopeful-has-died-of-the-coronavirus-statement-on-his-website-says/2020/07/30/4ac62a10-d273-11ea-9038-af089b63ac21_story.html?itid=lk_inline_manual_29" title="www.washingtonpost.com">died last month</a> after testing positive for the coronavirus, is listed as a posthumous chairman.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_6"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">State Rep. James White, the only Black Republican in the Texas legislature, said he was more concerned about Harris’s <a href="https://www.washingtonpost.com/politics/sen-kamala-d-harris-defends-record-as-prosecutor-but-skips-some-details/2019/06/08/22cf194c-89ed-11e9-a491-25df61c78dc4_story.html?itid=lk_inline_manual_31" title="www.washingtonpost.com">record as a prosecutor</a> than he was about her private life, though he added of the move by others to lob personal insults, “We respect people’s First Amendment rights.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_6"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Neither Hardaway and Richardson nor Owens have speaking roles this week. But the platform they enjoy, and their ability to shape reactions to the quadrennial political event, is unlikely to be diminished by their exclusion from the formalities of his nominating convention.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Their bare knuckled tactics, boosting conspiracy theories central to Trump’s political movement, have secured them massive followings. All three women have been hosted at the White House. Each has testified before Congress.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_7"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">In addition to the influence she exercises on her own page, a slew of Facebook groups are devoted to Owens, reposting her commentary and sharing news in line with her worldview. An administrator of one group — whose profile picture showed a White man on a motorcycle — did not respond to questions about his support for the online commentator or reasons for participating in the group, titled “Candace Owens for POTUS 2024” But, echoing Trump’s rhetoric, he called a Washington Post reporter an “enemy of the people.”</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_7"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Owens, who once blogged critically of the “crazy antics of the Republican Tea Party,” found support from far-right figures when she faced doxing threats in 2016 and blamed the episode on the left. “I became a conservative overnight,” she <a href="https://www.youtube.com/watch?v=BSAoitd1BTQ" title="www.youtube.com">said in 2017</a>. “I realized that liberals were actually the racists.”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Hardaway and Richardson were registered Democrats in 2012 but saw their YouTube channel gain traction in 2015 after they switched to Trump-friendly commentary.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_8"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“They’ve become very famous and very rich,” Trump said at a campaign appearance with the sisters in December 2015.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">One cycle later, they are national co-chairs of Black Voices for Trump, a coalition sponsored by his reelection campaign. “I love Diamond & Silk, and so do millions of people!” the president tweeted this spring, after Fox Nation stopped licensing their content. The pair had repeatedly spread misinformation about the <a href="https://www.washingtonpost.com/health/2020/02/28/what-you-need-know-about-coronavirus/?itid=lk_inline_manual_42" target="_blank" class="contextual_link">coronavirus</a>.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_8"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Trump has retweeted Owens, who likens Black Democrats to enslaved Americans in referring to the “<a href="https://www.washingtonpost.com/outlook/2019/01/08/how-democratic-plantation-became-one-conservatives-favorite-slurs/?itid=lk_inline_manual_44" title="www.washingtonpost.com">Democratic Plantation</a>,” seven times this year.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Neither Owens nor Hardaway and Richardson responded to requests for comment. A spokesman for the Trump campaign also did not respond to a question about whether the president agreed with the criticism leveled by his supporters. Harris’s press secretary, Sabrina Singh, pointed to a <a href="https://thegrio.com/2020/08/16/kamala-harris-voters-not-feeling-joe-biden/" title="thegrio.com">recent interview</a> in which the senator said she was anticipating “dirty tactics” as part of a “knockdown, drag-out” campaign, adding, “We’re ready.”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The approach reflects the mainstreaming of “trolling, flaming and incivility” under Trump, said Deen Freelon, a professor at the University of North Carolina whose <a href="https://journals.sagepub.com/doi/abs/10.1177/0894439320914853" title="journals.sagepub.com">research addresses</a> racial identity and online speech. “It’s a business model,” he said.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“Rather than being nameless nobodies at the bottom of a newspaper comment section, these are people with a name who are willing to build their reputations on being quite ugly in their rhetoric,” Freelon added. “You could call it a celebrity troll. Donald Trump seems to fit that definition, and I think his surrogates do as well.”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The rewards these commentators reap for spreading anti-Black attacks, while acting as ambassadors of Trump’s campaign to Black voters, show how sharply Trump has polarized the country along racial lines, experts said. Registered Black voters favor Biden to Trump by a margin of 87 percentage points, according to a <a href="https://www.washingtonpost.com/politics/black-americans-say-racism-policing-top-issues-for-november-favor-biden-by-huge-margin-post-ipsos-poll-finds/2020/06/24/9143b254-b645-11ea-aca5-ebb63d27e1ff_story.html?itid=lk_inline_manual_48" title="www.washingtonpost.com">Washington Post-Ipsos poll</a> conducted in June. The former vice president gave impolitic expression to his lopsided support in the Black community when he <a href="https://www.washingtonpost.com/video/politics/how-bidens-you-aint-black-comment-unfolded/2020/05/23/e8491275-8fdb-4478-bdfb-cf7f58907fcd_video.html?itid=lk_inline_manual_48" title="www.washingtonpost.com">quipped to a Black radio host</a> that if a Black person did not support him, “you ain’t Black.”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">He <a href="https://www.washingtonpost.com/politics/biden-says-black-voters-who-arent-already-supporting-him-aint-black/2020/05/22/4466d978-9c39-11ea-ad09-8da7ec214672_story.html?itid=lk_inline_manual_49" title="www.washingtonpost.com">quickly backtracked</a>, saying he had been “much too cavalier.” At last week’s convention, he pointed to Harris as an emblem of the country’s diversifying electorate.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“Her story is the American story,” he said.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The inclination of some Black conservatives to reach for attacks reflects the abusive language to which they have been subject for their political views, said Marie Stroughter, another member of Black Voices for Trump and the digital director for Allen West, the former Florida congressman who is now chairman of the Texas Republican Party.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">“You have to realize that a lot of what conservatives say is steeped in some of the attacks that we have received,” Stroughter said. “We have been called <a href="https://www.washingtonpost.com/outlook/dear-white-people-stop-using-the-term-uncle-tom/2018/11/15/8a68e9c0-e84e-11e8-a939-9469f1166f9d_story.html?itid=lk_inline_manual_52" title="www.washingtonpost.com">Uncle Toms</a> and words that I, as a Christian, will not say.”</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md bold">

</p></div></section></div></div><div id="link-box" data-qa="link-box" class="link-box b pa-md mb-lg-mod brad-4 hide-for-print"><div class="flex flex-column flex-ns-row justify-between bb-ns pa-0 pb-sm-ns"><div><h3 data-qa="hed" class="font--headline bold font-md3 gray-darkest mb-xs">Election 2020: What to know</h3></div><span data-qa="date" class="font--meta-text font-xxxxs gray-dark lh-default w-100 w-auto-ns pb-sm pa-0-ns mb-sm mb-0-ns b-none-ns b bb">Updated August 25, 2020</span></div><div data-qa="content" class="pt-xs pt-md-ns relative fadeout text-preview" data-amp-bind-class="!isExpanded ? &#x27;pt-xs pt-md-ns relative fadeout text-preview&#x27; : &#x27;pt-xs pt-md-ns relative&#x27;"><p class="font-xs gray-darkest lh3 ma-0 ml-sm pb-md link-box-content-item"><a href="https://www.washingtonpost.com/elections/2020/08/25/republican-national-convention-live-updates/" target=_blank>Live updates: Get the latest on the election.</a></p><p class="font-xs gray-darkest lh3 ma-0 ml-sm pb-md link-box-content-item">The <a href="https://www.washingtonpost.com/politics/2020/08/21/republican-national-convention-faq/" target="_blank">Republican National Convention continues this week; get the speakers and timing here.</a> The GOP’s platform and message <a href="https://www.washingtonpost.com/politics/trump-republican-convention/2020/08/24/0a72c766-e61e-11ea-970a-64c73a1c2392_story.html" target="_blank">confirmed one central message: The party is all about President Trump</a>. Here are t<a href="https://www.washingtonpost.com/politics/2020/08/24/takeaways-republican-convention-night-1/" target="_blank">akeaways from the first night.</a> Get <a href="https://www.washingtonpost.com/politics/2020/08/24/fact-checking-first-night-2020-republican-national-convention/" target="_blank">the fact checks from Monday night</a>.</p><p class="font-xs gray-darkest lh3 ma-0 ml-sm pb-md link-box-content-item">More <a href="https://www.washingtonpost.com/graphics/2020/politics/vote-by-mail-states/" target="_blank">Americans can vote by mail in November than before the pandemic; find out which states</a> have changed rules. Barring a landslide, <a href="https://www.washingtonpost.com/politics/barring-a-landslide-whats-probably-not-coming-on-nov-3-a-result-in-the-race-for-the-white-house/2020/06/22/88ada5fa-b181-11ea-8758-bfd1d045525a_story.html" target="_blank">we may not have a result in the presidential election </a>on Nov. 3. <a href="https://www.washingtonpost.com/elections/calendar-2020/" target="_blank">See what elections are coming up and which have moved</a>.</p><p class="font-xs gray-darkest lh3 ma-0 ml-sm pb-md link-box-content-item">Trump and Biden are scheduled to debate three times this fall; <a href="https://www.washingtonpost.com/elections/2020/08/14/presidential-debates/" target=_blank>here’s what to know about the 2020 presidential debates</a>.</p><p class="font-xs gray-darkest lh3 ma-0 ml-sm pb-md link-box-content-item"><b>Sign up: </b>Want to understand what’s happening in the campaign? <a href="https://wapo.st/getthetrailer" target=_blank>Sign up for The Trailer</a> and get insights and news from across the country in your inbox three days a week.</p><span role="button" tabindex="0" class="absolute w-100 center font-xs underline blue bold pointer " data-amp-bind-class="isExpanded ? &quot;absolute w-100 center font-xs underline blue bold pointer hidden&quot; : &quot;absolute w-100 center font-xs underline blue bold pointer&quot;" style="bottom:9px" on="tap:AMP.setState({isExpanded: true})" data-qa="show-more">Show More</span><div class="mb-xs w-100 center font-xs underline blue bold pointer hidden" data-amp-bind-class="isExpanded ? &quot;mb-xs w-100 center font-xs underline blue bold pointer&quot; : &quot;hidden&quot;" data-qa="show-less-wrapper"><span tabindex="0" role="button" data-qa="show-less" on="tap:AMP.setState({isExpanded: false})">Show Less</span></div></div></div><div class="pb-lgmod mb-lg-mod" data-qa="comments-btn"><div class="comments btn btn-white db hide-for-print"><a href="#comments-wrapper" class="gray-darkest hover-inherit db"><svg class="content-box fill-gray-darkest mr-xs va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10z" fill-rule="nonzero"></path></svg>0 Comments</a></div></div><div></div><div style="min-height:595px" class="hide-for-print" data-qa="more-from-the-post"><div></div></div><section class="b bt dn-ns pt-lgmod hide-for-print" subscriptions-section="content"><div></div></section><div class="b hide-for-print relative mb-lg-mod bh" data-qa="newsletter"><div></div><div class="newsletter-form"><h3 class="font--headline font-md mt-lg-mod center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div id="comments-wrapper" data-qa="comments-embed" class="hide-for-print"><div style="min-height:691px"></div></div></article><aside class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-4 hide-for-print flex flex-column right-rail"><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class="dn db-ns"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp"></wp-ad></div></div></div><div class="dn db-ns b bb mb-lg-mod"><div></div></div><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_2"></wp-ad></div></div><div class="b hide-for-print relative mb-lg-mod dn db-l bb" data-qa="newsletter"><div><h3 class="font--subhead font-sm false center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_4"></wp-ad></div></div><div></div><div class="dn db-l pb-lgmod mb-lg-mod " style="min-height:1050px;flex:1"><div class="dn db-ns"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_3"></wp-ad></div></div></div></aside></main><footer class="hide-for-print w-100 pb-xl"><div class="dn db-ns"><footer class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-md-12 grid-item--cols-lg-12 b bt"></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">About Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0"><li><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Public Relations</a></li><li><a href="http://washingtonpostmedia.com/careers" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li><a href="https://www.washingtonpost.com/pr/2020/07/30/washington-posts-2020-workforce-demographics-report/?arc404=true" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity &amp; Inclusion</a></li><li><a href="http://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today&#x27;s Paper</a></li><li><a href="https://www.washingtonpost.com/sf/brand-connect/brand-studio/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP BrandStudio</a></li><li><a href="https://www.washingtonpost.com/blogs/post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Events</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Policies &amp; Standards</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0"><li><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;itid=s_005&amp;promo=o18" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Home Delivery</a></li><li><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;itid=s_006&amp;promo=o6" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Subscription</a></li><li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li><a href="https://www.washingtonpost.com/wp-srv/contents/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li><a href="https://subscribe.washingtonpost.com/newsletters" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li><a href="https://washingtonpostlive.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Photo Store</a></li><li><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Help</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0"><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li><a href="mailto:readers@washpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reader Representative</a></li><li><a href="https://www.washingtonpost.com/advertise" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li><a href="http://syndication.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0"><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div><div class="grid-item grid-item--cols-md-12 grid-item--cols-lg-12 b bt mt-sm"><div data-qa="desktop-copyright" class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3 mt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest">washingtonpost.com</a> © 1996-2020 The Washington Post</div></div></footer></div><div class="dn-ns"><footer class="b bt pt-sm"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2020 The Washington Post</li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></div></footer></div></footer></div></div><script id="__NEXT_DATA__" type="application/json" crossorigin="anonymous">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</script><script crossorigin="anonymous" nomodule="">!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script crossorigin="anonymous" nomodule="" src="/_next/static/runtime/polyfills-4f184528299bbc71c8ee.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/pages/%5B...all%5D.js" crossorigin="anonymous" nomodule=""></script><script async="" data-next-page="/[...all]" src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/pages/%5B...all%5D.module.js" crossorigin="anonymous" type="module"></script><script async="" data-next-page="/_app" src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/pages/_app.js" crossorigin="anonymous" nomodule=""></script><script async="" data-next-page="/_app" src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/pages/_app.module.js" crossorigin="anonymous" type="module"></script><script src="/_next/static/runtime/webpack-08f7b238829422e3b9b2.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/webpack-0b10894b69bf5a718e01.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/dd0d35ca43bf8634435efeba5b7695fb4e3f025b.e6df465ab9360c0840a5.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/dd0d35ca43bf8634435efeba5b7695fb4e3f025b.adac3c428484926022db.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/runtime/main-7f609e36e5de781c4ac7.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/main-1f60a1cfdd6ef18297bf.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/26315b59.ae61d40c267be1c04da6.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/26315b59.ae61d40c267be1c04da6.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/83084bcc42376ad323ed5157c1795907032976e6.3daba898a50314e69de1.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/83084bcc42376ad323ed5157c1795907032976e6.3daba898a50314e69de1.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/_buildManifest.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/_buildManifest.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/_ssgManifest.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c/_ssgManifest.module.js" async="" crossorigin="anonymous" type="module"></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.20,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/WPFusionReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=223933509@22ca8bdfebc59b07768fa20235af32cd16d7ed7c"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>