<!DOCTYPE html><html lang="en"><head><title>Matthew Dowd, former GOP strategist, launches campaign for Texas lieutenant governor as a Democrat - The Washington Post</title><meta name="description" content="Dowd, who more recently has worked as a political analyst for ABC News, is seeking to unseat Dan Patrick, a Republican incumbent with a national following."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/politics/matthew-dowd-texas-lieutenant-governor/2021/09/29/51103e56-2123-11ec-b3d6-8cdebe60d3e2_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/WKU6ZYRBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=1440"/><meta property="og:title" content="Matthew Dowd, chief strategist for George W. Bush’s reelection campaign, launches a bid for Texas lieutenant governor — as a Democrat"/><meta property="og:description" content="Dowd, who more recently has worked as a political analyst for ABC News, is seeking to unseat Dan Patrick, a Republican incumbent with a national following."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Matthew Dowd, chief strategist for George W. Bush’s reelection campaign, launches a bid for Texas lieutenant governor — as a Democrat"/><meta property="twitter:description" content="Dowd, who more recently has worked as a political analyst for ABC News, is seeking to unseat Dan Patrick, a Republican incumbent with a national following."/><meta name="last_updated_date" content="2021-09-29T15:02:51.411Z"/><meta property="article:published_time" content="2021-09-29T13:51:45.000Z"/><meta property="article:modified_time" content="2021-09-29T15:02:51.411Z"/><meta property="article:section" content="Politics"/><meta property="article:content_tier" content="metered"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/politics/matthew-dowd-texas-lieutenant-governor/2021/09/29/51103e56-2123-11ec-b3d6-8cdebe60d3e2_story.html"},"headline":"Matthew Dowd, chief strategist for George W. Bush’s reelection campaign, launches a bid for Texas lieutenant governor — as a Democrat","alternativeHeadline":"Matthew Dowd, former GOP strategist, launches campaign for Texas lieutenant governor as a Democrat","datePublished":"2021-09-29T13:51:45.000Z","dateModified":"2021-09-29T15:01:00.000Z","description":"Dowd, who more recently has worked as a political analyst for ABC News, is seeking to unseat Dan Patrick, a Republican incumbent with a national following.","author":{"@type":"Person","name":"John Wagner","url":"https://www.washingtonpost.com/people/john-wagner/"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/WKU6ZYRBFEI6ZM6WRTPL4YGT4I.jpg&w=1200"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/politics/matthew-dowd-texas-lieutenant-governor/2021/09/29/51103e56-2123-11ec-b3d6-8cdebe60d3e2_story.html"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"","sct_tags":"default","content_section":"politics","commercial_node":"/politics","content_type":"article","canonical_url":"https://www.washingtonpost.com/politics/matthew-dowd-texas-lieutenant-governor/2021/09/29/51103e56-2123-11ec-b3d6-8cdebe60d3e2_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
      window.dQ.hold = window.dQ.hold || [];
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      window.dQ.participants = ["paywall", "regwall", "iab_banner", "softwall"];
      // removed iab_banner to support gradual rollout.  Will remove upon completion
      if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
        window.dQ.participants.splice(2,1)
      }
      // define placeholder function early.  Will be replaced by Tetro client
      if (typeof window.registerDisplay !== "function") {
        window.registerDisplay = (...args) => {
          dQ.hold.push(args[0]);
        };
      };  </script><script id="tcfString">
      var OneTrustTCFStub;
      var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
      var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
      if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
          ((geoCookie.indexOf('|EEA') >= 0) ||
           (window && window.location.href.indexOf('otr=eea') >= 0))) {
      
    OneTrustTCFStub = function(e) {
    "use strict";
    var t = function() {
            var o = this;
            this.LOCATOR_NAME = "__tcfapiLocator", this.win = window, this.init = function() {
                for (; o.win;) {
                    try {
                        if (o.win.frames[o.LOCATOR_NAME]) {
                            o.cmpFrame = o.win;
                            break
                        }
                    } catch (e) {}
                    if (o.win === window.top) break;
                    o.win = o.win.parent
                }
                o.cmpFrame || (o.addFrame(), o.win.__tcfapi = o.executeTcfApi, o.win.receiveOTMessage = o.receiveIabMessage, (o.win.attachEvent || o.win.addEventListener)("message", o.win.receiveOTMessage, !1))
            }, this.addFrame = function() {
                var e = o.win.document,
                    t = !!o.win.frames[o.LOCATOR_NAME];
                if (!t)
                    if (e.body) {
                        var i = e.createElement("iframe");
                        i.style.cssText = "display:none", i.name = o.LOCATOR_NAME, i.setAttribute("title", "TCF Locator"), e.body.appendChild(i)
                    } else setTimeout(o.addFrame, 5);
                return !t
            }, this.receiveIabMessage = function(a) {
                var n = "string" == typeof a.data,
                    e = {};
                try {
                    e = n ? JSON.parse(a.data) : a.data
                } catch (e) {}
                if (e && e.__tcfapiCall) {
                    var t = e.__tcfapiCall,
                        r = t.callId,
                        i = t.command,
                        s = t.parameter,
                        c = t.version;
                    o.executeTcfApi(i, s, function(e, t) {
                        var i = {
                            __tcfapiReturn: {
                                returnValue: e,
                                success: t,
                                callId: r
                            }
                        };
                        a && a.source && a.source.postMessage && a.source.postMessage(n ? JSON.stringify(i) : i, "*")
                    }, c)
                }
            }, this.executeTcfApi = function() {
                for (var e = [], t = 0; t < arguments.length; t++) e[t] = arguments[t];
                if (!e.length) return o.win.__tcfapi.a || [];
                if ("setGdprApplies" === e[0]) 3 < e.length && 2 === parseInt(e[1], 10) && "boolean" == typeof e[3] && (o.gdprApplies = e[3], "function" == typeof e[2] && e[2]("set", !0));
                else {
                    var i = e[0],
                        a = e[1],
                        n = e[2],
                        r = e[3];
                    "function" == typeof n && i && ("ping" === i ? o.getPingReq(n, o.gdprApplies) : o.addToQ(i, a, n, r))
                }
            }, this.addToQ = function(e, t, i, a) {
                var n = o.win.__tcfapi;
                n.a = n.a || [], n.a.push([e, t, i, a])
            }, this.getPingReq = function(e, t) {
                void 0 === t && (t = void 0), e({
                    gdprApplies: t,
                    cmpLoaded: !1,
                    cmpStatus: "stub",
                    apiVersion: "2.0"
                })
            }, this.init()
        },
        i = new t;
    return e.TCF = t, e.tcfStub = i, e;
      
}({});} else {
    // do nothing
  }</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>window.wpAdFusion = {"author":["John Wagner"],"commercialNode":"/politics","contentType":"article","firstPubDate":"2021-09-29T13:51:45.000Z","keywords":["partner-exclude"],"pageId":"51103e56-2123-11ec-b3d6-8cdebe60d3e2","clavis":{"auxiliaries":["reest","rs47a","rcisc","r1zb8","rohf5","rnfyo","ruvaj","rk4hi","rdisi","rjba6","r63ky","rxz1s","rhwk9","r1djc","r2ztd","r82mu","r0yv2","rpdc1","rulrm","rf3mi","r6iq7","rhwg4","r35cx","rt96h","ryx8n","r6g4r","rzh20","rf299","rzhau","r3vky","rqlce","reerp","rbbho","rmoni","rsmxd","rp9h4","rva7x","r4avn","r8ehi","rfbpa","rsjjy","rhfzk","r4t4y","r35lh","rr25v","rxvz3","r48wg","rj2ns","rfz4c","rd7vl","rj67t","r8hz2","rd7v3","rsvk8","r2qxu","raoi5","rh5xk","rtv19","rrlor","ratb5","rhll0","ah0cm","avede","aumda","aewws","a7uxb","aodep","aajrt","azyhj","af191","axcgn","arqtz"],"auxiliary_names":["Client List: Morgan Stanley KWs - INCLUDES ANY","Amazon KWs - EXCLUDE ALL ","Client List: Becton Dickinson KWs - EXCLUDES ALL","CLIENT LIST: Nomura KWs 2021 - EXCLUDES ALL","Boeing KWs 2021- INCLUDE ANY","Bed Bath & Beyond KWs - INCLUDE ANY","Client List: Exxon Mobil  - INCLUDES ANY","WaPo: Combined Disaster Keyword List - INCLUDES ANY","Client List: T. Rowe Price KWs - EXCLUDES ALL","T. Rowe Price KWs - EXCLUDES ALL","Client List: Microsoft KWs 2 - INCLUDES ANY","Ford/Lincoln KWs - EXCLUDES ALL","Client List: AT&T KWs 2021 - INCLUDES ANY","HBO KWs - INCLUDES ANY","Client List: Discover Card KWs – INCLUDES ANY","Client List: Ronald McDonald House KWs - INCLUDES ANY","Client List: Diageo - Johnnie Walker KWs - INCLUDES ANY","Flu, Sickness & Virus Content","Coronavirus Content","ExxonMobil 03312021 KWs - INCLUDES ALL","Client List: Showtime KWs - EXCLUDES ALL","Client List: Apple TV+ KW – INCLUDES ANY","Client Neg KW List: Omega KWs - INCLUDES ANY","PMI KWs 2021 - EXCLUDE ALL","GEICO KWs - INCLUDES ANY_4.26.21","Client List: Eli Lily KWs - INCLUDES ANY","Capital One (One Tech) KWs - INCLUDES ANY","Client List: Citibank KWs - INCLUDES ANY","Citibank KWs 2021 - INCLUDES ANY","Client List: Purina KWs - INCLUDES ANY","Google PG KWs - INCLUDES ANY","Bank of America KWs - INCLUDES ANY","Client Keywords: On Running","Racing and Nascar Enthusiasts","BP KWs - INCLUDES ANY","National Instruments KWs - EXCLUDES ALL","Client List: AT&T Digital Divide  - INCLUDES ANY","Samsung 2021 KWs - INCLUDE ANY","B2_Positive News_legacyaux_hlt","B2_Middle East Content_legacyaux_tde","Client List: GEICO KWs","Client List: KPMG KWs - EXCLUDES ALL","Client List: Novo Nordisk KWs - EXCLUDES ALL","Client List: Siemens KWs - EXCLUDES ALL","Client List: Cisco KWs - INCLUDES ANY","Client List: Capital Concerts KWs - EXCLUDES ALL","Client List: AT&T ALT KWs - EXCLUDES ALL","Mercedes KWs - INCLUDES ANY","FX Excludes All Disney","Client List: PMI KWs - EXCLUDES ALL","Client List: Inpixon KWs - INCLUDES ANY","Client List: Boeing KWs - INCLUDES ANY","Client List: Aetna KWs - EXCLUDES ALL","Client List: Navy Federal Credit Union NFCU KWs 2 - INCLUDES ANY - 12.23.20","Client List: Google KWs - INCLUDES ALL","Philip Morris KWs - INCLUDES ANY ","Capital One KWs 2 - INCLUDES ANY - 1.4.21","Bank of America Merrill Lynch KWs - INCLUDES ANY","Client List: Office Depot KWs - EXCLUDES ALL","Chase KWs - EXCLUDES ALL","Client List: ETrade KWs - EXCLUDES ALL","values","political process","voting","government","politics","crime, law and justice","executive (government)","law enforcement","society","election","ethics"],"ct":["ah0cm","avede","aumda","aewws","a7uxb","aodep","aajrt","azyhj","af191","axcgn","arqtz"],"keywords":[],"topics":["values","political process","voting","government","politics","crime, law and justice","executive (government)","law enforcement","society","election","ethics"]},"section":"politics","subsection":"","tags":[]}</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>  
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb/pages/%5B...all%5D.js" as="script"/><link rel="preload" href="/_next/static/1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3252abe.411425c1ac316bdcde67.js" as="script"/><link rel="preload" href="/_next/static/chunks/84d61857ba4c0949e9d7581ab82641029a3d9604.8ecabb869c96600da904.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.1620ae657e9562762772.js" as="script"/><link rel="preload" href="/_next/static/chunks/44.cd538ce41e541a0a7d72.js" as="script"/><link rel="preload" href="/_next/static/chunks/31.304480253ff0baa6b25d.js" as="script"/><link rel="preload" href="/_next/static/chunks/13.18c658eebf5a7b75ddc1.js" as="script"/><link rel="preload" href="/_next/static/chunks/36.a87e785adb35a369a811.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-366afaed1e4cf5c9d89f.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" as="script"/><link rel="preload" href="/_next/static/chunks/c570b38f8f1026c6e0586f8400d00103e91969aa.6895bcc06ad210bacbe7.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-32033314b467874ecae4.js" as="script"/><link rel="preload" href="/_next/static/chunks/61b9ea319fb6ee58f7a57503cd9cfad8945b92a5.10503741ed1355ce554f.js" as="script"/><link rel="preload" href="/_next/static/chunks/44422ed9259670a4014e28c5a0d2d1e7cc7598a4.99a460b78f556988748e.js" as="script"/><link rel="preload" href="/_next/static/chunks/ecf741019663b8727a2e29211a71e67f64f08df3.1bd6ffca1382ea87211d.js" as="script"/><link rel="preload" href="/_next/static/chunks/6b759cc292ca4bbe4f58f60ffb95551f9bae2ee8.14c0088ee8440dd4972f.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxaknhkykuqhxq-f-76e6b3b5d-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"762171","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"34dee27b","ak.r":34483,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34906,"ak.gh":"69.192.0.167","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632928239","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==GvogHDPxOUL3/uE2C7yabW5HEcsOzGn/7hLHxCZEpLsM1ZIYMyrz36u1vWSX0IlniBSb3Z1+02fl2MGo2AJCK93JC9sCcBxY1QdqL0vxpmbJEH0Mpc7rGTyB+AHeXOnpRBW84RG0+BHJ6LDqsh9jnIX7F5ETDX3ATXj/hAExgK4mCnVxcFKtLSh1pNleNWbv+PyK6A4ssSz2872kDKX4lseDXYEoWeybSICLw23PqaXkb+jr6P0O8oE5l0EGGi4r755fdi+qR3WKQvDc019YQkTNUQEGl2xJkyq8gZci9n3jItd5HZNCP8M3Stp2eZOQEBGjCJB0SU/A7Pd4q1NDIAalBUM5BbIzIdM47tkZCYsDqnhOtA3ija14b6h8oYMZ+j8T3VeoDjvOQDFpj/nL6qJAvE6TNxQ2UmHnA3hF3D0=","ak.pv":"1766","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div data-sc-v="4.49.2" data-sc-c="header"><div style="height:60px" class="w-100" data-sc-v="4.49.2" data-sc-c="fixedheaderspacer"></div><nav id="sc-primary-nav" aria-label="Header Navigation" class="z-7 header-nav unstable-bg-primary flex hide-for-print items-center justify-center w-100 fixed" data-sc-v="4.49.2" data-sc-c="basenav"><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold" data-sc-v="4.49.2" data-sc-c="skipnavlink">Skip to main content</a><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px" data-sc-v="4.49.2" data-sc-c="basenav"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search" data-sc-v="4.49.2" data-sc-c="search"><span id="searchTitle" class="dn" data-sc-v="4.49.2" data-sc-c="search">Search Input</span><button type="submit" name="btn-search" class="pa-0 focus-highlight btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray" data-sc-v="4.49.2" data-sc-c="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">Search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center" data-sc-v="4.49.2" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.49.2" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.49.2" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">Menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0" data-sc-v="4.49.2" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.49.2" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.49.2" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">Menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1" data-sc-v="4.49.2" data-sc-c="basenav"><a href="https://www.washingtonpost.com" class="center" data-sc-v="4.49.2" data-sc-c="headerlogo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db unstable-fill-path-secondary"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic font-xxxxs font--body unstable-secondary" data-sc-v="4.49.2" data-sc-c="headerlogo">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns" data-sc-v="4.49.2" data-sc-c="basenav"><div class="ml-xs mw-200 dn db-ns" data-sc-v="4.49.2" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-not-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.49.2" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.49.2" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">ProfileSolid</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns" data-sc-v="4.49.2" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.49.2" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.49.2" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">ProfileSolid</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="flex-grid flex flex-wrap mr-auto ml-auto print-mt-none"><div class="center dn show-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="w-100 b-l bb-l" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll b bb mw-vw-100 ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns" style="height:54px" aria-label="Secondary Navigation Menu" data-qa="secondary-nav" tabindex="0"><div class="mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center list-none ml-sm mr-sm" data-sc-v="4.49.2" data-sc-c="secondarynav"><a href="https://www.washingtonpost.com/politics/?itid=sn_politics_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold font-xxs font-xs-ns ma-0-ns black" data-sc-v="4.49.2" data-sc-c="secondarynavcontent">Politics</a><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.49.2" data-sc-c="navitem"><a href="/politics/fact-checker/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Fact Checker<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.49.2" data-sc-c="navitem"><a href="https://www.washingtonpost.com/politics/joe-biden-46th-president/?itid=sn_politics_2/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Biden administration<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.49.2" data-sc-c="navitem"><a href="https://www.washingtonpost.com/politics/the-202-newsletters/?itid=sn_politics_3/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">The 202s<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.49.2" data-sc-c="navitem"><a href="/politics/polling/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Polling<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.49.2" data-sc-c="navitem"><a href="https://www.washingtonpost.com/politics/interactive/2021/redistricting-faq/?itid=sn_politics_5/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">How redistricting works<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.49.2" data-sc-c="navitem"><a href="https://www.washingtonpost.com/politics/2021/09/22/debt-ceiling-explained/?itid=sn_politics_6/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Debt ceiling<!-- --> </a></div></div></nav></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs" data-qa="kicker"><a href="/politics/" class="font-bold link black hover-blue">Politics</a></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        
        
      " data-qa="headline" id="main-content"><span data-qa="headline-text">Matthew Dowd, chief strategist for George W. Bush’s reelection campaign, launches a bid for Texas lieutenant governor — as a Democrat</span></h1></div></header><article class="b-l br-l mb-xxl-ns mt-xxs mt-md-l pr-lg-l col-8-lg mr-lg-l" data-qa="main"><div data-qa="lede-art"><figure class="center mb-xxs ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  overflow-hidden relative hide-for-print"><div style="filter:blur(10px);transition:filter .1s" class="w-100 mw-100 h-auto" width="600" height="591"><img style="background-size:cover;max-width:1600px;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="Matthew Dowd, then-strategist for President George W. Bush, attends the Republican National Convention in New York in August 2004." class="w-100 mw-100 h-auto" width="600" height="591" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/XKKML3RBFEI6ZM6WRTPL4YGT4I.jpg&amp;w=916 916w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="ml-gutter mr-gutter left mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm">Matthew Dowd, then-strategist for President George W. Bush, attends the Republican National Convention in New York in August 2004. (Charles Dharapak/AP)</figcaption></figure></div><div class="flex flex-column flex-ns-row justify-between-ns"><div class="flex"><div class="items-center byline-wrapper dn db-ns"><div class="pb-xs" style="max-width:500px" data-sc-v="4.49.2" data-sc-c="author"><span data-sc-v="4.49.2" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.49.2" data-sc-c="authors"><span class="" data-sc-v="4.49.2" data-sc-c="authors"><div class="flex" data-sc-v="4.49.2" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.49.2" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.49.2" data-sc-c="namewithoptionallink">By <!-- --> </span><div class="dib pointer" data-qa="wpds-tooltip-control"><div aria-controls="author-tooltip-john-wagner" aria-owns="author-tooltip-john-wagner" id="author-tooltip-john-wagner-control" class="" aria-haspopup="true" aria-expanded="false" data-sc-v="4.49.2" data-sc-c="tooltip"><a data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover" href="https://www.washingtonpost.com/people/john-wagner/">John Wagner</a></div></div></div></div></span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">11:01 a.m. EDT</span></div></div><div class="items-center byline-wrapper db dn-ns"><div class="pb-xs" style="max-width:500px" data-sc-v="4.49.2" data-sc-c="author"><span data-sc-v="4.49.2" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.49.2" data-sc-c="authors"><span class="" data-sc-v="4.49.2" data-sc-c="authors"><div class="flex" data-sc-v="4.49.2" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.49.2" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.49.2" data-sc-c="namewithoptionallink">By <!-- --> </span><div class="dib pointer" data-qa="wpds-tooltip-control"><div aria-controls="author-tooltip-john-wagner" aria-owns="author-tooltip-john-wagner" id="author-tooltip-john-wagner-control" class="" aria-haspopup="true" aria-expanded="false" data-sc-v="4.49.2" data-sc-c="tooltip"><a data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover" href="https://www.washingtonpost.com/people/john-wagner/">John Wagner</a></div></div></div></div></span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">11:01 a.m. EDT</span></div></div></div><div class="mb-sm mt-0 relative undefined" style="margin-left:0px;margin-top:-9px" data-qa="article-actions"><div class="flex items-center"><div class="dib pointer" data-qa="wpds-tooltip-control"><div aria-controls="gift-share-user-education" aria-owns="gift-share-user-education" id="gift-share-user-education-control" class="" aria-haspopup="true" aria-expanded="false" data-sc-v="4.49.2" data-sc-c="tooltip"><div class="dib pointer bg-white hover-bg-gray-lighter focus-bg-gray-lighter flex items-center justify-center h-md brad-lg ml-xxs mr-xxs pl-xs pr-xs pointer transition-400 ease-in-out transition-colors relative" data-qa="gift-share" role="button" tabindex="0" aria-label="Gift this story"><div aria-controls="gift-share" aria-owns="gift-share" id="gift-share-control" class="h-xs" aria-haspopup="true" aria-expanded="false" data-sc-v="4.49.2" data-sc-c="tooltip"><svg class="content-box fill-offblack" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase"></title><path d="M16.09 8l.22-.08a2.53 2.53 0 001.67-2A2.45 2.45 0 0017 3.57a2.67 2.67 0 00-2.22-.51A2.62 2.62 0 0013 4.42l-1 2-1-2a2.64 2.64 0 00-1.8-1.36 2.71 2.71 0 00-2.2.51A2.44 2.44 0 006 6a2.53 2.53 0 001.67 2h.24H3v5.78h1.5V21h15v-7.23H21V8zm-1.72-2.94a1.11 1.11 0 01.77-.59h.25a1.17 1.17 0 01.71.24 1 1 0 01.4 1 1.08 1.08 0 01-.72.85l-2.65 1zm-6.87.65a1 1 0 01.4-1 1.17 1.17 0 01.71-.24h.25a1.11 1.11 0 01.77.59l1.24 2.45-2.65-1a1.08 1.08 0 01-.72-.8zm-3 3.72h6.75v2.9H4.5zM6 13.77h5.25v5.78H6zm6.75 5.78v-5.78H18v5.78zm6.75-7.22h-6.75v-2.9h6.75z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg><span class="pa-xxs dib brad-50 font-0 absolute right-0 top-0 mt-xxs bg-blue-bright" aria-hidden="true" data-sc-v="4.49.2" data-sc-c="statuslight"></span></div></div></div></div><div class="dib pointer" data-qa="wpds-tooltip-control"><div aria-controls="share-tooltip" aria-owns="share-tooltip" id="share-tooltip-control" class="" aria-haspopup="true" aria-expanded="false" data-sc-v="4.49.2" data-sc-c="tooltip"><button class="pa-0 flex-shrink-0 brad-50 border-box transition-colors duration-200 ease-in-out bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 mr-xxs h-md w-md pointer b-none" data-qa="article-actions-item-share" aria-label="Share this story"><div class="flex items-center justify-center h-100 w-100" data-sc-v="4.49.2" data-sc-c="buttonicon"><svg class="content-box fill-current" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">Share this story</title><path d="M21 9v12H3V9h1.5v10.5h15V9zm-9.75-4.32v11.14h1.5V4.68l2.63 2.62 1-1.06L12 1.81 7.58 6.24l1 1.06z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div></button></div></div><button title="Comment on this story" aria-label="Comment on this story" class="flex items-center justify-center h-md brad-lg ml-0 pl-xs pr-xs pointer transition-400 ease-in-out transition-colors bg-white hover-bg-gray-lighter focus-bg-gray-lighter" data-qa="article-actions-item-comment" data-sc-v="4.49.2" data-sc-c="actionbutton"><svg class="content-box fill-offblack" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase"></title><path d="M21 21.5v-19H3v15h12.27l3.38 2.35zM4.5 16V4h15v14.62L15.75 16z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg><span class="font-xxxxs gray-darkest sc-coral-count" data-sc-v="4.49.2" data-sc-c="comment"><span id="coralCount" data-qa="coral-comments-count-v6" class="pr-xs pl-xs dn-if-empty coral-count" data-coral-notext="true" data-sc-v="4.49.2" data-sc-c="commentcountv6"></span></span></button></div></div></div><div class="article-body"><div class="teaser-content"><section><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Matthew Dowd, the chief strategist for George W. Bush’s 2004 reelection campaign, announced Wednesday that he is running for lieutenant governor of Texas — as a Democrat.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">In an announcement video, Dowd, who worked more recently as a political analyst for ABC News, takes aim at the Republican incumbent, Dan Patrick, detailing a list of purported shortcomings, both on policy and character.</p></div></div></section></div><div class="remainder-content"><section><div class=""></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">“The GOP politicians have failed us, especially the cruel and craven lieutenant governor,” Patrick says in the 2½-minute video. “He does not believe in the common good. ... He puts his ‘me’ over our ‘we.’”</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Although he is best known for helping steer a Republican president to reelection, Dowd’s biography on his new campaign website highlights his work for Texas Democrats earlier in his career before he switched parties in 1999.</p></div></div><div class=""><p><span class="font--article-body font-copy hide-for-print ma-0 pb-md db italic interstitial"><a data-qa="interstitial-link" href="https://www.washingtonpost.com/nation/2021/08/20/dan-patrick-covid-african-americans/?itid=lk_interstitial_manual_6">Texas Lt. Gov. Dan Patrick falsely claims ‘African Americans who have not been vaccinated’ are driving covid surge</a></span></p></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">That includes work on a campaign of former Texas lieutenant governor Bob Bullock, the last Democrat elected to the office in the state, in 1994.</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bb mb-md mt-none pt-lg pb-lg" style="min-height:298px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.49.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.49.2" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.49.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.49.2" data-sc-c="placeholder"><div data-sc-v="4.49.2" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bb mb-md mt-sm pt-sm pb-sm" style="min-height:600px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.49.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.49.2" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:600px" data-sc-v="4.49.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.49.2" data-sc-c="placeholder"><div data-sc-v="4.49.2" data-sc-c="placeholder"></div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">In his bio, Dowd also highlights his break with Bush in 2007 over his handling of the Iraq War and his identification as an independent afterward.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Nevertheless, the campaign of Mike Collier, another Democrat running for lieutenant governor in Texas, seized on Dowd’s Republican credentials, including his association with Bush.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">“Mr. Dowd — you may notice things have changed a lot since you were working for Republicans,” Ali S. Zaidi, deputy campaign manager for Collier, said in a statement. “Democratic voters will be interested to hear how selling a false war, ensuring the deciding Supreme Court vote to overturn <i>Roe v. Wade</i>, and leading the charge to pass numerous anti-marriage equality ballot measures have shaped your current views.”</p></div></div><div class=""><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bb mb-md mt-sm pt-sm pb-sm" style="min-height:298px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.49.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.49.2" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.49.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.49.2" data-sc-c="placeholder"><div data-sc-v="4.49.2" data-sc-c="placeholder"></div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Patrick, in his campaign literature, bills himself as “a preeminent voice for principled conservative policies both in Texas and across the nation,” and he has built a national fundraising base. Dowd tacitly acknowledged that advantage in a tweet Wednesday, saying that his campaign is “up against large sums of money.”</p></div></div><div class=""><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bb mb-md mt-none pt-lg pb-lg" style="min-height:298px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.49.2" data-sc-c="adslot"><div class="dib flex divider gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:" data-sc-v="4.49.2" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.49.2" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.49.2" data-sc-c="placeholder"><div data-sc-v="4.49.2" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">In his announcement video, which opens with scenes of  Dowd driving in Texas, where he has  lived for nearly 40 years, he accuses Patrick of pursuing “culture wars” over issues such as abortion and race to the detriment of more pressing concerns facing voters.</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">“Enough is enough,” Dowd says. “We need more officials who tell the truth, who believe in public services, in common sense with common decency for the common good. ... We need to expect more from our politicians and demand those politicians align with our values. Dan Patrick believes in none of those, and that is why I am running.”</p></div></div><div class=""><div data-qa="drop-cap-letter"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md">Among other things, Dowd takes issue with Patrick’s handling of the <a href="https://www.washingtonpost.com/coronavirus/?itid=lk_inline_manual_18" target="_blank" class="contextual_link">coronavirus</a>, his advocacy of a measure to make it easier to carry handguns in the aftermath of a mass shooting and his response to an electrical grid failure.</p></div></div><div class=""><div data-qa="attribution"><p data-el="text" class="font--article-body font-copy gray-darkest ma-0 pb-md bold">

</p></div></div></section></div></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div" data-sc-v="4.49.2" data-sc-c="commentcountbutton"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center" data-sc-v="4.49.2" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.49.2" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.49.2" data-sc-c="buttonchildren"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true" data-sc-v="4.49.2" data-sc-c="commentcountv6"></span> Comments</div></div></button></div><div class="mb-lg-mod ml-sm-ns" data-sc-v="4.49.2" data-sc-c="giftshareshortcut"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center" data-sc-v="4.49.2" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.49.2" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.49.2" data-sc-c="iconbase"><title data-sc-v="4.49.2" data-sc-c="iconbase">GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero" data-sc-v="4.49.2" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.49.2" data-sc-c="buttonchildren">Gift Article</div></div></button></div></div><div></div><div style="min-height:755px" class="hide-for-print " data-qa="more-from-the-post"><div></div></div><section class="b bt bc-offblack dn-ns hide-for-print" subscriptions-section="content"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg "><div data-qa="newsletter"><div class="dib w-100" data-sc-v="4.49.2" data-sc-c="newslettersignup"><div data-sc-v="4.49.2" data-sc-c="newslettersignup"><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-1-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-1-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-1-diff)" style="fill:url(#react-aria-1-animated-diff)"></rect><defs><clipPath id="react-aria-1-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80" data-sc-v="4.49.2" data-sc-c="skeleton"></rect></clipPath><linearGradient id="react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="flex flex-column w-100 mt-md-l mb-lg mt-md" data-sc-v="4.49.2" data-sc-c="comments"><div data-sc-v="4.49.2" data-sc-c="comments"></div></div></article><aside class="hide-for-print flex-column right-rail flex-1 mt-md-l dn-m dn flex-l flex col-4-lg" data-qa="right-rail"><div class="pb-lg-mod  b bb bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:220px" data-qa="right-rail-item"><div class="hide-for-print relative dn db-l" data-qa="newsletter" aria-hidden="true"><div><span class="font--subhead font-sm false center left-ns bold">Today’s Headlines</span><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form tabindex="-1"><label class="mb-xxs font--subhead font-xxxsgray-dark dn">Email address</label><div class="relative flex items-center mb-xs mt-xs"><input type="text" aria-label="Email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address" tabindex="-1"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up" tabindex="-1"/></form><p class="gray-dark font--meta-text font-xxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray-dark font--meta-text font-xxxxs mt-xxs pb-lgmod" tabindex="-1">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray-dark underline hover-inherit" tabindex="-1">Privacy Policy</a></p></div></div></div><div class="bc-gray-darkest b bb" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></main><div class="hide-for-print flex-grid pb-xl"><footer class="dn flex-ns flex-column w-100 b bt" data-sc-v="4.49.2" data-sc-c="desktopfooter"><div class="flex" data-sc-v="4.49.2" data-sc-c="desktopfooter"><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.49.2" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.49.2" data-sc-c="footersection">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.49.2" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">About The Post</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Diversity and Inclusion</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Careers</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Media &amp; Community Relations</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">WP Creative Group</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.49.2" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.49.2" data-sc-c="footersection">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.49.2" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Become a Subscriber</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&amp;s_l=ONSITE_FOOTER_GIFT&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Gift Subscriptions</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Mobile &amp; Apps</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Washington Post Live</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Post Store</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Books &amp; E-Books</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Newspaper in Education</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">e-Replica</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Today’s Paper</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.49.2" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.49.2" data-sc-c="footersection">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.49.2" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Contact Customer Care</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Contact the Opinions team</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Advertise</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Request a Correction</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Send a News Tip</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.49.2" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.49.2" data-sc-c="footersection">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.49.2" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Privacy Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Cookie Settings</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.49.2" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright" data-sc-v="4.49.2" data-sc-c="desktopfooter"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link" data-sc-v="4.49.2" data-sc-c="footerlink">washingtonpost.com</a> © 1996-2021 The Washington Post</div></footer><div class="dn-ns" data-sc-v="4.49.2" data-sc-c="footer"><footer class="b bt pt-sm" data-sc-v="4.49.2" data-sc-c="mobilefooter"><div class="w-100 mr-gutter ml-gutter" data-sc-v="4.49.2" data-sc-c="mobilefooter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md" data-sc-v="4.49.2" data-sc-c="mobilefooter"><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold" data-sc-v="4.49.2" data-sc-c="footerlink">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="mobilefooter">© 1996-2021 The Washington Post</li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">About The Post</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Contact Customer Care</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Request a Correction</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Send a News Tip</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Report a Vulnerability</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Download the Washington Post App</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Policies &amp; Standards</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Terms of Service</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Privacy Policy</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Cookie Settings</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-sc-v="4.49.2" data-sc-c="mobilefooter"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.49.2" data-sc-c="footerlink">Ad Choices</a></li></ul></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-e67547a777b12e6a2016.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb/pages/%5B...all%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb/pages/_app.js"></script><script async="" src="/_next/static/chunks/b3252abe.411425c1ac316bdcde67.js"></script><script async="" src="/_next/static/chunks/84d61857ba4c0949e9d7581ab82641029a3d9604.8ecabb869c96600da904.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.1620ae657e9562762772.js"></script><script async="" src="/_next/static/chunks/44.cd538ce41e541a0a7d72.js"></script><script async="" src="/_next/static/chunks/31.304480253ff0baa6b25d.js"></script><script async="" src="/_next/static/chunks/13.18c658eebf5a7b75ddc1.js"></script><script async="" src="/_next/static/chunks/36.a87e785adb35a369a811.js"></script><script src="/_next/static/runtime/webpack-366afaed1e4cf5c9d89f.js" async=""></script><script src="/_next/static/chunks/framework.d58c452dd375b2427ff0.js" async=""></script><script src="/_next/static/chunks/c570b38f8f1026c6e0586f8400d00103e91969aa.6895bcc06ad210bacbe7.js" async=""></script><script src="/_next/static/runtime/main-32033314b467874ecae4.js" async=""></script><script src="/_next/static/chunks/61b9ea319fb6ee58f7a57503cd9cfad8945b92a5.10503741ed1355ce554f.js" async=""></script><script src="/_next/static/chunks/44422ed9259670a4014e28c5a0d2d1e7cc7598a4.99a460b78f556988748e.js" async=""></script><script src="/_next/static/chunks/ecf741019663b8727a2e29211a71e67f64f08df3.1bd6ffca1382ea87211d.js" async=""></script><script src="/_next/static/chunks/6b759cc292ca4bbe4f58f60ffb95551f9bae2ee8.14c0088ee8440dd4972f.js" async=""></script><script src="/_next/static/1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb/_buildManifest.js" async=""></script><script src="/_next/static/1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb/_ssgManifest.js" async=""></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=1283526535@daa5fd89ec30fe7fcd62563c5a9d0adb5bd74deb"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>