<!DOCTYPE html><html lang="en"><head><title>AUTO RACING: NASCAR heads to Las Vegas - The Washington Post</title><meta name="description" content="NASCAR’s trend of young drivers in Victory Lane moves to Las Vegas this weekend"/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/sports/auto-racing/auto-racing-nascar-heads-to-las-vegas/2021/03/03/e14eaf22-7c76-11eb-8c5e-32e47b42b51b_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"/><meta property="og:title" content="AUTO RACING: NASCAR heads to Las Vegas"/><meta property="og:description" content="NASCAR’s trend of young drivers in Victory Lane moves to Las Vegas this weekend"/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="AUTO RACING: NASCAR heads to Las Vegas"/><meta property="twitter:description" content="NASCAR’s trend of young drivers in Victory Lane moves to Las Vegas this weekend"/><meta name="last_updated_date" content="2021-03-03T23:19:26.279Z"/><meta property="article:published_time" content="2021-03-03T23:19:20Z"/><meta property="article:modified_time" content="2021-03-03T23:19:26.279Z"/><meta property="article:section" content="Auto Racing"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/sports/auto-racing/auto-racing-nascar-heads-to-las-vegas/2021/03/03/e14eaf22-7c76-11eb-8c5e-32e47b42b51b_story.html"},"headline":"AUTO RACING: NASCAR heads to Las Vegas","datePublished":"2021-03-03T23:19:20Z","dateModified":"2021-03-03T23:19:20Z","description":"NASCAR’s trend of young drivers in Victory Lane moves to Las Vegas this weekend","author":{"@type":"Person","name":"Associated Press"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/sports/auto-racing/auto-racing-nascar-heads-to-las-vegas/2021/03/03/e14eaf22-7c76-11eb-8c5e-32e47b42b51b_story.html?outputType=amp"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/sports/auto-racing/auto-racing-nascar-heads-to-las-vegas/2021/03/03/e14eaf22-7c76-11eb-8c5e-32e47b42b51b_story.html"/><link hrefLang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"","sct_tags":"default","content_section":"sports","commercial_node":"/sports/auto-racing","content_type":"article","canonical_url":"https://www.washingtonpost.com/sports/auto-racing/auto-racing-nascar-heads-to-las-vegas/2021/03/03/e14eaf22-7c76-11eb-8c5e-32e47b42b51b_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>  
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-618136372@d542a05235a9110fb5b4874d1ce546695be49835"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/pages/%5B...all%5D.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/pages/_app.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/commons.bbf28d5ca380de8c8a53.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/30cd56ec8b4292fd1d19f6bfd4b67b1689d06305.eec2725089255131c9c2.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/runtime/webpack-65d206d1f1350d40454f.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/commons.bbf28d5ca380de8c8a53.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/a5800cada3f6e199a9dcad83b806db75bc8f7385.ae13968471fc68c12bdd.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/runtime/main-58c9c6a0aea42808e6d2.module.js" as="script" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/d120bae075b586b036671a2f5fe55c746283ba6a.15be5738a8c07c994443.module.js" as="script" crossorigin="anonymous"/>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubdim3gk4ycaeb4a-f-d8da82cb0-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2790c986","ak.r":32986,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44630,"ak.gh":"23.198.10.112","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614815352","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==UDoDM9L8W9nu1Shz4JOivdVIChFahUaYXEvTscRxDBu65VdPoy/1SY5JUZKXeD+sPcBA29AuN4K8i7slU4vb1UZaJfuksHd8EPdFbgchGKie8LQ16qSqzqBEbJj7+hDn0cJH59qOkNAJVE5yDJKe4+iVSZgbs086rCeAKv0bWib65DBaWlnxilD+6Knt5kqdHaASIDC6tFR7lgkdP5A+JExAdiLbYVMOrqfkFfjhlae72nirUAYFt+JA3smxb9A10QAnPlA3kA3U2a775m3xkbPS19prb0D6bey+YnmX4fpcQZOts2pkiY1XPXBojDB8Um5oLGPhq5mFlbFbJSvoqBUTzahjVzwdhLZIIxIFT9NiVLDp+v435zoKYneHZt6r2LIwqxToZurN+rYBCCkiAFQpNxatzCLarNvUEusi94Y=","ak.pv":"1528","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div style="height:60px" class="w-100" data-sc-v="4.13.3" data-sc-c="fixedheaderspacer"></div><nav aria-label="Header Navigation" class="z-7 header-nav bg-black flex hide-for-print items-center justify-center w-100 fixed" data-sc-v="4.13.3" data-sc-c="basenav"><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold" data-sc-v="4.13.3" data-sc-c="skipnavlink">Skip to main content</a><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px" data-sc-v="4.13.3" data-sc-c="basenav"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search" data-sc-v="4.13.3" data-sc-c="search"><span id="searchTitle" class="dn" data-sc-v="4.13.3" data-sc-c="_ref">Search Input</span><button type="submit" name="btn-search" class="pa-0 btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray" data-sc-v="4.13.3" data-sc-c="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center" data-sc-v="4.13.3" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm"><div class="flex-ns" data-sc-v="4.13.3" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.13.3" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0" data-sc-v="4.13.3" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0"><div class="flex-ns" data-sc-v="4.13.3" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.13.3" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1" data-sc-v="4.13.3" data-sc-c="basenav"><a href="https://www.washingtonpost.com" class="center" data-sc-v="4.13.3" data-sc-c="headerlogo"><svg viewBox="0 0 697.01 104.61" width="188" height="26" class="db"><path fill="#fff" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" data-sc-v="4.13.3" data-sc-c="_ref2"></path></svg><span class="italic gray-light font-xxxxs font--body" data-sc-v="4.13.3" data-sc-c="headerlogo">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns" data-sc-v="4.13.3" data-sc-c="basenav"><div class="ml-xs mw-200 dn db-ns" data-sc-v="4.13.3" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-not-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm"><div class="flex-ns" data-sc-v="4.13.3" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.13.3" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns" data-sc-v="4.13.3" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0"><div class="flex-ns" data-sc-v="4.13.3" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.13.3" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">profile</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></div></button></div></div></nav><div class="hide-for-print
       db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print
       dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="dn overflow-hidden flex-ns w-100 center border-box absolute pt-sm pb-sm b-none b-ns bb items-center justify-center" style="height:282px" data-qa="leaderboard" aria-hidden="true"><div aria-hidden="true">AD</div></div><div id="leaderboard-wrapper" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="grid mr-auto ml-auto print-mt-none"><div class="z-5"><div class="z-1 mt-lg left-0 top-0 absolute" data-sc-v="4.13.3" data-sc-c="utilitybar"><div data-qa="utility-bar" class="bg-white dn grid-l grid-cols-1 b left-0 fade-in-left o-0" style="grid-auto-rows:1fr;margin-left:-80px;top:" data-sc-v="4.13.3" data-sc-c="utilitybar"><div role="button" data-qa="utility-bar-item-home" tabindex="0" class="appearance-none pl-xs pr-xs pt-sm pb-sm relative flex flex-column items-center justify-center pointer bg-white center b bb last:bt  hover-bg-gray-lightest transition-colors duration-200 ease-in-out"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" url="https://www.washingtonpost.com" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div><div role="button" data-qa="utility-bar-item-share" tabindex="0" class="appearance-none pl-xs pr-xs pt-sm pb-sm relative flex flex-column items-center justify-center pointer bg-white center b bb last:bt  hover-bg-gray-lightest transition-colors duration-200 ease-in-out"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" url="https://www.washingtonpost.com" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">share</title><path d="M18 9h-2V7h3a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3v2H6v10h12V9zm-5-3.287V17h-2V5.713H8.47L12 .757l3.53 4.956H13z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span><div role="button" aria-haspopup="true" aria-expanded="false" tabindex="0" class="transition-colors duration-200 ease-in-out pa-md absolute bg-white brad-4 top-0 ml-sm dn flex items-center pa-sm shadow-3 tooltip-module_tooltip__kQEvC hidden" style="left:100%" data-sc-v="4.13.3" data-sc-c="tooltip"><div class="absolute" style="background-color:transparent;left:-15px;top:0px;bottom:0;width:15px" data-sc-v="4.13.3" data-sc-c="tooltip"></div><button class="appearance-none focus:facebook flex ma-0 pa-0"><svg class="content-box facebook pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></button><button id="mail" class="focus:mail appearance-none focus:facebook flex ma-0 pa-0"><svg class="content-box mail va-m pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">Email this link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></button><button class="appearance-none focus:twitter flex ma-0 pa-0"><svg class="content-box twitter pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></button><button class="appearance-none focus:pinterest flex ma-0 pa-0"><svg class="content-box pinterest pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></button><button class="appearance-none focus:linkedin flex ma-0 pa-0" data-qa="share-sheet-button-linkedin"><svg class="content-box linkedin mr-0 pointer pa-xs brad-50 b hover-fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></button></div></div><div role="button" data-qa="utility-bar-item-comment" tabindex="0" class="appearance-none pl-xs pr-xs pt-sm pb-sm relative flex flex-column items-center justify-center pointer bg-white center b bb last:bt  hover-bg-gray-lightest transition-colors duration-200 ease-in-out" aria-label="Click here to be scrolled to comments section."><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" url="https://www.washingtonpost.com" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10zM5 5v10h14V5H5z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></div></div></div><div class="center dn show-for-print"><svg viewBox="0 0 697.01 104.61" width="200" height="30" class="db ma-auto"><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" data-sc-v="4.13.3" data-sc-c="_ref2"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l bb-l grid-item--cols-lg-12" data-qa="main-full"><div class="hide-for-print"></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs " data-qa="kicker"><a href="/sports/auto-racing/" class="font-bold link black hover-blue">Auto Racing</a></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        null
      " data-qa="headline" id="main-content"><span data-qa="headline-opinion-text">AUTO RACING: NASCAR heads to Las Vegas</span></h1></div></header><article class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l br-l mb-xxl-ns mt-xxs mt-md-l grid-item--cols-lg-8 pr-lg-lg" data-qa="main"><div data-qa="lede-art"><figure class="center mb-md ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  overflow-hidden relative hide-for-print"><div style="filter:blur(10px);transition:filter .1s" class="w-100 mw-100 h-auto" width="600" height="400"><img style="background-size:cover;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="William Byron crosses the finish line to win a NASCAR Cup Series auto race, Sunday, Feb. 28, 2021, in Homestead, Fla." class="w-100 mw-100 h-auto" width="600" height="400" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/35E7NXD4OYI6XDC6GLSHWQVVDM.jpg&amp;w=916 916w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="left ml-gutter mr-gutter mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm" aria-hidden="true">William Byron crosses the finish line to win a NASCAR Cup Series auto race, Sunday, Feb. 28, 2021, in Homestead, Fla. (Wilfredo Lee/Associated Press)</figcaption></figure></div><div class="flex"><div class="items-center"><div class="byline flex mb-sm" data-qa="byline"><div class="dib gray-dark font--subhead self-center author-text font-xxs"><div class="author-names"><span>By </span><span data-qa="author-name-wrapper"><span class="author-name font-bold black">Associated Press</span></span></div></div></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date ">March 3, 2021 at 11:19 p.m. UTC</div></div></div></div><div class="article-body"><div class="teaser-content"><section><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">All Times Eastern</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">NASCAR CUP SERIES</p></div><div><div class="db dn-ns b bh bc-gray-lighter mb-md mr-neg-gutter ml-neg-gutter hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex justify-center items-center bold font-xxxs" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE" target="_blank" rel="noreferrer noopener" style="border:none;color:#166dfc"><span class="mr-xs">Support our journalism. Subscribe today.</span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">arrow-right</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg></a></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Pennzoil 400 presented by Jiffy Lube</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Site: Las Vegas</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Schedule: Sunday, race, 3:30 p.m.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Track: Las Vegas Motor Speedway</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Race distance: 267 laps, 400.5 miles</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last year: Joey Logano won after starting fifth.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last race: William Byron pulled away as three cars battled behind him at Homestead-Miami Speeday to win for the second time in his career.</p></div></section></div><div class="remainder-content"><section><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Fast facts: Byron is 13th in the points race after three races. ... Points leader Denny Hamlin and Kevin Harvick are the only drivers with two top-five finishes. ... Harvick and Daytona 500 winner Michael McDowell are the only drivers with top-10 finishes in all three races. ... Byron’s victory was the 264th for Hendrick Motorsports, four behind Petty Enterprises for most all-time in the top series.</p></div><div><div class="relative cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print
       db dn-ns" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next race: March 14, Avondale, Ariz.</p></div><div><div class="relative cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print
       dn db-ns" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://www.nascar.com</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">NASCAR XFINITY SERIES</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Alsco Uniforms 300</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Site: Las Vegas</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Schedule: Saturday, race, 4:30 p.m.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Track: Las Vegas Motor Speedway</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Race distance: 200 laps, 300 miles.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last year: Chase Briscoe won after starting second.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last race: Myatt Snider cashed in on the second overtime restart and held off Tyler Reddick at Homestead-Miami Speedway.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Fast facts: Snider is second, behind defending series champion Austin Cindric, in the points race after three events. Ty Gibbs, who won on the Daytona road course. is 16th in points. ... Reddick’s second-place finish didn’t stand because he failed the post-race inspection. ... Snider’s first career victory came in his 36th start in the series.</p></div><div><div class="relative cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print
       db dn-ns" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next race: March 13, Avondale, Ariz.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://www.nascar.com</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">NASCAR TRUCK SERIES</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Bucked Up 200</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Site: Las Vegas</p></div><div><div class="relative cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print
       dn db-ns" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Schedule: Friday, race, 9 p.m.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Track: Las Vegas Motor Speedway</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Race distance: 134 laps, 201 miles.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last year: Kyle Busch won after starting third.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last race: Ben Rhodes made it two wins in two races with a victory on the Daytona road course.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Fast facts: Rhodes, John Hunter Nemecheck and Sheldon Creed are the only drivers with top-10 finishes in both races run this year. ... Rhodes is just the third driver to open the season with back-to-back victories in the series. His second victory was the 200th for Toyota in the series.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next race: March 20, Atlanta Motor Speedway.</p></div><div><div class="relative cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print
       db dn-ns" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://www.nascar.com</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">FORMULA ONE</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last race: Lewis Hamilton completed his sixth championship season in seven years even though Max Verstappen held off the Mercedes duo of Hamilton and Valterri Bottas for his second victory of the season.</p></div><div><div class="relative cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns hide-for-print
       dn db-ns" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div></div></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next race: Bahrain Grand Prix, March 28, Sakhir, Bahrain (season opener)</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://www.formula1.com</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">INDYCAR</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Last race: Scott Dixon clinched his sixth series championship, holding off Josef Newgarden despite Newgarden’s Dixon-matching fourth victory of the season.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next race: April 18, Birmingham, Alabama (season opener)</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://www.indycar.com</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">NHRA DRAG RACING</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next event: AMALIE Motor Oil NHRA Gatornationals, March 11-14, Gainesville, Florida.</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://www.nhra.com</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">WORLD OF OUTLAWS</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Next event: March 5 (Barberville, Florida) and March 6 (Gibsonton, Florida).</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Online: http://worldofoutlaws.com/sprintcars</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">___</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">More AP auto racing: https://apnews.com/apf-AutoRacing and https://twitter.com/AP</p></div><div><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Copyright 2021 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission.</p></div></section></div></div><div class="pb-lgmod" data-qa="comments-btn-div" data-sc-v="4.13.3" data-sc-c="commentcountbutton"><button aria-label="Click here to be scrolled to comments section." data-qa="comments-btn" class="w-100 comments btn btn-white db hide-for-print" data-sc-v="4.13.3" data-sc-c="commentcountbutton"><svg class="content-box fill-gray-darkest mr-xs va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.13.3" data-sc-c="icon"><title data-sc-v="4.13.3" data-sc-c="icon">comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10z" fill-rule="nonzero" data-sc-v="4.13.3" data-sc-c="icon"></path></svg>0 Comments</button></div><div></div><div style="min-height:595px" class="hide-for-print " data-qa="more-from-the-post"><div></div></div><section class="b bt dn-ns pt-lgmod hide-for-print" subscriptions-section="content"><div></div></section><div class="b bh mb-lg-mod"><div class="hide-for-print relative " data-qa="newsletter" aria-hidden="false"><div></div><div class="newsletter-form"><h3 class="font--headline font-md pt-lgmod center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-8 flex flex-column mb-lg mt-md" data-sc-v="4.13.3" data-sc-c="comments"><div data-sc-v="4.13.3" data-sc-c="comments"><div data-sc-v="4.13.3" data-sc-c="comments"></div></div></div></article><aside class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-4 hide-for-print flex flex-column right-rail"><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class="dn db-ns"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp"></wp-ad></div></div></div><div class="dn db-ns b bb mb-lg-mod"><div></div></div><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_2"></wp-ad></div></div><div class="b bb mb-lg-mod"><div class="hide-for-print relative dn db-l" data-qa="newsletter" aria-hidden="true"><div><h3 class="font--subhead font-sm false center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email-rr" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email-rr" name="signup-email-rr" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div></div><div class="dn db-l pb-lgmod mb-lg-mod b bb" style="min-height:1050px"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_4"></wp-ad></div></div><div></div><div class="dn db-l pb-lgmod mb-lg-mod " style="min-height:1050px;flex:1"><div class="dn db-ns"><div class=""><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_3"></wp-ad></div></div></div></aside></main><div class="hide-for-print w-100 pb-xl"><div class="dn db-ns" data-sc-v="4.13.3" data-sc-c="desktopfooter"><footer class="mw-grid border-box grid w-100 pl-vw-sm pr-vw-sm gap-x-0 grid-cols-12 mr-auto ml-auto"><div class="mw-100 border-box b bt col-span-12-md col-span-12-lg"></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.13.3" data-sc-c="footersection">About Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.13.3" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Public Relations</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Careers</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/pr/2020/07/30/washington-posts-2020-workforce-demographics-report/?arc404=true" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Diversity &amp; Inclusion</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Newspaper in Education</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Today&#x27;s Paper</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">WP BrandStudio</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Events</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Policies &amp; Standards</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.13.3" data-sc-c="footersection">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.13.3" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;itid=s_005&amp;promo=o18&amp;s_l=ONSITE_FOOTER_HOME&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Home Delivery</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;itid=s_006&amp;promo=o6&amp;s_l=ONSITE_FOOTER_DIGITAL&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Digital Subscription</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&amp;s_l=ONSITE_FOOTER_GIFT&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Gift Subscriptions</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Mobile &amp; Apps</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/newsletters" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Washington Post Live</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Post Store</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Books &amp; eBooks</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">e-Replica</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.13.3" data-sc-c="footersection">Help</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.13.3" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Contact Customer Care</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="mailto:readers@washpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Reader Representative</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Advertise</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Request a Correction</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Send a News Tip</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.13.3" data-sc-c="footersection">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.13.3" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Privacy Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.13.3" data-sc-c="desktopfooterlink"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Ad Choices</a></li></ul></div><div class="mw-100 border-box b bt mt-sm col-span-12-md col-span-12-lg"><div class="mw-100 border-box mt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest col-end-3-md col-end-3-lg" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link" data-sc-v="4.13.3" data-sc-c="footerlink">washingtonpost.com</a> © 1996-2021 The Washington Post</div></div></footer></div><div class="dn-ns" data-sc-v="4.13.3" data-sc-c="footer"><footer class="b bt pt-sm" data-sc-v="4.13.3" data-sc-c="mobilefooter"><div class="mw-grid border-box grid w-100 pl-vw-sm pr-vw-sm gap-x-0 grid-cols-12 mr-auto ml-auto"><div class="mw-100 border-box  col-span-12 col-span-12-md"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md" data-sc-v="4.13.3" data-sc-c="mobilefooter"><li data-sc-v="4.13.3" data-sc-c="_ref2"><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold" data-sc-v="4.13.3" data-sc-c="footerlink">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="_ref3">© 1996-2021 The Washington Post</li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Contact Customer Care</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Request a Correction</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Send a News Tip</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Download the Washington Post App</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Policies &amp; Standards</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Terms of Service</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Privacy Policy</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-sc-v="4.13.3" data-sc-c="mobilefooter"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.13.3" data-sc-c="footerlink">Ad Choices</a></li></ul></div></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json" crossorigin="anonymous">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</script><script crossorigin="anonymous" nomodule="">!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script crossorigin="anonymous" nomodule="" src="/_next/static/runtime/polyfills-ace4ae69055fc3bfbb9a.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/pages/%5B...all%5D.js" crossorigin="anonymous" nomodule=""></script><script async="" data-next-page="/[...all]" src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/pages/%5B...all%5D.module.js" crossorigin="anonymous" type="module"></script><script async="" data-next-page="/_app" src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/pages/_app.js" crossorigin="anonymous" nomodule=""></script><script async="" data-next-page="/_app" src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/pages/_app.module.js" crossorigin="anonymous" type="module"></script><script async="" src="/_next/static/chunks/30cd56ec8b4292fd1d19f6bfd4b67b1689d06305.f4e7f94e4cc9c7448e7c.js" crossorigin="anonymous" nomodule=""></script><script async="" src="/_next/static/chunks/30cd56ec8b4292fd1d19f6bfd4b67b1689d06305.eec2725089255131c9c2.module.js" crossorigin="anonymous" type="module"></script><script async="" src="/_next/static/chunks/22.ae27e6fc7e0529cfc3ae.js" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/webpack-7048355f4364849ab998.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/webpack-65d206d1f1350d40454f.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/commons.11e09a580d37990d267b.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/commons.bbf28d5ca380de8c8a53.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/a5800cada3f6e199a9dcad83b806db75bc8f7385.7495ff6aa0f59d87caa1.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/a5800cada3f6e199a9dcad83b806db75bc8f7385.ae13968471fc68c12bdd.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/runtime/main-a6228a303da5c639c17f.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/runtime/main-58c9c6a0aea42808e6d2.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/chunks/d120bae075b586b036671a2f5fe55c746283ba6a.a602addbb65503b56613.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/chunks/d120bae075b586b036671a2f5fe55c746283ba6a.15be5738a8c07c994443.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/_buildManifest.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/_buildManifest.module.js" async="" crossorigin="anonymous" type="module"></script><script src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/_ssgManifest.js" async="" crossorigin="anonymous" nomodule=""></script><script src="/_next/static/618136372@d542a05235a9110fb5b4874d1ce546695be49835/_ssgManifest.module.js" async="" crossorigin="anonymous" type="module"></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.20,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/WPFusionReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=618136372@d542a05235a9110fb5b4874d1ce546695be49835"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=618136372@d542a05235a9110fb5b4874d1ce546695be49835"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=618136372@d542a05235a9110fb5b4874d1ce546695be49835"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=618136372@d542a05235a9110fb5b4874d1ce546695be49835"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=618136372@d542a05235a9110fb5b4874d1ce546695be49835"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>