<!DOCTYPE html><html lang="en"><head><title>Norfolk St. tops The Apprentice School 113-54 - The Washington Post</title><meta name="description" content="Joe Bryant Jr. had a career-high 25 points as Norfolk State rolled past The Apprentice School 113-54"/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/sports/college-sports/norfolk-st-tops-the-apprentice-school-113-54/2019/11/15/c996e342-0772-11ea-ae28-7d1898012861_story.html"/><meta property="og:image" content=""/><meta property="og:title" content="Norfolk St. tops The Apprentice School 113-54"/><meta property="og:description" content="Joe Bryant Jr. had a career-high 25 points as Norfolk State rolled past The Apprentice School 113-54"/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Norfolk St. tops The Apprentice School 113-54"/><meta property="twitter:description" content="Joe Bryant Jr. had a career-high 25 points as Norfolk State rolled past The Apprentice School 113-54"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/sports/college-sports/norfolk-st-tops-the-apprentice-school-113-54/2019/11/15/c996e342-0772-11ea-ae28-7d1898012861_story.html"},"headline":"Norfolk St. tops The Apprentice School 113-54","datePublished":"2019-11-15T06:40:18Z","dateModified":"2019-11-15T06:40:31.838Z","description":"Joe Bryant Jr. had a career-high 25 points as Norfolk State rolled past The Apprentice School 113-54","author":{"@type":"Person","name":"Associated Press"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/sports/college-sports/norfolk-st-tops-the-apprentice-school-113-54/2019/11/15/c996e342-0772-11ea-ae28-7d1898012861_story.html?outputType=amp"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"","sct_tags":"default","content_section":"sports","commercial_node":"/sports/college-sports","content_type":"article","canonical_url":"https://www.washingtonpost.com/sports/college-sports/norfolk-st-tops-the-apprentice-school-113-54/2019/11/15/c996e342-0772-11ea-ae28-7d1898012861_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="/pf/resources/dist/washpost/pwapi-proxy.js?d=152" async=""></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=152" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=152" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=152" defer=""></script><link rel="preconnect" href="https://adserver-us.adtech.advertising.com"/><link rel="preconnect" href="https://secure.adnxs.com"/><link rel="preconnect" href="https://bidder.criteo.com"/><link rel="preconnect" href="https://static.criteo.net"/><link rel="preconnect" href="https://cdn.krxd.net"/><link rel="preconnect" href="https://widgets.outbrain.com"/><link rel="preconnect" href="https://images.outbrain.com"/><link rel="preconnect" href="https://log.outbrain.com"/><link rel="preconnect" href="https://amplifypixel.outbrain.com"/><link rel="preconnect" href="https://odb.outbrain.com"/><link rel="preconnect" href="https://js-sec.indexww.com"/><link rel="preconnect" href="https://as-sec.casalemedia.com"/><link rel="preconnect" href="https://as.casalemedia.com"/><link rel="preconnect" href="https://sofia.trustx.org"/><link rel="preconnect" href="https://c.amazon-adsystem.com"/><link rel="preconnect" href="https://s.amazon-adsystem.com"/><link rel="preconnect" href="https://aax.amazon-adsystem.com"/><link rel="preconnect" href="https://t.teads.tv"/><script>window.wpAdFusion = {"author":["Associated Press"],"commercialNode":"/sports/college-sports","contentType":"article","firstPubDate":"2019-11-15T06:40:18Z","keywords":["The Apprentice School-Norfolk St","Norfolk State Spartans men's basketball","Mid-Eastern Athletic Conference men's basketball","Norfolk","Virginia","United States","North America","Devante Carter","Jermaine Bishop","Joe Bryant","Steven Whitley","Norfolk State Spartans men's basketball","Norfolk State Spartans men's basketball","Norfolk State Spartans men's basketball","Norfolk State Spartans men's basketball","Sports","College basketball","Basketball","College sports","Men's basketball","Men's sports","Men's college basketball"],"pageId":"c996e342-0772-11ea-ae28-7d1898012861","clavis":{"auxiliaries":["8z8","5k4","sns","7aq","k77","zhn","zwn","xzm","9xx","xyt","7rl","5tv","7nc","r6u","w4t","eiz","WC9","uf8","80A","BUM","0ys","PKT","IAJ","WKH","XHB","GQP","4LR","CFL","IAM","HGV","uc3","dya","zk5","9qk","6nj","aa6","erz","bmc","emu","1nw","2mt","t46","6xh","7eb","wym","dlc","b9u","rerzr","r06rx","rq574","rmikf","rysqo","rycv4","ruvpm","rixn9","r95gm","r0tke","rh998","rkt45","rke87","rbbn6","rt2cf","r64hh","rsjjy","r3s6t","ry9ef","r2x21","rfswe","rqy2y","reuho","rb02e","r85f6","ripbh","rnhj8","rttc8","r3l8m","rknoy","rkz2e","rvzmv","rbgpj","rs2oc","rin1c","r0aew","r3kyq","rittl","r8ehi","rynap","rnj7c","ryn91","akhmw"],"auxiliary_names":["Sensitive1","China_HongKong Exclusion 12-12-14","Sports","Sensitive 2","Basketball","Emissions","Murdoch neg","IC - JPMC - Decisive Action","Exn neg","food safety neg","Icahn neg","Disaster-human","emails - neg","jb kws","gldmn kws","MS kws","Election 2016","ibm kws2","Data Center Buyer","api kws","MercedesBenz E-Family","bp kws","Audi kw list","Facebook kw","cit kws","intel kw","Healthcare - Sanofi - 11.9.17","att","aig kws","fdlty kws","Discover: Aux 1: Keywords Only","Discover: Aux 2: Keywords & Topics","Discover: Aux 3: Keywords & Topics","Discovery: Aux 4: Keywords & Topics","hpe kws","Discovery: Aux 7: Keywords","Discovery: Aux 8: Keywords & Topics","amex kws","mrcds kws","apple kws","frb kws","tmbl kws","mrrtt kws","hpe_kw","titos kws","Marriott Keywords for Anti-Targeting","kpmg kws","client-keywords/Client List: IBM Combined Keyword List","legacy-auxiliaries/Client List: Google Keywords","client-keywords/Client List: Boeing Negative Keyword List","client-keywords/WaPo: Human Disaster","client-keywords/WaPo: Combined Disaster Keyword List","client-keywords/Client List: Verizon KWs","client-keywords/Client List: Samsung KWs","client-keywords/Client List: Uber KWs","client-keywords/Client List: Google KWs","client-keywords/Client List: IBM KWs NEW","client-keywords/Client List: Goldman Sachs KWs - EXCLUDES ALL","client-keywords/Client List: Vanguard","client-keywords/Client List: DePaul KWs","client-keywords/Client List: BP KWs","client-keywords/Raymond James KWs - EXCLUDES ALL","client-keywords/B2_aig kws_legacyaux_IAM","client-keywords/Client List: GEICO KWs","client-keywords/Client List: HPE KWs","client-keywords/Client List: CVS KWs","client-keywords/Client List: Cisco KWs","client-keywords/Client List: FRB KWs","client-keywords/Client List: Facebook KWs","client-keywords/Client List: Marriott KWs","client-keywords/B2_cit kws_legacyaux_XHB","client-keywords/B2_fdlty kws_legacyaux_HGV","client-keywords/B2_China_HongKong Exclusion 12-12-14_legacyaux_5k4","client-keywords/B2_amex kws_legacyaux_bmc","client-keywords/B2_apple kws_legacyaux_1nw","advertising/B2_Data Center Buyer_legacyaux_80A","client-keywords/B2_emails - neg_legacyaux_7nc","client-keywords/B2_gldmn kws_legacyaux_w4t","client-keywords/B2_hpe kws_legacyaux_6nj","client-keywords/B2_Icahn neg_legacyaux_7rl","client-keywords/B2_Exxn neg v2_legacyaux_wtg","client-keywords/B2_mrcds kws_legacyaux_emu","client-keywords/B2_food safety neg_legacyaux_xyt","client-keywords/B2_Audi Negative Target - do not use_legacyaux_OBB","client-keywords/B2_Murdoch neg_legacyaux_zwn","advertising/B2_Positive News_legacyaux_hlt","client-keywords/B2_Sensitive1_legacyaux_8z8","client-keywords/B2_Sensitive 2_legacyaux_7aq","client-keywords/B2_titos kws_legacyaux_wym","iptc-media/sport/competition_discipline/basketball"],"ct":["lg","akhmw"],"keywords":["norfolk","points","point","Virginia","school","range","bradley","road","state","norfolk state","Norfolk State","automated","broadcast","rights","copyright","material","bryant","3-pointer","3-pointers","Spartans","spartans","jermaine","bishop","school record","NORFOLK"],"topics":["Basketball","iptc-media/sport/competition_discipline/basketball"]},"section":"sports","subsection":"college-sports","tags":[]}</script><script>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</script><script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async=""></script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/sports/college-sports/norfolk-st-tops-the-apprentice-school-113-54/2019/11/15/c996e342-0772-11ea-ae28-7d1898012861_story.html"/><link hrefLang="en" href="https://www.washingtonpost.com"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=152"/><script src="/pf/resources/dist/washpost/main.js?d=152"></script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>var _comscore = window._comscore || [];
      _comscore.push({
        c1: 2,
        c2: 3005617
      });
      (function() {
        var s = document.createElement("script"),
          el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-abfbc91d-0581-4b85-be4f-3eca166f61db","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxbwsroxookgea-f-3f66b845a-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"619110","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"258f12fe","ak.r":15751,"ak.a2":a,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49876,"ak.gh":"23.15.7.186","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1573802376"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div class=" 
     
     db dn-ns
    "><wp-ad class="hide-for-print  hide-for-print" id="slug_interstitial"></wp-ad></div><div style="height:60px" class="w-100"></div><div class="side-nav__back-drop bg-gray-darkest fixed" style="transform:translate3d(-304px, 0, 0);transition:transform 500ms cubic-bezier(0.565,1.65,0.765,0.88);top:0;bottom:0;left:-40px;width:344px;z-index:6"></div><div class="side-nav__scroll-container font-xxxs fixed" style="top:0;left:0;transform:translate3d(-304px, 0, 0);transition:transform 500ms cubic-bezier(0.565,1.65,0.765,0.88);bottom:0;width:315px;overflow:auto;z-index:6"><nav class="box--pad-left-sm relative side-nav" aria-hidden="true" style="box-sizing:border-box;margin-top:60px;width:304px"><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/homepage?tid=nb_home-page" class="white">Home Page</a></div><div class="font-xxxxs dib" style="padding-left:23px"><a tabindex="-1" class="gray" href="https://www.washingtonpost.com">U.S. &amp; World<!-- --> </a><span style="color:#4f4f4f;padding:0 6px">|</span> <a tabindex="-1" class="gray" href="https://www.washingtonpost.com/regional">Regional</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/politics?tid=nb_politics" class="white">Politics</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/opinions?tid=nb_opinions" class="white">Opinions</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/national/investigations?tid=nb_investigations" class="white">Investigations</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/technology?tid=nb_technology" class="white">Technology</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/world?tid=nb_world" class="white">World</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/local?tid=nb_dc-md-and-va" class="white">D.C., Md. &amp; Va.</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/sports?tid=nb_sports" class="white">Sports</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/entertainment?tid=nb_arts-and-entertainment" class="white">Arts &amp; Entertainment</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/business?tid=nb_business" class="white">Business</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/climate-environment?tid=nb_climate-and-environment" class="white">Climate &amp; Environment</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/education?tid=nb_education" class="white">Education</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/lifestyle/food?tid=nb_food" class="white">Food</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/health?tid=nb_health" class="white">Health</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/history?tid=nb_history" class="white">History</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/immigration?tid=nb_immigration" class="white">Immigration</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/topics/impeachment?tid=nb_impeachment-inquiry" class="white">Impeachment Inquiry</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/lifestyle?tid=nb_lifestyle" class="white">Lifestyle</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/lifestyle/magazine?tid=nb_the-washington-post-magazine" class="white">The Washington Post Magazine</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/national?tid=nb_national" class="white">National</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/national-security?tid=nb_national-security" class="white">National Security</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/local/obituaries?tid=nb_obituaries" class="white">Obituaries</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/opinions/outlook?tid=nb_outlook" class="white">Outlook</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/religion?tid=nb_religion" class="white">Religion</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/science?tid=nb_science" class="white">Science</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/transportation?tid=nb_transportation" class="white">Transportation</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/local/weather?tid=nb_weather" class="white">Weather</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/travel?tid=nb_by-the-way---travel" class="white">By The Way - Travel</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/lifestyle/carolyn-hax?tid=nb_carolyn-hax" class="white">Carolyn Hax</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/sports/launcher?tid=nb_video-games" class="white">Video Games</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/the-lily?tid=nb_the-lily" class="white">The Lily</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/national/morning-mix?tid=nb_morning-mix" class="white">Morning Mix</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/photography?tid=nb_photography" class="white">Photography</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/podcasts?tid=nb_podcasts" class="white">Podcasts</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/video?tid=nb_video" class="white">Video</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/crosswords?tid=nb_crosswords" class="white">Crosswords</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/live-chats?tid=nb_live-chats" class="white">Live Chats</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/newsletters-alerts?tid=nb_newsletters-and-alerts" class="white">Newsletters &amp; Alerts</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item has-sub"><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/entertainment/puzzles-and-games?tid=nb_puzzles-and-games" class="white">Puzzles &amp; Games</a></div><div style="margin-left:auto;padding-right:30px"><svg class="fill-gray fill-gray dn db-ns" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>chevron-right</title><path d="M9.44 7.854L4.145 2.56l1.415-1.415 6 6a1 1 0 0 1 0 1.415l-6 6-1.415-1.415L9.44 7.854z" fill-rule="nonzero"></path></svg></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/washington-post-live?tid=nb_washington-post-live" class="white">Washington Post Live</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/jobs?tid=nb_jobs" class="white">Jobs</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/classifieds?tid=nb_classifieds" class="white">Classifieds</a></div></div></div><div class="pad-left-md font--subhead pad-top-sm pad-bottom-sm white side-nav__menu-item "><div class="flex"><div><a tabindex="-1" href="https://www.washingtonpost.com/brandconnect?tid=nb_wp-brandstudio" class="white">WP BrandStudio</a></div></div></div><div class="attributions b bt bc-gray"><ul id="site-attribution-off-canvas-menu" class="side-nav site-attribution ma-md list-unstyled"><li class="mt-xs"><a href="https://www.washingtonpost.com" class="white font--subhead font-xxxs"><strong>washingtonpost.com</strong></a></li><li class="mt-xs"><a href="https://www.washingtonpost.com" class="white font--subhead font-xxxs">© 1996-<!-- -->2019<!-- --> The Washington Post</a></li><li class="mt-xs"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="white font--subhead font-xxxs">Terms of Service</a></li><li class="mt-xs"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="white font--subhead font-xxxs">Privacy Policy</a></li><li class="mt-xs"><a href="https://www.washingtonpost.com/news/ask-the-post/discussion-and-submission-guidelines/" class="white font--subhead font-xxxs">Submissions and Discussion Policy</a></li><li class="mt-xs"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="white font--subhead font-xxxs">RSS Terms of Service</a></li><li class="mt-xs"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="white font--subhead font-xxxs">Ad Choices</a></li></ul></div></nav></div><nav class="header-nav bg-black flex hide-for-print items-center justify-center fixed w-100 " style="z-index:7"><div class="flex flex-1 ml-sm"><form id="search-form" method="get" class="search-form dn db-ns flex items-center relative" action="https://www.washingtonpost.com/newssearch/"><label for="query" class="dn">Search Input</label><input type="text" id="query" autoComplete="off" name="query" class="text-input b-none brad-4 font-xxxs pad-none" style="width:0" placeholder="Search" aria-label="search" value="" role="search"/><button name="btn-search" type="submit" class="btn btn-small brad-4 b pad-none
              dn dib-ns btn-show-search-input btn-gray
            "><svg class="fill-white search va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero"></path></svg><span class="dn">Search</span></button></form><button name="menu" class="btn btn-small brad-4 b mr-sm ml-xs-ns btn-gray btn-sm truncate "><span class="dn dib-ns mr-xs">Sections</span><svg class="fill-white menu fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M1 4V2h14v2H1zm0 10v-2h14v2H1zm0-5V7h14v2H1z" fill-rule="nonzero"></path></svg></button></div><div class="flex flex-1 justify-center"><a href="https://www.washingtonpost.com" class="center"><svg class="db " xmlns="http://www.w3.org/2000/svg" width="188" height="26" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#FFF"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-sm"><button name="profile" class="btn btn-small brad-4 b ml-xs btn mw-200 flex-ns btn-gray btn-sm " data-qa="nav-user-tile"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero"></path></svg></button></div></nav><div><main class="grid mr-auto ml-auto print-mt-none"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md print-logo center dn show-for-print"><svg class="db ma-auto" xmlns="http://www.w3.org/2000/svg" width="250" height="35" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#000"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md mt-lg-ns  b-l bb-l grid-item--cols-lg-12 pad-md-bottom-xxs print-rr-header" data-qa="main-full"><div class="font--subhead hide-for-print kicker mb-xs null" data-qa="kicker"></div><div class="flex justify-between"><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        mb-sm
        null
      " data-qa="headline">Norfolk St. tops The Apprentice School 113-54</h1><h2 class="
        font--subhead
        font-light
        gray-dark
        mb-sm
        null
      ">

</h2></div></div></header><article class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l br-l mb-xxl-ns mt-xxs mt-md-l grid-item--cols-lg-8 pad-right-lg-lg" data-qa="main"><div class="byline flex mb-md" data-qa="byline"><div class="dib gray-dark font--subhead self-center author-text font-xxs"><div class="author-names"><span>By </span><span><span class="author-name font-bold black">Associated Press</span><span class="gray-dark"> </span></span></div></div></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date">November 15, 2019 at 1:40 AM EST</div></div><div class="article-body"><div class="teaser-content"><section><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">NORFOLK, Va. — Joe Bryant Jr. had a career-high 25 points as Norfolk State hit a school record 20 3-pointers in its 113-54 win over The Apprentice School 113-54 on Thursday night. Jermaine Bishop added 21 points for the Spartans.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">Bryant Jr. hit 10 of 12 shots, including 5 of 6 on 3-pointers. He added six steals.</p></div></section></div><div class="remainder-content"><section><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">Devante Carter had 16 points, 10 assists and seven steals, for Norfolk State (3-1). Steven Whitley added 14 points and six assists.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">The Spartans made 20 of 32 from 3-point range.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">Marion Moore had 17 points and seven rebounds for the Builders. Drew Walton added 16 points.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">Norfolk State plays Bradley on the road on Tuesday.</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">___</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">For more AP college basketball coverage: https://apnews.com/Collegebasketball and http://twitter.com/AP_Top25</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">___</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">This was generated by Automated Insights, http://www.automatedinsights.com/ap, using data from STATS LLC, https://www.stats.com</p></div><div><p class="font--body font-copy color-gray-darkest ma-0 pad-bottom-md undefined">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p></div><div><div class="cb bg-offwhite mt-xxs pad-top-md pad-bottom-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=" 
     
     
    "><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pad-top-md pad-bottom-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class=" 
     
     
    "><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox"></wp-ad></div></div></div></div></section></div></div><div class="mb-lg pad-bottom-xs pad-top-xs" data-qa="comments-btn"><div class="comments btn btn-white db hide-for-print"><a href="#comments-wrapper" class="gray-darkest hover-inherit db"><svg class="fill-gray-darkest mr-xs va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comments</title><path d="M8 15h8a1 1 0 0 0 1-1V7h4a1 1 0 0 1 1 1v9a1 1 0 0 1-1 1h-1v3l-3-3H9a1 1 0 0 1-1-1v-2zm-1-1l-3 3v-3H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h12a1 1 0 0 1 1 1v9a1 1 0 0 1-1 1H7z" fill-rule="nonzero"></path></svg>0 Comments</a></div></div><div class="utility-bar fixed bg-white dn db-l z-5 b left-0"><span><a href="/?tid=home_link_ss"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class=" utility-icon fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div></a></span><div class="relative "><div><span><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class=" utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>share</title><path d="M18 9h-2V7h3a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3v2H6v10h12V9zm-5-3.287V17h-2V5.713H8.47L12 .757l3.53 4.956H13z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span></div></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-right top-0 ml-sm dn hidden flex items-center pad-sm" style="filter:drop-shadow(#adadad 0 0px 2px)"><div class="absolute" style="background-color:transparent;left:-15px;top:0;bottom:0;width:15px"></div><svg class=" facebook pointer pad-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg><a href="mailto:?subject=Norfolk%20St.%20tops%20The%20Apprentice%20School%20113-54%20from%20The%20Washington%20Post&amp;body=https%3A%2F%2Fwww.washingtonpost.com%2Fsports%2Fcollege-sports%2Fnorfolk-st-tops-the-apprentice-school-113-54%2F2019%2F11%2F15%2Fc996e342-0772-11ea-ae28-7d1898012861_story.html" style="border:none" id="mail"><svg class=" mail va-m pointer pad-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email this link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></a><svg class=" twitter pointer pad-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg><svg class=" pinterest pointer pad-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg><svg class=" linkedin mr-0 pointer pad-xs brad-50 b hover-fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div><span><a href="#comments-wrapper"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center null" style="height:75px"><svg class=" comment utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10zM5 5v10h14V5H5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></a></span></div><div class="b hide-for-print relative mb-lg-mod bh"><div></div><div class="newsletter-form"><h3 class="font--headline font-md mt-lg-mod center left-ns">Today&#x27;s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">Free daily updates delivered just for you</p><form id="newsletter-form"><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pad-left-sm pad-right-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn db dib-ns w-100 w-auto-ns pad-left-lg pad-right-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pad-bottom-lg-mod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div></div><div></div><div style="min-height:595px"><div></div></div><div class="outbrain-wrapper b bb pad-bottom-lg-mod mb-lg-mod" style="min-height:650px"></div><div id="comments-wrapper"><div style="min-height:691px"></div></div></article><aside class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-4 hide-for-print flex flex-column right-rail"><div></div><div class=" dn db-l pad-bottom-lg-mod b bb mb-lg-mod
     
     
    "><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_2"></wp-ad></div><div class="b hide-for-print relative mb-lg-mod dn db-l bb"><div><h3 class="font--subhead font-sm false center left-ns">Today&#x27;s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">Free daily updates delivered just for you</p><form id="newsletter-form"><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pad-left-sm pad-right-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn db dib-ns w-100 w-auto-ns pad-left-lg pad-right-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pad-bottom-lg-mod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div class=" dn db-l pad-bottom-lg-mod b bb mb-lg-mod
     
     
    "><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_4"></wp-ad></div><div></div></aside></main><footer class="hide-for-print w-100 pad-bottom-xl"><div class="dn db-ns"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-md-12 grid-item--cols-lg-12 b bt"></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-unstyled mb-md"><li><a href="/policies-and-standards/" class="font--subhead lh-default font-xxxs gray-darkest">Policies and Standards</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Policies and Standards</a></li><li><a href="/policies-and-standards/" class="font--subhead lh-default font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="font--subhead lh-default font-xxxs gray-darkest">Submissions and Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="font--subhead lh-default font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Ad Choices</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Get Us</div><ul class="list-unstyled mb-md"><li><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;promo=o18" class="font--subhead lh-default font-xxxs gray-darkest">Home Delivery</a></li><li><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;promo=o6" class="font--subhead lh-default font-xxxs gray-darkest">Digital Subscription</a></li><li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d" class="font--subhead lh-default font-xxxs gray-darkest">Gift Subscriptions</a></li><li><a href="https://www.washingtonpost.com/wp-srv/contents/mobile/" class="font--subhead lh-default font-xxxs gray-darkest">Mobile &amp; Apps</a></li><li><a href="https://subscribe.washingtonpost.com/newsletters" class="font--subhead lh-default font-xxxs gray-darkest">Newsletters &amp; Alerts</a></li><li><a href="https://washingtonpostlive.com/" class="font--subhead lh-default font-xxxs gray-darkest">Washington Post Live</a></li><li><a href="https://www.washingtonpostreprints.com/" class="font--subhead lh-default font-xxxs gray-darkest">Reprints &amp; Permissions</a></li><li><a href="https://www.washingtonpost.com/store/" class="font--subhead lh-default font-xxxs gray-darkest">Post Store</a></li><li><a href="https://www.washingtonpost.com/buyphotos" class="font--subhead lh-default font-xxxs gray-darkest">Photo Store</a></li><li><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="font--subhead lh-default font-xxxs gray-darkest">e-Replica</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Contact Us</div><ul class="list-unstyled mb-md"><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="font--subhead lh-default font-xxxs gray-darkest">Help</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new" class="font--subhead lh-default font-xxxs gray-darkest">Contact</a></li><li><a href="mailto:readers@washpost.com" class="font--subhead lh-default font-xxxs gray-darkest">Reader Representative</a></li><li><a href="https://www.washingtonpost.com/advertise" class="font--subhead lh-default font-xxxs gray-darkest">Advertise</a></li><li><a href="http://syndication.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">News Service &amp; Syndicate</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">About Us</div><ul class="list-unstyled mb-md"><li><a href="https://www.washingtonpost.com/community" class="font--subhead lh-default font-xxxs gray-darkest">In the Community</a></li><li><a href="http://washingtonpostmedia.com/careers" class="font--subhead lh-default font-xxxs gray-darkest">Careers</a></li><li><a href="http://postpoints.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">PostPoints</a></li><li><a href="http://nie.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">Newspaper in Education</a></li><li><a href="https://www.washingtonpost.com/todays_paper/updates" class="font--subhead lh-default font-xxxs gray-darkest">Today&#x27;s Paper</a></li><li><a href="https://www.washingtonpost.com/sf/brand-connect/brand-studio/" class="font--subhead lh-default font-xxxs gray-darkest">WP BrandStudio</a></li><li><a href="https://www.washingtonpost.com/blogs/post-live/" class="font--subhead lh-default font-xxxs gray-darkest">Events</a></li></ul></div></div></div><div class="dn-ns"><div class="b  bt"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12"><ul class="list-unstyled mt-md mb-md"><li><a class="font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li class="mb-sm"><a class="font--subhead lh-default font-xxxs gray-darkest">© 1996-<!-- -->2019<!-- --> The Washington Post</a></li><li><a href="undefined/actmgmt/help/" class="font--subhead font-xxxs gray-darkest">Help and Contact</a></li><li><a href="undefined/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="undefined/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="undefined/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="undefined/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="undefined/news/ask-the-post/discussion-and-submission-guidelines/" class="font--subhead font-xxxs gray-darkest">Submissions and Discussion Policy</a></li><li><a href="undefined/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="undefined/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></div></div></div></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-mono/default.js?d=152" defer=""></script><script type="application/javascript">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</script><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript><style>
  
  .qszxk_wqcrzkkw{z-index:134217726;display:none}.qszxk_wqcrzkkw .cxtveulcganhcq{position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.qszxk_wqcrzkkw .cxtveulcganhcq>div:first-child{display:flex;flex-direction:column;background-color:#1955a5;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.qszxk_wqcrzkkw img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.qszxk_wqcrzkkw>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #093b7b;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.qszxk_wqcrzkkw>div>div>div:nth-child(1) a{text-align:right;text-decoration:none;font-size:14px;color:#fff}.qszxk_wqcrzkkw>div>div>div:nth-child(1) a:hover{text-decoration:underline;opacity:.7}.qszxk_wqcrzkkw>div>div>div:nth-child(2){padding-left:4px;padding-right:4px;margin-top:84px}.qszxk_wqcrzkkw h3{text-align:left;font-size:32px;line-height:34px;color:#fff;font-style:normal;font-weight:400;width:100%;margin:auto;font-family:PostoniWide,Postoni,Georgia,serif}.qszxk_wqcrzkkw>div>div>div:nth-child(3){font-size:20px;color:#fff;line-height:28px;text-align:left;margin-top:14px;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.qszxk_wqcrzkkw>div>div>div:nth-child(3),.qszxk_wqcrzkkw>div>div>div:nth-child(4),.qszxk_wqcrzkkw>div>div>div:nth-child(5),.qszxk_wqcrzkkw>div>div>div:nth-child(6){padding-left:4px;padding-right:4px}.qszxk_wqcrzkkw>div>div>div:nth-child(4){border-radius:2px;text-align:center;padding:16px 2px;background-color:#fff;border:1px solid #f1f1f1;box-shadow:0 1px 1px 0 rgba(0,0,0,.25);text-decoration:none;margin-top:34px}.qszxk_wqcrzkkw>div>div>div:nth-child(4) a{font-size:16px;color:#2a2a2a;font-weight:700;font-family:FranklinITCProBold,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.qszxk_wqcrzkkw .subscribe-link:hover{color:#1955a5}.qszxk_wqcrzkkw>div>div>div:nth-child(5){margin-top:16px;font-family:FranklinITCProLight,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.qszxk_wqcrzkkw>div>div>div:nth-child(5) a,.qszxk_wqcrzkkw>div>div>div:nth-child(6) a{text-decoration:underline;font-size:16px;opacity:.7;line-height:20px;text-align:center;padding:10px 2px;color:#fff;display:block}.qszxk_wqcrzkkw>div>div>div:nth-child(5) a:hover{background-color:inherit;color:#fff;border:none;box-shadow:none}.qszxk_wqcrzkkw>div>div>div:nth-child(6){font-size:16px;color:#fff;margin-top:auto;text-align:center;font-family:FranklinITCProLight,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.qszxk_wqcrzkkw>div>div>div:nth-child(6) a{padding-top:2px}.qszxk_wqcrzkkw .logo{float:left;width:160px;height:auto;text-align:left;margin-top:-4px}.qszxk_wqcrzkkw .logo svg{fill:#fff}@media only screen and (max-width:767px){.qszxk_wqcrzkkw .cxtveulcganhcq{top:60px}.qszxk_wqcrzkkw .cxtveulcganhcq>div:first-child{max-width:100%;padding-bottom:60px;padding-left:20px;padding-right:20px}.qszxk_wqcrzkkw>div>div>div:nth-child(1){padding-top:17px;padding-bottom:10px}.qszxk_wqcrzkkw>div>div>div:nth-child(2){margin-top:40px}.qszxk_wqcrzkkw .logo{display:none}.qszxk_wqcrzkkw .link{text-align:center}.qszxk_wqcrzkkw h3{font-size:30px;text-align:center}.qszxk_wqcrzkkw>div>div>div:nth-child(3){text-align:center;font-size:18px;line-height:24px;margin-top:9px}.qszxk_wqcrzkkw>div>div>div:nth-child(4){margin-top:16px}.qszxk_wqcrzkkw>div>div>div:nth-child(4) a{font-size:18px}.qszxk_wqcrzkkw>div>div>div:nth-child(5){margin-top:6px}.qszxk_wqcrzkkw>div>div>div:nth-child(5) a,.qszxk_wqcrzkkw>div>div>div:nth-child(6),.qszxk_wqcrzkkw>div>div>div:nth-child(6) a{font-size:14px;line-height:18px}.qszxk_wqcrzkkw>div>div>div:nth-child(6){margin-bottom:10px}}
  
  </style><div>
  
  <div class="qszxk_wqcrzkkw"><div class="cxtveulcganhcq"><div><div><div class="logo"><a href="https://www.washingtonpost.com/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 257.5 39.8" style="enable-background:new 0 0 257.5 39.8;" xml:space="preserve"><g id="Post-logo" transform="translate(-1.000000, 0.000000)"><path id="Washington-Post-Logo" d="M215.3,31.5c-0.6-0.8-1.4-1.5-2.3-1.8v8h-0.1l-2-2l-4.3,4.1h-0.1V29.6
            c-1.3,0.3-2.7,1.1-3.8,2.5l-0.3-0.2c0.3-2.9,1.7-5.1,4.1-6v-7.5h-0.8c-1.1,0-1.8,0.8-2,1.6h-0.4c-0.1-0.3-0.3-0.8-0.3-1.8
            c0-1.9,1.2-3.3,3.2-3.3h0.2v-4l-1.3-1.2l-1,1.1l-0.5-0.5l4.1-4.4l3.5,3.3v3.7l1.1-1.2V7.4h0.7V11l4.6-5.1l4.2,3.9v16.6L215.3,31.5z
             M212.3,12.5l-1.1,1.1v21.5l1.1,1V12.5z M217.1,11.6l-2.2-2.1l-2,2.1v13.9c1.7,0.2,3,0.8,4.1,2l0,0L217.1,11.6L217.1,11.6z
             M235.1,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1l0.5,0.5L235.1,16.2z M231.1,17.3
            l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M244.2,19.1h3.5v8.2l-5.9,4.3c-0.8-0.9-1.9-1.6-3.3-1.6c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6
            h-3.1v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L244.2,19.1z M243.7,22.4H242l-4.1,6.1v0.1
            c0.8-0.6,1.6-1,2.8-1c1.1,0,2.3,0.5,3,1.5l0,0V22.4z M246.1,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4
            L246.1,14.9L246.1,14.9z M254.5,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3
            L258,13l-1.3,2H255v11.6l1.8,1.4l1.2-1.3l0.5,0.5L254.5,31.5z M138.4,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3
            l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.5,1.4v10.7l1.4,1.4
            l1.2-1.3l0.4,0.5L138.4,31.5z M154.2,15.8v13c0,2,1.1,1.9,1.1,3.4c0,1.7-2.4,3.3-6.1,6.2c-1.2-1.4-2.1-1.9-3.2-1.9
            c-1.2,0-2.7,0.5-4,1.4l-0.4-0.3l5.1-6.2l-3.3-2.7l-1.1,1.1l-0.5-0.5l1.3-1.4V17.3l7-5.2l3.8,3.1l1.1-1.1l0.5,0.5L154.2,15.8z
             M151.4,31.8c-0.9-0.6-1.1-1.3-1.1-2.9v-0.6l-5.9,7.2l0,0c1.2-0.7,2.1-1.2,3.8-1.2c1.5,0,2.5,0.7,3.5,1.5c0.7-0.6,1.2-1.2,1.2-2.2
            C152.9,32.9,152.3,32.4,151.4,31.8L151.4,31.8z M150.2,17.2l-3.1-2.5l-0.1,0.1v11.7l2.2,1.8l1-1.1L150.2,17.2L150.2,17.2z
             M161.9,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3l0.1,0.1l-1.3,2h-1.7v11.6
            l1.8,1.4l1.2-1.3l0.5,0.5L161.9,31.5z M178,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1
            l0.5,0.5L178,16.2z M174,17.3l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M192.6,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3
            l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.3,1.3v10.7l1.4,1.4
            l1.2-1.3l0.4,0.5L192.6,31.5z M87,31.5l-3.5-3.3h-0.1l-3.1,3.3l-3.7-3.4L75.8,29l-0.5-0.5l1.1-1.1V17.3l7-5.2l3.8,3.1l1-1.1
            l0.6,0.5l-1.3,1.3v10.4l1.7,1.6l1.1-1.1l0.6,0.5L87,31.5z M83.6,17.2l-3.1-2.5l-0.1,0.1V26l2.3,2.1l0.9-0.9
            C83.6,27.2,83.6,17.2,83.6,17.2z M98.6,19.1h3.5v8.2l-5.9,4.3C95.4,30.7,94.3,30,93,30c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6h-3.1
            v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L98.6,19.1z M98,22.4h-1.7l-4.1,6.1v0.1c0.8-0.6,1.6-1,2.8-1
            c1.1,0,2.3,0.5,3,1.5l0,0C98,29.1,98,22.4,98,22.4z M100.4,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4
            L100.4,14.9L100.4,14.9z M115.2,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4
            l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3l1-1l0.5,0.5L115.2,15.8z M122.4,31.5l-3.1-2.9
            l-1,1.1l-0.5-0.5l1.2-1.3V17l-1.3-1.3l-1,1l-0.5-0.5l3.7-4.1l2.8,2.6l1-1.1l0.5,0.5l-1.3,1.3v10.9l1.6,1.5l1.1-1.2l0.5,0.5
            L122.4,31.5z M121.3,11.8l-3-2.9l2.8-3l3,2.9L121.3,11.8z M67.5,31.5l-5.1-4.6l-3.9,4.6l-5.3-4.7v-7.5h-1c-0.9,0-1.4,0.6-1.5,1.3
            h-0.4c-0.1-0.3-0.2-0.8-0.2-1.5c0-1,0.4-3.6,3.1-3.6V9.8c0-2.3-1.4-2.4-1.4-4.3c0-2.2,2-4.2,5.6-5.5l0.3,0.3
            c-1.2,0.6-2.2,1.4-2.2,3c0,2.5,2.4,1.9,2.4,5.9v1.5l4.3-4.8l4.5,4.6L71,5.9l4.1,4.2v14.1L67.5,31.5z M62.2,12.4l-2.6-2.6l-1.7,1.8
            v13.1l3.1,2.8l1.1-1.3V12.4H62.2z M70.5,11.9l-2.1-2.1l-1.6,1.6v13.2l3.6,3.3l0,0L70.5,11.9L70.5,11.9z M15.6,12.1v14
            c1.7-1.1,2.6-2.6,3.2-4.6l0.4,0.2c-0.4,5-3.8,9.9-9,9.9S1,27.6,1,21.2c0-4.9,2.8-7.9,6.9-10.6c-0.6-0.2-1-0.2-1.6-0.2
            c-2.7,0-4.2,1.9-4.2,3.8H1.6c0-0.3,0-0.5,0-0.8c0-3.5,2-7.5,6.2-7.5c2.7,0,4.8,2.6,7.9,2.6c1.6,0,2.5-0.6,3.1-2h0.4
            C19.3,8.9,18.6,11.3,15.6,12.1L15.6,12.1z M8.5,10.9c-1.9,2-3.7,4.2-3.7,8.5c0,2.4,0.7,4.7,2.4,6.3L8.3,25v-9.7L7.1,16l-0.4-0.6
            l5.5-3.2C11,11.8,9.8,11.3,8.5,10.9L8.5,10.9z M14.9,12.3c-0.3,0-0.6,0-0.8,0c-0.5,0-1,0-1.5-0.2v11.3l-4.7,2.7
            c1,0.8,2.1,1.1,3.7,1.1c1.3,0,2.4-0.3,3.4-0.8L14.9,12.3L14.9,12.3z M31.1,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4
            c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3
            l1-1l0.5,0.5L31.1,15.8z M37.2,23.6v1.7l3.3,2.7l2.6-2.8l0.5,0.5l-5.2,5.8l-4.7-3.9l-1,1.1l-0.4-0.5l1.1-1.2v-9.6l7-5.3l3.9,6.2
            L37.2,23.6z M37.3,15L37.3,15l-0.1,7.7l3.2-2.4L37.3,15z"/></g></svg></a></div><div class="link"><a href="https://www.washingtonpost.com/subscribe/signin/?next_url=">Subscriber sign in</a></div></div><div><h3>We noticed you’re blocking ads!</h3></div><div><span>Keep supporting great journalism by turning off your ad blocker. Or purchase a subscription for unlimited access to real news you can count on.</span></div><div><a href="https://subscribe.washingtonpost.com/acq/?promo=o12" target="_blank"><span class="subscribe-link">Try 1 month for $1</span></a></div><div><a data-link-ff="https://www.washingtonpost.com/steps-for-disabling-firefoxs-native-adblocker/2018/05/21/fb95bf4e-5d37-11e8-b2b8-08a538d9dbd6_story.html" data-link="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html" href="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html">Unblock ads</a></div><div><span>Questions about why you are seeing this?</span> <a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new?ticket_form_id=502668">Contact us</a></div></div></div></div>
  
  </div><script>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</script></body></html>