<!DOCTYPE html><html lang="en"><head><title>Bucks beat Heat 122-108, maintain bid for East&#x27;s No. 2 seed - The Washington Post</title><meta name="description" content="Khris Middleton and Bryn Forbes each scored 21 points to help the Milwaukee Bucks beat the Miami Heat 122-108 on Saturday night in a potential first-round playoff series preview"/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/sports/nba/bucks-beat-heat-122-108-maintain-bid-for-easts-no-2-seed/2021/05/15/17925906-b5ef-11eb-bc96-fdf55de43bef_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=1440"/><meta property="og:title" content="Bucks beat Heat 122-108, maintain bid for East&#x27;s No. 2 seed"/><meta property="og:description" content="Khris Middleton and Bryn Forbes each scored 21 points to help the Milwaukee Bucks beat the Miami Heat 122-108 on Saturday night in a potential first-round playoff series preview"/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Bucks beat Heat 122-108, maintain bid for East&#x27;s No. 2 seed"/><meta property="twitter:description" content="Khris Middleton and Bryn Forbes each scored 21 points to help the Milwaukee Bucks beat the Miami Heat 122-108 on Saturday night in a potential first-round playoff series preview"/><meta name="last_updated_date" content="2021-05-16T02:33:34.165Z"/><meta property="article:published_time" content="2021-05-16T02:33:27Z"/><meta property="article:modified_time" content="2021-05-16T02:33:34.165Z"/><meta property="article:section" content="NBA"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/sports/nba/bucks-beat-heat-122-108-maintain-bid-for-easts-no-2-seed/2021/05/15/17925906-b5ef-11eb-bc96-fdf55de43bef_story.html"},"headline":"Bucks beat Heat 122-108, maintain bid for East's No. 2 seed","alternativeHeadline":"Bucks beat Heat 122-108, maintain bid for East's No. 2 seed","datePublished":"2021-05-16T02:33:27Z","dateModified":"2021-05-16T02:33:27Z","description":"Khris Middleton and Bryn Forbes each scored 21 points to help the Milwaukee Bucks beat the Miami Heat 122-108 on Saturday night in a potential first-round playoff series preview","author":{"@type":"Person","name":"Steve Megargee | AP"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&w=1200"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/sports/nba/bucks-beat-heat-122-108-maintain-bid-for-easts-no-2-seed/2021/05/15/17925906-b5ef-11eb-bc96-fdf55de43bef_story.html?outputType=amp"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/sports/nba/bucks-beat-heat-122-108-maintain-bid-for-easts-no-2-seed/2021/05/15/17925906-b5ef-11eb-bc96-fdf55de43bef_story.html"/><link hrefLang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"","sct_tags":"default","content_section":"sports","commercial_node":"/sports/nba","content_type":"","canonical_url":"https://www.washingtonpost.com/sports/nba/bucks-beat-heat-122-108-maintain-bid-for-easts-no-2-seed/2021/05/15/17925906-b5ef-11eb-bc96-fdf55de43bef_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>window.wpAdFusion = {"author":["Steve Megargee | AP"],"commercialNode":"/sports/nba","contentType":"article","firstPubDate":"2021-05-16T02:33:27Z","keywords":["BKN--Heat-Bucks","Sports","NBA Playoffs","Men's basketball","NBA basketball","nba news","nba 2021 news","nba scores","nba latest news","nba highlights","nba schedule 2021","2021 nba schedule","NBA Finals"],"pageId":"17925906-b5ef-11eb-bc96-fdf55de43bef","clavis":{"auxiliaries":["reest","rcisc","r1zb8","rohf5","ruvaj","r63ky","ryx8n","rdisi","rjba6","rxz1s","rii48","r1djc","r91uf","rz25l","rk4hi","ra4e3","r6g4r","r02mg","rhug5","rsmxd","r06y6","rjvg0","r8ehi","rlnsm","rsjjy","rra4x","rhfzk","r4t4y","r35lh","rr25v","rxvz3","r48wg","rj2ns","rfz4c","r03o4","rj67t","r8hz2","rd7v3","rgepe","rsvk8","r2qxu","rh5xk","rtv19","rqlce","rrlor","ratb5","rhll0","a7she","an5qm","a76vp","ah45g","akhmw","apnuh","apqav"],"auxiliary_names":["Client List: Morgan Stanley KWs - INCLUDES ANY","Client List: Becton Dickinson KWs - EXCLUDES ALL","CLIENT LIST: Nomura KWs 2021 - EXCLUDES ALL","Boeing KWs 2021- INCLUDE ANY","Client List: Exxon Mobil  - INCLUDES ANY","Client List: Microsoft KWs 2 - INCLUDES ANY","GEICO KWs - INCLUDES ANY_4.26.21","Client List: T. Rowe Price KWs - EXCLUDES ALL","T. Rowe Price KWs - EXCLUDES ALL","Ford/Lincoln KWs - EXCLUDES ALL","B2_Basketball_legacyaux_k77","HBO KWs - INCLUDES ANY","Client List: ExxonMobil 03312021 KWs - EXCLUDES ALL","Bank of America KWs - EXCLUDES ALL","WaPo: Combined Disaster Keyword List - INCLUDES ANY","Client List: Optum KWs - EXCLUDES ALL","Client List: Eli Lily KWs - INCLUDES ANY","Client List: Purina KWs - EXCLUDES ALL","B2_Holiday_legacyaux_o3u","BP KWs - INCLUDES ANY"," CLIENT LIST: AT&T KWs 2021 - EXCLUDES ALL","B2_NBA Basketball_legacyaux_00T","B2_Positive News_legacyaux_hlt","B2_Sports_legacyaux_sns","Client List: GEICO KWs","Client KWs : FBI","Client List: KPMG KWs - EXCLUDES ALL","Client List: Novo Nordisk KWs - EXCLUDES ALL","Client List: Siemens KWs - EXCLUDES ALL","Client List: Cisco KWs - INCLUDES ANY","Client List: Capital Concerts KWs - EXCLUDES ALL","Client List: AT&T ALT KWs - EXCLUDES ALL","Mercedes KWs - INCLUDES ANY","FX Excludes All Disney","Client List: Citibank KWs - EXCLUDES ALL","Client List: Inpixon KWs - INCLUDES ANY","Client List: Boeing KWs - INCLUDES ANY","Client List: Aetna KWs - EXCLUDES ALL","Philip Morris KWs - EXCLUDES ALL","Client List: Navy Federal Credit Union NFCU KWs 2 - INCLUDES ANY - 12.23.20","Client List: Google KWs - INCLUDES ALL","Capital One KWs 2 - INCLUDES ANY - 1.4.21","Bank of America Merrill Lynch KWs - INCLUDES ANY","Google PG KWs - INCLUDES ANY","Client List: Office Depot KWs - EXCLUDES ALL","Chase KWs - EXCLUDES ALL","Client List: ETrade KWs - EXCLUDES ALL","competition discipline","sport event","sport organisation","soccer","basketball","sport","American football"],"ct":["a7she","an5qm","a76vp","ah45g","akhmw","apnuh","apqav"],"keywords":[],"topics":["competition discipline","sport event","sport organisation","soccer","basketball","sport","American football"]},"section":"sports","subsection":"nba","tags":[]}</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>  
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61/pages/%5B...all%5D.js" as="script"/><link rel="preload" href="/_next/static/842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.943e1f77f7baf84de6de.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.fd232eb140a783c035f6.js" as="script"/><link rel="preload" href="/_next/static/chunks/27.abdf149f7530717ac7af.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-15354edaf296768376d7.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.943e1f77f7baf84de6de.js" as="script"/><link rel="preload" href="/_next/static/chunks/7f9a619ce7eb8e67599333e6c8b05b50595ece4c.a687cda568f606c8a2c2.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-d3a39c766b44d0c72147.js" as="script"/><link rel="preload" href="/_next/static/chunks/35238af7779619b21963b3f8aa11b0d7ee942c5c.58604db0606babee8d93.js" as="script"/>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxinloyyfaq6yq-f-4eea68a3c-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"13d15375","ak.r":34480,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51770,"ak.gh":"184.25.96.70","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621133233","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==pm3M6B9RPv2yxtPEpm3qKsKtoRzCUjxgPd/sL9T3YLpNdjwNY055LFotkJbVOGcwbmxG20r0vEpFT3rdBGXR8VOojp0TIzXuoy7Anz6DlYcPCmXpn3fRZ4ydwhKeyy3KvVV4FDafLdT6RLkuzBiQMOVLmF+oQvF6WBt+4bP7FziqU70agUkXwz9k5eN9Ta0xRTxdR31/fank8XuIZ7uu+NToVJAKVTjlmc6XEZ3haLIHScfIFEYhkxcs44B5mw1CRYtoRAbFL911J/I/YECfleN0RreI8Ey6NxPQBBEYK5hGTPhnXs5ym/GQ7hRr5TFPSzxMAQknazAny77WRS1GORnioWIOj/k5JqStsTReea3yZ1le3yWf6z8jZeWprD37ViybAQWrVT5qofGirj6Om358s722rP69WhREkJnVh3Q=","ak.pv":"1626","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div data-sc-v="4.25.6" data-sc-c="header"><div style="height:60px" class="w-100" data-sc-v="4.25.6" data-sc-c="fixedheaderspacer"></div><nav id="sc-primary-nav" aria-label="Header Navigation" class="z-7 header-nav unstable-bg-primary flex hide-for-print items-center justify-center w-100 fixed" data-sc-v="4.25.6" data-sc-c="basenav"><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold" data-sc-v="4.25.6" data-sc-c="skipnavlink">Skip to main content</a><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px" data-sc-v="4.25.6" data-sc-c="basenav"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search" data-sc-v="4.25.6" data-sc-c="search"><span id="searchTitle" class="dn" data-sc-v="4.25.6" data-sc-c="_ref">Search Input</span><button type="submit" name="btn-search" class="pa-0 btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray" data-sc-v="4.25.6" data-sc-c="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center" data-sc-v="4.25.6" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm"><div class="flex-ns" data-sc-v="4.25.6" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.25.6" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0" data-sc-v="4.25.6" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0"><div class="flex-ns" data-sc-v="4.25.6" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.25.6" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1" data-sc-v="4.25.6" data-sc-c="basenav"><a href="https://www.washingtonpost.com" class="center" data-sc-v="4.25.6" data-sc-c="headerlogo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db  unstable-fill-path-secondary"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" data-sc-v="4.25.6" data-sc-c="_ref2"></path></svg><span class="italic font-xxxxs font--body unstable-secondary" data-sc-v="4.25.6" data-sc-c="headerlogo">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns" data-sc-v="4.25.6" data-sc-c="basenav"><div class="ml-xs mw-200 dn db-ns" data-sc-v="4.25.6" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-not-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm"><div class="flex-ns" data-sc-v="4.25.6" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.25.6" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns" data-sc-v="4.25.6" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0"><div class="flex-ns" data-sc-v="4.25.6" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.25.6" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">profile</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></div></button></div></div></nav></div><div class="hide-for-print
       db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print
       dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="flex-grid flex flex-wrap mr-auto ml-auto print-mt-none"><div class="z-5"><div class="z-1 mt-lg left-0 top-0 absolute" data-sc-v="4.25.6" data-sc-c="stickybar"><div data-qa="utility-bar" class="bg-white dn grid-l grid-cols-1 b left-0" style="grid-auto-rows:1fr;top:0" data-sc-v="4.25.6" data-sc-c="stickybar"><div role="button" data-qa="utility-bar-item-home" tabindex="0" class="appearance-none pl-xs pr-xs pt-sm pb-sm relative flex flex-column items-center justify-center pointer bg-white center b bb last:bt hover-bg-gray-lightest transition-colors duration-200 ease-in-out"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" url="https://www.washingtonpost.com" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div><div class="dib pointer b bb last:bt" data-sc-v="4.25.6" data-sc-c="tooltip"><div aria-controls="share-tooltip" aria-owns="share-tooltip" class="" aria-haspopup="true" aria-expanded="false" data-sc-v="4.25.6" data-sc-c="tooltip"><div role="button" data-qa="utility-bar-item-share" tabindex="0" class="appearance-none pl-xs pr-xs pt-sm pb-sm relative flex flex-column items-center justify-center pointer bg-white center b bb last:bt hover-bg-gray-lightest transition-colors duration-200 ease-in-out"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" url="https://www.washingtonpost.com" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">share</title><path d="M21 9v12H3V9h1.5v10.5h15V9zm-9.75-4.32v11.14h1.5V4.68l2.63 2.62 1-1.06L12 1.81 7.58 6.24l1 1.06z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span></div></div></div><div role="button" data-qa="utility-bar-item-comment" tabindex="0" class="appearance-none pl-xs pr-xs pt-sm pb-sm relative flex flex-column items-center justify-center pointer bg-white center b bb last:bt hover-bg-gray-lightest transition-colors duration-200 ease-in-out" aria-label="Click here to be scrolled to comments section."><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" url="https://www.washingtonpost.com" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">comment</title><path d="M21 21.5v-19H3v15h12.27l3.38 2.35zM4.5 16V4h15v14.62L15.75 16z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></div></div></div><div class="center dn show-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30" class="db ma-auto"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" data-sc-v="4.25.6" data-sc-c="_ref2"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="b-l bb-l w-100" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll ml-auto-ns mr-auto-ns h-100 b bb ml-neg-gutter mr-neg-gutter" style="height:54px;max-width:100vw" aria-label="Secondary Navigation Menu" data-qa="secondary-nav" data-sc-v="4.25.6" data-sc-c="secondarynav"><div class="mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center list-none ml-sm mr-sm" data-sc-v="4.25.6" data-sc-c="secondarynav"><a href="https://www.washingtonpost.com/sports/nba/?itid=sn_nba_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold gray-darkest font-xxs font-xs-ns ma-0-ns" data-sc-v="4.25.6" data-sc-c="secondarynavcontent">NBA</a><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="https://www.washingtonpost.com/graphics/2020/sports/nba-top-players-2020-2021/?itid=sn_nba_1/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Top 100 Players<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="http://stats.washingtonpost.com/nba/scoreboard.asp?itid=sn_nba_2/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Scoreboard<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="http://stats.washingtonpost.com/nba/index.asp?itid=sn_nba_3/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Stats<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="http://stats.washingtonpost.com/nba/standings.asp?itid=sn_nba_4/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Standings<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="http://stats.washingtonpost.com/nba/recentinj.asp?itid=sn_nba_5/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Injuries<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="http://stats.washingtonpost.com/nba/recenttrans.asp?itid=sn_nba_6/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Transactions<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.25.6" data-sc-c="navitem"><a href="https://www.washingtonpost.com/sports/wizards/?itid=sn_nba_7/" data-qa="secondary-link" class="gray-darkest flex h-100 items-center hover-blue hover-fill-blue" style="border-bottom-width:0;margin-top:">Washington Wizards<!-- --> </a></div></div></nav></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs" data-qa="kicker"><a href="/sports/nba/" class="font-bold link black hover-blue">NBA</a></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        null
      " data-qa="headline" id="main-content"><span data-qa="headline-opinion-text">Bucks beat Heat 122-108, maintain bid for East&#x27;s No. 2 seed</span></h1></div></header><article class="b-l br-l mb-xxl-ns mt-xxs mt-md-l pr-lg-l col-8-lg mr-lg-l" data-qa="main"><div data-qa="lede-art"><figure class="center mb-md ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  overflow-hidden relative hide-for-print"><div style="filter:blur(10px);transition:filter .1s" class="w-100 mw-100 h-auto" width="600" height="400"><img style="background-size:cover;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="Milwaukee Bucks’ Giannis Antetokounmpo drives past Miami Heat’s Trevor Ariza during the first half of an NBA basketball game Saturday, May 15, 2021, in Milwaukee. (AP Photo/Morry Gash)" class="w-100 mw-100 h-auto" width="600" height="400" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/JJO22YFV4MI6XPEW7X2V3ZB354.jpg&amp;w=916 916w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="left ml-gutter mr-gutter mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm" aria-hidden="true">Milwaukee Bucks’ Giannis Antetokounmpo drives past Miami Heat’s Trevor Ariza during the first half of an NBA basketball game Saturday, May 15, 2021, in Milwaukee. (AP Photo/Morry Gash)</figcaption></figure></div><div class="flex"><div class="items-center byline-wrapper"><div class="mb-xs items-center" data-sc-v="4.25.6" data-sc-c="author"><span data-sc-v="4.25.6" data-sc-c="author"><div class="mb-xs flex items-center" data-qa="author-byline" data-sc-v="4.25.6" data-sc-c="authors"><span class="" data-sc-v="4.25.6" data-sc-c="authors"><div class="flex" data-sc-v="4.25.6" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.25.6" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.25.6" data-sc-c="namewithoptionallink">By  </span><span data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover b-none">Steve Megargee | AP</span></div></div></span></div></span></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date  gray-dark" data-qa="">May 16, 2021 at 2:33 a.m. UTC</div></div></div></div><div class="article-body"><div class="teaser-content"><section><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">MILWAUKEE — Khris Middleton and Bryn Forbes each scored 21 points to help the Milwaukee Bucks beat the Miami Heat 122-108 on Saturday night in a potential first-round playoff series preview.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Jrue Holiday added 20 points and 10 assists for the Bucks. Kendrick Nunn had a season-high 31 points for the Heat, who were without leading scorer Jimmy Butler because of lower back tightness.</p></div></div></section></div><div class="remainder-content"><section><div><div class="db dn-ns b bh bc-gray-lighter mb-md mr-neg-gutter ml-neg-gutter hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex justify-center items-center bold font-xxxs" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE" target="_blank" rel="noreferrer noopener" style="border:none;color:#166dfc"><span class="mr-xs">Support our journalism. Subscribe today.</span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">arrow-right</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></a></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">The Bucks are third and the Heat sixth in the Eastern Conference standings, which would have them meeting in the first round of the playoffs. But neither team is locked into that position heading into the final day of the regular season.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Milwaukee still could earn the No. 2 seed if it wins at Chicago and the Brooklyn Nets lose at home to Cleveland on Sunday. Miami could move into the No. 5 spot if it beats Houston and the New York Knicks lose at home to Boston.</p></div></div><div><div class=" dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:298px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.25.6" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.25.6" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.25.6" data-sc-c="placeholder"><div data-sc-v="4.25.6" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div><div class=" db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:600px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.25.6" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:600px" data-sc-v="4.25.6" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.25.6" data-sc-c="placeholder"><div data-sc-v="4.25.6" data-sc-c="placeholder"></div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://apnews.com/article/toronto-milwaukee-bucks-jae-crowder-khris-middleton-miami-5e27a4ba85d538d27947524e463921a8">The Heat beat the top-seeded Bucks 4-1 in a second-round playoff series </a> last year and went on to win the East title before losing to the Los Angeles Lakers in the NBA Finals.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Milwaukee led nearly the whole way Saturday thanks to a balanced attack.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Middleton also had seven rebounds and seven assists. Brook Lopez scored 18 points and shot 9 of 10. Giannis Antetokounmpo had 15 points, Bobby Portis 14, and Donte DiVincenzo added 11 points and nine rebounds.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Duncan Robinson and Goran Dragic scored 17 points each for Miami.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">The Bucks pulled ahead for good about two minutes into the game and led by as many as 24 during a first half in which they shot 65.1% (28 of 43) from the floor.</p></div></div><div><div class=" db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:298px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.25.6" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.25.6" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.25.6" data-sc-c="placeholder"><div data-sc-v="4.25.6" data-sc-c="placeholder"></div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Milwaukee cooled off eventually, but its lead remained in double digits throughout the second half.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://apnews.com/article/toronto-milwaukee-bucks-jae-crowder-khris-middleton-miami-5e27a4ba85d538d27947524e463921a8#:~:text=The%20fifth%2Dseeded%20Heat%20finished,of%20a%20sprained%20right%20ankle.">The Heat beat the top-seeded Bucks 4-1 in a second-round playoff series </a> last year and went on to <a href="https://apnews.com/article/andre-iguodala-lebron-james-boston-celtics-jimmy-butler-charlotte-hornets-02822c581e2d765a3ea3e51e85c0460a">win the East title </a> before <a href="https://apnews.com/article/virus-outbreak-nba-finals-nba-basketball-miami-heat-978c5c3dbe77046070439660921cf580">losing to the Los Angeles Lakers in the NBA Finals.</a></p></div></div><div><div class=" dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:298px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.25.6" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.25.6" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.25.6" data-sc-c="placeholder"><div data-sc-v="4.25.6" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">TIP-INS</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Heat: Butler didn’t play in any of the Heat’s three regular-season meetings with the Bucks. When these two teams split a pair of games in Miami on Dec. 29-30, Butler was out with a sprained right ankle. <a href="https://www.basketball-reference.com/players/b/butleji01.html">Butler averaged 23.4 points, 5.8 rebounds and 4.4 assists </a> during Miami’s second-round playoff series victory over the Bucks last season. ... Milwaukee native Tyler Herro scored just three points while shooting 1 of 9 overall and 0 for 5 from 3-point range. Herro entered the night having shot 23 of 36 from 3-point range over his last six games.</p></div></div><div><div class=" db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:298px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.25.6" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.25.6" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.25.6" data-sc-c="placeholder"><div data-sc-v="4.25.6" data-sc-c="placeholder"></div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Bucks: Jim Paschke, <a href="https://apnews.com/article/milwaukee-bucks-brooklyn-nets-entertainment-nba-college-football-d6db64b98962a168b510c2cf57981344">who is retiring at the end of the season</a> after 35 years of broadcasting Bucks games, received a hearty ovation <a href="https://twitter.com/Bucks/status/1393722028260089858">as he announced Milwaukee’s lineup </a> before the regular-season home finale. In a videotaped message that aired midway through the second quarter, <a href="https://twitter.com/BallySportWI/status/1393715715518222343">broadcasters from across the NBA offered tributes to Paschke.</a></p></div></div><div><div class=" dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:298px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.25.6" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.25.6" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.25.6" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.25.6" data-sc-c="placeholder"><div data-sc-v="4.25.6" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">UP NEXT</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Heat: At Detroit on Sunday. Their two previous meetings this season were both at Miami, with the <a href="https://apnews.com/article/nba-nba-finals-jerami-grant-detroit-pistons-miami-325ab40ae01476d693aa2cbba658e6ed">Pistons prevailing 120-100 </a> on Jan. 16 and the <a href="https://apnews.com/article/nba-duncan-robinson-detroit-pistons-miami-coronavirus-pandemic-11b3fe454d2270df31b6db7023a19802">Heat winning 113-107</a> on Jan. 18.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Bucks: At Chicago on Sunday. The Bucks have won the last 12 games in this series, including a <a href="https://apnews.com/article/nba-milwaukee-bucks-chicago-bulls-chicago-tomas-satoransky-c345023e7e562b9b003acb11b36c6c58">126-96 decision at Milwaukee</a> on Jan. 1 and a <a href="https://apnews.com/article/houston-rockets-chicago-bulls-milwaukee-bucks-nba-sports-7ca575e96d4d38d00ac1716cd186ddd5">108-98 triumph in Chicago </a> on April 30.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">___</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Follow Steve Megargee at https://twitter.com/stevemegargee</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">___</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">More AP NBA: https://apnews.com/NBA and https://twitter.com/AP_Sports</p></div></div></section></div></div><div class="mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div" data-sc-v="4.25.6" data-sc-c="commentcountbutton"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex flex-row justify-center h-100 items-center" data-sc-v="4.25.6" data-sc-c="buttonchildren"><div class="mr-xs flex items-center" data-sc-v="4.25.6" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.25.6" data-sc-c="icon"><title data-sc-v="4.25.6" data-sc-c="icon">comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero" data-sc-v="4.25.6" data-sc-c="icon"></path></svg></div><div class="center" data-sc-v="4.25.6" data-sc-c="buttonchildren">0<!-- --> Comments</div></div></button></div></div><div></div><div style="min-height:595px" class="hide-for-print " data-qa="more-from-the-post"><div></div></div><section class="b bt bc-offblack dn-ns hide-for-print" subscriptions-section="content"><div style="min-height:800px"></div></section><div class="b bh mb-lg-mod pt-lg pb-lg "><div data-qa="newsletter"><div data-qa="sc-newsletter-signup" aria-label=""><div class="flex" data-sc-v="4.25.6" data-sc-c="skeleton"><div class="flex flex-column w-100" data-sc-v="4.25.6" data-sc-c="skeleton"><div class="bg-gray-lighter mt-xs" style="width:136px;height:20px" data-sc-v="4.25.6" data-sc-c="skeleton"></div><div class="bg-gray-lighter mt-xs" style="width:" data-sc-v="4.25.6" data-sc-c="skeleton"><span class="hidden" data-sc-v="4.25.6" data-sc-c="skeleton">Today&#x27;s Headlines</span></div><div class="bg-gray-lighter" style="width:" data-sc-v="4.25.6" data-sc-c="skeleton"><span class="hidden" data-sc-v="4.25.6" data-sc-c="skeleton">The most important news stories of the day, curated by Post editors and delivered every morning.</span></div><div class="brad-lg bg-gray-lighter" style="width:120px;height:32px" data-sc-v="4.25.6" data-sc-c="skeleton"></div></div></div></div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-8 flex flex-column mb-lg mt-md" data-sc-v="4.25.6" data-sc-c="comments"><div data-sc-v="4.25.6" data-sc-c="comments"><div data-sc-v="4.25.6" data-sc-c="comments"></div></div></div></article><aside class="hide-for-print flex-column right-rail flex-1 col-4-lg mt-md-l flex"><div class="pb-lgmod b bb bc-gray-darkest"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns b bb mb-lg-mod" style="min-height:800px"><div style="min-height:800px"></div></div><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div><div class="dn db-ns b bb mb-lg-mod" style="min-height:220px"><div class="hide-for-print relative dn db-l" data-qa="newsletter" aria-hidden="true"><div><h3 class="font--subhead font-sm false center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email-rr" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email-rr" name="signup-email-rr" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div></div><div class=" bc-gray-darkest b bb"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns b bb mb-lg-mod" style="min-height:800px"><div></div></div><div style="min-height:1050px;flex:1" class="dn db-ns" data-qa="right-rail-ad"></div></aside></main><div class="hide-for-print w-100 pb-xl"><div class="dn db-ns" data-sc-v="4.25.6" data-sc-c="desktopfooter"><footer class="mw-grid border-box grid w-100 pl-vw-sm pr-vw-sm gap-x-0 grid-cols-12 mr-auto ml-auto"><div class="mw-100 border-box b bt col-span-12-md col-span-12-lg"></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.25.6" data-sc-c="footersection">About Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.25.6" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Public Relations</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Careers</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/pr/2020/07/30/washington-posts-2020-workforce-demographics-report/?arc404=true" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Diversity &amp; Inclusion</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Newspaper in Education</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Today&#x27;s Paper</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">WP Creative Group</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Events</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Policies &amp; Standards</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.25.6" data-sc-c="footersection">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.25.6" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;itid=s_005&amp;promo=o18&amp;s_l=ONSITE_FOOTER_HOME&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Home Delivery</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;itid=s_006&amp;promo=o6&amp;s_l=ONSITE_FOOTER_DIGITAL&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Digital Subscription</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&amp;s_l=ONSITE_FOOTER_GIFT&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Gift Subscriptions</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Mobile &amp; Apps</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/newsletters" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Washington Post Live</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Post Store</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Books &amp; eBooks</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">e-Replica</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.25.6" data-sc-c="footersection">Help</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.25.6" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Contact Customer Care</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="mailto:readers@washpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Reader Representative</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Advertise</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Request a Correction</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Send a News Tip</a></li></ul></div><div class="mw-100 border-box  col-span-3-md col-span-3-lg" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.25.6" data-sc-c="footersection">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.25.6" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Privacy Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.25.6" data-sc-c="desktopfooterlink"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Ad Choices</a></li></ul></div><div class="mw-100 border-box b bt mt-sm col-span-12-md col-span-12-lg"><div class="mw-100 border-box mt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest col-end-3-md col-end-3-lg" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link" data-sc-v="4.25.6" data-sc-c="footerlink">washingtonpost.com</a> © 1996-2021 The Washington Post</div></div></footer></div><div class="dn-ns" data-sc-v="4.25.6" data-sc-c="footer"><footer class="b bt pt-sm" data-sc-v="4.25.6" data-sc-c="mobilefooter"><div class="mw-grid border-box grid w-100 pl-vw-sm pr-vw-sm gap-x-0 grid-cols-12 mr-auto ml-auto"><div class="mw-100 border-box  col-span-12 col-span-12-md"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md" data-sc-v="4.25.6" data-sc-c="mobilefooter"><li data-sc-v="4.25.6" data-sc-c="_ref2"><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold" data-sc-v="4.25.6" data-sc-c="footerlink">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="_ref3">© 1996-2021 The Washington Post</li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Contact Customer Care</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Request a Correction</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Send a News Tip</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Download the Washington Post App</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Policies &amp; Standards</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Terms of Service</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Privacy Policy</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-sc-v="4.25.6" data-sc-c="mobilefooter"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.25.6" data-sc-c="footerlink">Ad Choices</a></li></ul></div></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-5181981f002a8b4b0580.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61/pages/%5B...all%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61/pages/_app.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.fd232eb140a783c035f6.js"></script><script async="" src="/_next/static/chunks/27.abdf149f7530717ac7af.js"></script><script src="/_next/static/runtime/webpack-15354edaf296768376d7.js" async=""></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" async=""></script><script src="/_next/static/chunks/commons.943e1f77f7baf84de6de.js" async=""></script><script src="/_next/static/chunks/7f9a619ce7eb8e67599333e6c8b05b50595ece4c.a687cda568f606c8a2c2.js" async=""></script><script src="/_next/static/runtime/main-d3a39c766b44d0c72147.js" async=""></script><script src="/_next/static/chunks/35238af7779619b21963b3f8aa11b0d7ee942c5c.58604db0606babee8d93.js" async=""></script><script src="/_next/static/842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61/_buildManifest.js" async=""></script><script src="/_next/static/842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61/_ssgManifest.js" async=""></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/WPFusionReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=842845489@92af9c4cc4475a5d52f174bd34e28f90dfbefd61"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>