<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=352509417, app-argument=https://www.washingtonpost.com/sports/soccer/arturo-vidal-joins-brazils-flamengo-on-a-free-transfer/2022/07/14/646bc566-032b-11ed-8beb-2b4e481b1500_story.html"/><link rel="icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/favicon.svg" type="image/svg+xml"/><link rel="icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone.png" type="image/png"/><link rel="apple-touch-icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-ipad.png"/><link rel="apple-touch-icon" sizes="167x167" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-ipad-retina.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone-retina.png"/><style id="stitches">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</style><meta charSet="utf-8"/><title>Arturo Vidal joins Brazil&#x27;s Flamengo on a free transfer - The Washington Post</title><meta name="description" content="Brazilian soccer club Flamengo has signed Chile international Arturo Vidal on a free transfer"/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/sports/soccer/arturo-vidal-joins-brazils-flamengo-on-a-free-transfer/2022/07/14/646bc566-032b-11ed-8beb-2b4e481b1500_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"/><meta property="og:title" content="Arturo Vidal joins Brazil&#x27;s Flamengo on a free transfer"/><meta property="og:description" content="Brazilian soccer club Flamengo has signed Chile international Arturo Vidal on a free transfer"/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Arturo Vidal joins Brazil&#x27;s Flamengo on a free transfer"/><meta property="twitter:description" content="Brazilian soccer club Flamengo has signed Chile international Arturo Vidal on a free transfer"/><meta name="last_updated_date" content="2022-07-14T04:14:10.447Z"/><meta property="article:published_time" content="2022-07-14T04:14:03.000Z"/><meta property="article:modified_time" content="2022-07-14T04:14:10.447Z"/><meta property="article:section" content="Soccer"/><meta property="article:content_tier" content="metered"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/sports/soccer/arturo-vidal-joins-brazils-flamengo-on-a-free-transfer/2022/07/14/646bc566-032b-11ed-8beb-2b4e481b1500_story.html"},"headline":"Arturo Vidal joins Brazil's Flamengo on a free transfer","alternativeHeadline":"Arturo Vidal joins Brazil's Flamengo on a free transfer","dateModified":"2022-07-14T04:14:03.000Z","datePublished":"2022-07-14T04:14:03.000Z","description":"Brazilian soccer club Flamengo has signed Chile international Arturo Vidal on a free transfer","author":{"@type":"Person","name":"Mauricio Savarese | AP"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/sports/soccer/arturo-vidal-joins-brazils-flamengo-on-a-free-transfer/2022/07/14/646bc566-032b-11ed-8beb-2b4e481b1500_story.html"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><script id="pwapiConfig" src="https://www.washingtonpost.com/subscribe/static/tetro-client/fusion/tetro.min.js" async=""></script><script id="wpMetaData">var wpMetaData = {"canonical_url":"https://www.washingtonpost.com/sports/soccer/arturo-vidal-joins-brazils-flamengo-on-a-free-transfer/2022/07/14/646bc566-032b-11ed-8beb-2b4e481b1500_story.html","commercial_node":"/sports/soccer","content_section":"sports","alt_sections":"","content_type":"article","ct_tags":"","domain":"https://www.washingtonpost.com","sct_tags":"default","subType":"news","authors":"mauricio savarese | ap","published_date":1657772043000};window.consumers=window.consumers || [];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
          window.dQ.hold = window.dQ.hold || [];
          var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
          window.dQ.participants = ["paywall","regwall","iab_banner","softwall"];
          // Removed iab_banner to support gradual rollout. Will remove upon completion.
          if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
              window.dQ.participants = window.dQ.participants.filter(element =>  element !== 'iab_banner');
          }
          // Define placeholder function early. Will be replaced by Tetro client.
          if (typeof window.registerDisplay !== "function") {
              window.registerDisplay = (...args) => {
              dQ.hold.push(args[0]);
              };
          };</script><script id="tcfString">
       var OneTrustTCFStub;
       var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
       var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
       if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
           ((geoCookie.indexOf('|EEA') >= 0) ||
            (window && window.location.href.indexOf('otr=eea') >= 0))) {
       OneTrustTCFStub = (function (e) {
    "use strict";
    var t = function () {
        var o = this;
        (this.LOCATOR_NAME = "__tcfapiLocator"),
          (this.win = window),
          (this.init = function () {
            for (; o.win; ) {
              try {
                if (o.win.frames[o.LOCATOR_NAME]) {
                  o.cmpFrame = o.win;
                  break;
                }
              } catch (e) {}
              if (o.win === window.top) break;
              o.win = o.win.parent;
            }
            o.cmpFrame ||
              (o.addFrame(),
              (o.win.__tcfapi = o.executeTcfApi),
              (o.win.receiveOTMessage = o.receiveIabMessage),
              (o.win.attachEvent || o.win.addEventListener)(
                "message",
                o.win.receiveOTMessage,
                !1
              ));
          }),
          (this.addFrame = function () {
            var e = o.win.document,
              t = !!o.win.frames[o.LOCATOR_NAME];
            if (!t)
              if (e.body) {
                var i = e.createElement("iframe");
                (i.style.cssText = "display:none"),
                  (i.name = o.LOCATOR_NAME),
                  i.setAttribute("title", "TCF Locator"),
                  e.body.appendChild(i);
              } else setTimeout(o.addFrame, 5);
            return !t;
          }),
          (this.receiveIabMessage = function (a) {
            var n = "string" == typeof a.data,
              e = {};
            try {
              e = n ? JSON.parse(a.data) : a.data;
            } catch (e) {}
            if (e && e.__tcfapiCall) {
              var t = e.__tcfapiCall,
                r = t.callId,
                i = t.command,
                s = t.parameter,
                c = t.version;
              o.executeTcfApi(
                i,
                s,
                function (e, t) {
                  var i = {
                    __tcfapiReturn: {
                      returnValue: e,
                      success: t,
                      callId: r,
                    },
                  };
                  a &&
                    a.source &&
                    a.source.postMessage &&
                    a.source.postMessage(n ? JSON.stringify(i) : i, "*");
                },
                c
              );
            }
          }),
          (this.executeTcfApi = function () {
            for (var e = [], t = 0; t < arguments.length; t++)
              e[t] = arguments[t];
            if (!e.length) return o.win.__tcfapi.a || [];
            if ("setGdprApplies" === e[0])
              3 < e.length &&
                2 === parseInt(e[1], 10) &&
                "boolean" == typeof e[3] &&
                ((o.gdprApplies = e[3]),
                "function" == typeof e[2] && e[2]("set", !0));
            else {
              var i = e[0],
                a = e[1],
                n = e[2],
                r = e[3];
              "function" == typeof n &&
                i &&
                ("ping" === i
                  ? o.getPingReq(n, o.gdprApplies)
                  : o.addToQ(i, a, n, r));
            }
          }),
          (this.addToQ = function (e, t, i, a) {
            var n = o.win.__tcfapi;
            (n.a = n.a || []), n.a.push([e, t, i, a]);
          }),
          (this.getPingReq = function (e, t) {
            void 0 === t && (t = void 0),
              e({
                gdprApplies: t,
                cmpLoaded: !1,
                cmpStatus: "stub",
                apiVersion: "2.0",
              });
          }),
          this.init();
      },
      i = new t();
    return (e.TCF = t), (e.tcfStub = i), e;
  })({});} else {
     // do nothing
   }</script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" id="script-zeussaas" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
    (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
    Scroll.config = {detected:document.cookie.indexOf("scroll0=")>-1};
    s = document.createElement("script");
    s.src = '//static.scroll.com/js/scroll.js';
    s.async = 'async';
    document.getElementsByTagName('Head')[0].appendChild(s);</script><script type="text/javascript">
    function setIndicator({
      name: t,
      delta: e
    }) {
      var a = "CLS" == t ? "site_cls" : "FID" == t ? 
      "site_fid" : "LCP" == t ? "site_lcp" : null;
      null != a && 
      RProfiler.addInfo("indicator",a,parseFloat(parseFloat(e).toFixed(2)))
    }
    (function() {
      var script = document.createElement('script');
      script.src = 'https://unpkg.com/web-vitals/dist/web-vitals.iife.js';
      script.onload = function() {
        webVitals.getCLS(setIndicator, true);
        webVitals.getFID(setIndicator, true);
        webVitals.getLCP(setIndicator, true);
      }
      document.head.appendChild(script);
    }())
</script><script type="text/javascript">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</script><script language="javascript" type="text/javascript">
  function init() {
    RProfiler.addInfo('pageGroup', 'spectrum');
  }
    window.RProfiler ? init() : window.addEventListener("GlimpseLoaded", init);
  </script><script>window.renderingEnv = "next"</script><meta name="next-head-count" content="68"/><link rel="preload" href="/_next/static/css/0ed08a3eea378cc211d5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0ed08a3eea378cc211d5.css" data-n-g=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/4422-c1c5e071f906cff4c2a9.js" as="script"/><link rel="preload" href="/_next/static/chunks/9409-cc4e299cd5fc61366d7b.js" as="script"/><link rel="preload" href="/_next/static/chunks/2206.1ed2bf4feeea0765c08c.js" as="script"/><link rel="preload" href="/_next/static/chunks/3266-0a359ce8c9b177b8bda8.js" as="script"/><link rel="preload" href="/_next/static/chunks/1303-331af0f751b85f928758.js" as="script"/><link rel="preload" href="/_next/static/chunks/6375-8c86c2a716bcfdfc1b35.js" as="script"/><link rel="preload" href="/_next/static/chunks/4884.79a74e73286e1b35d968.js" as="script"/><link rel="preload" href="/_next/static/chunks/2515.386082169ec83c941f0e.js" as="script"/><link rel="preload" href="/_next/static/chunks/8923-1fc8fd2f551775a5cd1d.js" as="script"/><link rel="preload" href="/_next/static/chunks/4715.c1d4becb11b108f8f279.js" as="script"/><link rel="preload" href="/_next/static/chunks/593.9411210bba17fe7f35a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/4723-69e7ecb6154b36d8a1fc.js" as="script"/><link rel="preload" href="/_next/static/chunks/5926.f562d781ccb02e8c129d.js" as="script"/><link rel="preload" href="/_next/static/chunks/689.b6038d36c350e4d3e6cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/7282.bb21faad78e7670d95e0.js" as="script"/><link rel="preload" href="/_next/static/chunks/6550.8a37e7dbd508b6a6b44f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5971.8342a37c5ac36913513a.js" as="script"/><link rel="preload" href="/_next/static/chunks/4298.8dba056859c0c0c18f05.js" as="script"/><link rel="preload" href="/_next/static/chunks/334.33f1616bf2f9d1683d05.js" as="script"/><link rel="preload" href="/_next/static/chunks/8650.eb6e2cf08e691573a579.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-a11bf499ec1540080430.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-c93d9bd021ebac8efc92.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-12dde02fd48dc806633b.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-29dbb2639fd71df54ba2.js" as="script"/><link rel="preload" href="/_next/static/chunks/0f1ac474-c0c9e6ae6e478b540d4a.js" as="script"/><link rel="preload" href="/_next/static/chunks/3417-d1c79c02143b6617fae9.js" as="script"/><link rel="preload" href="/_next/static/chunks/6522-31a9a1be13e1248114c6.js" as="script"/><link rel="preload" href="/_next/static/chunks/9233-e4699447c84a44778968.js" as="script"/><link rel="preload" href="/_next/static/chunks/2845-c34b882948aa8892a200.js" as="script"/><link rel="preload" href="/_next/static/chunks/6660-601757aac72e08c9b96f.js" as="script"/><link rel="preload" href="/_next/static/chunks/4211-ad2df0ed7c3cb3de6902.js" as="script"/><link rel="preload" href="/_next/static/chunks/5911-ae701f4e33eee7244296.js" as="script"/><link rel="preload" href="/_next/static/chunks/8548-dab85efc4b3c98e86483.js" as="script"/><link rel="preload" href="/_next/static/chunks/1567-3416ce7e4f57f056ae12.js" as="script"/><link rel="preload" href="/_next/static/chunks/7749-0c1b194498c6d0555fcf.js" as="script"/><link rel="preload" href="/_next/static/chunks/7777-740a6a4f0d1571ec6ec3.js" as="script"/><link rel="preload" href="/_next/static/chunks/5976-958e816809d98ed03dd2.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...all%5D-896610f034ada1ec7e8d.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx2at5cywpt5jq-f-a37973c13-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4fa2f72c","ak.r":35789,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":48098,"ak.gh":"23.48.215.12","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657773907","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==a3RgZvlAettU/YvfC3WS3mC8wM2lIHxwS89wK7rx1U2kIY79a1ijDLzXusYnxfofsF1SH5+VLBLGEO59PEWMeRaYbFdtNU6k9+AZmuijlMciu+XmNOEQgiyBfX+caB2ksMrK06GLy3YnMrS5qAMhgiRUFS4u6DsdoLlTw7QD0XN3b9LcVwtyibF7Jy1M7V8yT5S6vTeekN4GznoDHKBFS+PZuY417i9UTFvgx78n7H2IDw0jz5g3Z4/aTl9njQS3RfeuNL0jVH+EO4iBZgrVBC2Y5EPBpbKQl/cYmujYrbSYoZVb+LKd7bfvC1jNNtSA1flaOhQO89/o/AEZt1fHU5KqbklUU6ip22hDF7oMxcIohbXys4LJAkOuLp0u8ohMVsJgnqVSDmCF5JgjS9ldDBtsMezOKtoYzODs3UNFCRI=","ak.pv":"2011","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="__next"><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-2657392483@6d048e3f099569312a0c266def84e05a67fac8fc"
      };
      window.pageType = "article";
      </script><div><div style="height:60px" class="w-100"></div><nav class="z-7 header-nav flex hide-for-print items-center justify-center w-100 border-box fixed bg-black" aria-label="primary navigation"><div><a href="/accessibility" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Accessibility statement</a><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Skip to main content</a></div><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search"><label for="query" aria-labelledby="searchTitle"><input type="text" id="query" autoComplete="off" name="query" class="no-shadow text-input brad-4 font-xxxs pa-0 b-none dn hidden" style="width:0;height:34px;line-height:20px;transition:all 0.25s cubic-bezier(0.49, 0.37, 0.45, 0.71)" placeholder="Search" aria-label="search" value=""/></label><span id="searchTitle" class="dn">Search Input</span><button type="submit" name="btn-search" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-hGNJMA-icon-center wpds-c-gNHrZC-ilmzCIs-css focus-highlight dn dib-ns btn-show-search-input" aria-label="search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-erhKsy "><path d="M7 11.52A4.5 4.5 0 1 1 11.52 7 4.51 4.51 0 0 1 7 11.52Zm0-8A3.5 3.5 0 1 0 10.52 7 3.5 3.5 0 0 0 7 3.52Z"></path><path d="m9.653 10.36.707-.708 3.995 3.996-.707.707z"></path></svg><span class="wpds-c-iSKIAI">Search</span></button></form><div class="wpds-c-iUgTDC chromatic-ignore ml-xs-ns dn db-ns flex-ns items-center"><button data-qa="sc-header-sections-button" aria-label="Sections" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M14 4H2v1h12Zm0 7H2v1h12Zm-3.6-3.5H2v1h8.4Z"></path></svg><span class="wpds-c-iSKIAI">Menu</span><span class="dn dib-ns mr-xs">Sections</span></button></div><div class="wpds-c-jvCuGf chromatic-ignore ml-xs-ns dn-ns pa-0"><button data-qa="sc-header-sections-button" aria-label="Sections" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M14 4H2v1h12Zm0 7H2v1h12Zm-3.6-3.5H2v1h8.4Z"></path></svg><span class="wpds-c-iSKIAI">Menu</span><span class="dn dib-ns mr-xs">Sections</span></button></div></div><div class="flex flex-1 justify-center z-1"><a href="https://www.washingtonpost.com" class="center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" fill="var(--wpds-colors-gray600)" class="wpds-c-hsERnl white"><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="wpds-c-hakyQ italic font-xxxxs font--body lh-1 gray-light">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns"><div class="PJLV chromatic-ignore ml-xs mw-200 dn db-ns"><button data-qa="sc-account-button-not-small" aria-label="Sign in" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M9 9H7a4.49 4.49 0 0 0-4.5 4.48V14h11v-.52A4.5 4.5 0 0 0 9 9Zm-2 1h2a3.46 3.46 0 0 1 3.43 3H3.56A3.46 3.46 0 0 1 7 10ZM8 8a3 3 0 1 0-3-3 3 3 0 0 0 3 3Zm0-5a2 2 0 1 1-2 2 2 2 0 0 1 2-2Z"></path></svg><span class="wpds-c-iSKIAI">Profile</span><span class="dn sign-in-text truncate mr-xxs mw-144 font-xxs dib-ns">Sign in</span></button></div><div class="PJLV chromatic-ignore ml-xs mw-200 items-center pa-0 dn-ns"><button data-qa="sc-account-button-small" aria-label="Sign in" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M9 9H7a4.49 4.49 0 0 0-4.5 4.48V14h11v-.52A4.5 4.5 0 0 0 9 9Zm-2 1h2a3.46 3.46 0 0 1 3.43 3H3.56A3.46 3.46 0 0 1 7 10ZM8 8a3 3 0 1 0-3-3 3 3 0 0 0 3 3Zm0-5a2 2 0 1 1-2 2 2 2 0 0 1 2-2Z"></path></svg><span class="wpds-c-iSKIAI">Profile</span><span class="dn sign-in-text truncate mr-xxs mw-144 font-xxs dib-ns">Sign in</span></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="grid-layout"><main class="grid-main-standard"><div class="grid-full-inner-standard"><div class="dn show-for-print"><div class="flex flex-column items-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div></div><header class="w-100" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll b bb mw-vw-100 grid-mobile-full-bleed ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns" style="height:54px" aria-label="Secondary Navigation Menu" data-qa="secondary-nav" tabindex="0"><div class="mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center list-none ml-sm mr-sm"><a href="https://www.washingtonpost.com/sports/soccer/?itid=sn_soccer_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold font-xxs font-xs-ns ma-0-ns black">Soccer</a><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/mls/schedules.asp?team=5?itid=sn_soccer_1/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">D.C. United schedule<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/mls/scoreboard_daily.asp?itid=sn_soccer_2/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">MLS scoreboard<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/epl/scoreboard_daily.asp?itid=sn_soccer_3/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Premier League<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/bund/scoreboard_daily.asp?itid=sn_soccer_4/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Bundesliga<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/liga/scoreboard_daily.asp?itid=sn_soccer_5/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">La Liga<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/seri/scoreboard_daily.asp?itid=sn_soccer_6/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Serie A<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="http://stats.washingtonpost.com/chlg/scoreboard_daily.asp?itid=sn_soccer_7/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">UEFA Champions League<!-- --> </a></div></div></nav></div><div class="mt-lg"></div><div class="w-100" style="max-width:1000px"><h1 class="font--headline offblack headline mb-sm" data-qa="headline" id="main-content"><span data-qa="headline-text">Arturo Vidal joins Brazil&#x27;s Flamengo on a free transfer</span></h1></div><div class="flex print-byline print-mt-none"><div class="byline-wrapper flex-column flex"><div class="mb-xxs" style="max-width:500px"><span><div class="flex items-center" data-qa="author-byline"><span class=""><div class="flex"><div class="dib font-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link"><span class="gray-darkest" data-qa="attribution-text">By <!-- --> </span><span data-qa="author-name" class="gray-darkest decoration-none" rel="author">Mauricio Savarese | AP</span></div></div></span></div></span></div><div class="mb-md mb-lg-ns font--subhead font-xxxs gray-dark" data-qa="timestamp"><span data-qa="display-date" class="gray-dark display-date">July 14, 2022 at 12:14 a.m. EDT</span></div></div></div></header></div><article class="grid-article mb-xxl-ns" data-qa="main"><div class="grid-body"><div class="wpds-c-grBDNq hide-for-print mb-sm undefined"><div class="PJLV PJLV-iAjpuP-css flex items-center pr-sm" data-qa="article-actions"><div class="wpds-c-fLphcs"><button class="wpds-c-gNHrZC wpds-c-gNHrZC-bywHgD-variant-primary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-hZSyid-isOutline-true wpds-c-gNHrZC-ejCoEP-icon-left wpds-c-gNHrZC-futxca-cv wpds-c-gNHrZC-ihhnWqF-css"><button class="PJLV PJLV-igcOMTV-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-coakfw wpds-c-jsGDWQ focus-highlight flex items-center justify-center brad-lg pointer transition-400 ease-in-out transition-colors" aria-label="Comment on this story" iconStyle="[object Object]"><title>Comment on this story</title><path d="M14 14V2H2v9.47h8.18L12.43 13ZM3 10.52V3h10v9.23l-2.5-1.66Z"></path></svg></button><div class="PJLV PJLV-iMqyz-css">Comment</div><div class="PJLV PJLV-idSsGjI-css none"><span class="comment-count font-xxxxs sc-coral-count"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true"></span></span></div></button></div><div class="wpds-c-fLphcs"><button class="wpds-c-gNHrZC wpds-c-gNHrZC-bywHgD-variant-primary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-hZSyid-isOutline-true wpds-c-gNHrZC-ejCoEP-icon-left wpds-c-gNHrZC-futxca-cv wpds-c-gNHrZC-ihhnWqF-css"><div class="dib pointer" data-qa="gift-share"><div aria-label="Gift this story" aria-controls="gift-share" aria-owns="gift-share" id="gift-share-control" class="" aria-haspopup="true" aria-expanded="false" role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" class="wpds-c-coakfw wpds-c-cEohIP" aria-hidden="true" focusable="false" role="img"><path data-name="Path 10" d="M10.73 5h.14a1.75 1.75 0 0 0 1-2.25 1.83 1.83 0 0 0-.51-.75 1.72 1.72 0 0 0-1.48-.35 1.76 1.76 0 0 0-1.2.94L8 3.93l-.68-1.4A1.76 1.76 0 0 0 4 3.59 1.74 1.74 0 0 0 5.13 5H2v4h1v5h10V9h1V5ZM9.58 3a.77.77 0 0 1 .51-.4h.17a.73.73 0 0 1 .47.17.72.72 0 0 1 .27.71.72.72 0 0 1-.48.58l-1.77.66ZM5 3.43a.72.72 0 0 1 .27-.71.73.73 0 0 1 .47-.17h.17a.77.77 0 0 1 .51.4l.83 1.7L5.48 4A.74.74 0 0 1 5 3.43ZM3 6h4.5v2H3Zm1 3h3.5v4H4Zm4.5 4V9H12v4ZM13 8H8.5V6H13Z"></path></svg></div></div><div class="PJLV PJLV-iMqyz-css">Gift<!-- --> <span class="PJLV PJLV-ikqOWxF-css">Article</span></div></button></div><div class="wpds-c-fLphcs"><button class="wpds-c-gNHrZC wpds-c-gNHrZC-bywHgD-variant-primary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-hZSyid-isOutline-true wpds-c-gNHrZC-ejCoEP-icon-left wpds-c-gNHrZC-futxca-cv wpds-c-gNHrZC-ihhnWqF-css"><div class="dib pointer wpds-c-coakfw wpds-c-kkeZXF" data-qa="wpds-tooltip-control" aria-hidden="true" focusable="false" role="img"><div aria-controls="actions-tooltip" aria-owns="actions-tooltip" id="actions-tooltip-control" class="" aria-haspopup="true" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor"><path d="M14 14H2V7h1v6h10V7h1Zm-5.5-2h-1V3h1Z"></path><path d="M10.29 5.71 11 5 8 2l-.71.71L5 5l.71.71L8 3.42l2.29 2.29z"></path></svg></div></div><div class="PJLV PJLV-iMqyz-css">Share</div></button></div></div></div><div class="teaser-content grid-center"><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">SAO PAULO — Chile international Arturo Vidal has joined Brazilian club Flamengo on a free transfer after two seasons at Inter Milan.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">“Today a dream I had all my life comes true. Now I am Mengão,” Vidal posted on Instagram, making a reference to Flamengo’s nickname.</p></div><div class="article-body" data-qa="article-body"><div class="db dn-ns mr-neg-gutter ml-neg-gutter  b bh bc-gray-lighter mb-md hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns justify-center" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE&amp;e=PREVIEW-CHOOSE-PLAN?itid=lk_cta_ssinline" target="_blank" rel="noreferrer noopener" style="color:#166dfc;border:none"><svg class="content-box" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Wp</title><path d="M11.055 8.728l-1.018-1.019-.782.782v6.292l1.782 1.564.018-.019v-7.6zm-4.11.236L5.674 7.71l-.836.855v6.237l1.545 1.327.564-.636V8.964zm2.656 9.074l-2.528-2.182-1.927 2.182-2.619-2.255v-3.564h-.509c-.454 0-.672.273-.745.636H1.09a2.89 2.89 0 0 1-.091-.69c0-.473.2-1.71 1.527-1.71V7.691c0-1.073-.709-1.127-.709-2.054 0-1.037.982-2 2.782-2.637l.164.145c-.6.291-1.09.655-1.09 1.437 0 1.2 1.163.89 1.163 2.782v.727l2.127-2.236 2.237 2.2 2.109-2.2 2.036 2v6.728l-3.745 3.455zm11.108-9.625l-1.073-.982-.964 1.018v6.6c.855.11 1.491.4 2.019.964l.018-.018V8.413zm-2.382.418l-.528.545v10.237l.528.492V8.83zm1.49 9.055c-.308-.382-.69-.709-1.145-.836v3.782l-.036.018-1-.927-2.11 1.945-.036-.018V16.96c-.636.145-1.327.545-1.854 1.2l-.146-.091c.127-1.4.818-2.436 2-2.837v-3.545h-.382c-.527 0-.89.363-.963.763h-.219c-.054-.145-.127-.381-.127-.836 0-.891.6-1.564 1.582-1.564h.11V8.085l-.655-.582-.51.51-.254-.237 2.018-2.073 1.71 1.564V9.05l.527-.564v-2.09h.345v1.727l2.273-2.419L23 7.576v7.91l-3.182 2.4z" fill-rule="evenodd"></path></svg><span class="mr-xs ml-xs gray-darkest flex items-center">Get the full experience.<span class="ml-xs subs-theme blue">Choose your plan</span></span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" aria-hidden="true" focusable="false" role="img"><title>ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero"></path></svg></a></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Vidal attended Flamengo’s 2-0 home win Wednesday against Atletico Mineiro, which put the Rio de Janeiro club through to the quarterfinals of the Brazilian Cup. Uruguay international Giorgian de Arrascaeta scored both goals. Mineiro had won the first leg 2-1.</p></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Brazilian media said the 35-year-old midfielder’s contract with Flamengo will run until December of next year.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Vidal started his professional career for Chilean giants Colo Colo in 2005. Two years later, he moved to Bayer Leverkusen. He left for Juventus in 2011, joined Bayern Munich in 2015 and signed for Barcelona in 2018.</p></div><div class="article-body" data-qa="article-body"><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"><div>Advertisement</div></div></div></div></div></div><div class="article-body" data-qa="article-body"><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"></div></div></div></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">He has won league titles in Italy (4), Germany (3) and Spain (1).</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Vidal lifted Copa America trophies with Chile in 2015 and ‘16, and played for the national team at World Cups in 2010 and ‘14</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Flamengo is ninth in the Brazilian championship with 21 points after 16 matches, nine points behind league-leading Palmeiras.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">In August, Flamengo will play local rival Corinthians in the Copa Libertadores quarterfinals.</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">___</p></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">More AP soccer: https://apnews.com/Soccer and https://twitter.com/AP_Sports</p></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center"><div class="flex items-center mr-xs"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero"></path></svg></div><div class="center"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true"></span> Comments</div></div></button></div><div class="mb-lg-mod ml-sm"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center"><div class="flex items-center mr-xs"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero"></path></svg></div><div class="center">Gift Article</div></div></button></div></div><div></div><div id="comments-wrapper" data-qa="comments-embed" class="undefined hide-for-print"><div></div></div><div></div><section class="b bt bc-offblack dn-ns hide-for-print" data-testid="mostRead" subscriptions-section="content"><div data-qa="lazy-most-read-parent" class=""><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg hide-for-print"><div data-qa="newsletter" class="hide-for-print relative "><div class="dib w-100"><div><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-1-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-1-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-1-diff)" style="fill:url(#react-aria-1-animated-diff)"></rect><defs><clipPath id="react-aria-1-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80"></rect></clipPath><linearGradient id="react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div></div></article><div class="grid-rail"><aside class="flex flex-column hide-for-print h-100" data-qa="right-rail"><div class="pb-lg-mod" data-qa="right-rail-item"><div style="min-height:1050px;top:65px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:1050px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent" class=""><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item" class="pb-lg-mod"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="flex justify-center"><div class="flex flex-column justify-center center mb-lg-mod" style="min-width:200px;max-width:400px"><div class="brad-4 border-box b shadow-1 w-100 h-100 flex flex-column justify-center pa-sm relative z-1 bg-white" style="box-shadow:0px 4px 8px rgba(64, 64, 64, 0.12)"><div class="flex flex-row items-center"><div class="flex flex-1 flex-row justify-end"><div class="mt-xxs"><svg data-qa="circle-wp-icon" width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="9" cy="9" r="9" fill="black"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M7.85809 7.00073L8.42668 7.54144V11.5774L8.41643 11.5871L7.42151 10.7567V7.41597L7.85809 7.00073ZM5.42018 7L6.13075 7.66629V11.1326L5.81605 11.4704L4.95312 10.7656V7.45385L5.42018 7ZM6.20325 11.3264L7.6144 12.485L9.70564 10.6504V7.07806L8.56874 6.01595L7.39099 7.18435L6.14231 6.01595L4.95457 7.20353V6.81736C4.95457 6.25844 4.75333 6.06147 4.57486 5.88679C4.43268 5.74763 4.30495 5.62262 4.30495 5.34001C4.30495 4.92489 4.57893 4.73175 4.91399 4.57721L4.82257 4.5C3.81767 4.83803 3.26931 5.34966 3.26931 5.90014C3.26931 6.13733 3.36122 6.26697 3.45649 6.40133C3.55896 6.54587 3.66531 6.69587 3.66531 6.99108V8.45878C2.92414 8.45878 2.8125 9.1153 2.8125 9.36622C2.8125 9.52076 2.84297 9.656 2.8632 9.73321H2.96473C3.00544 9.54019 3.1272 9.3953 3.38095 9.3953H3.66531V11.2878L5.12716 12.485L6.20325 11.3264ZM12.7637 12.0469C13.0181 12.115 13.2318 12.2901 13.4048 12.4944L15.1859 11.2101V6.97851L14.0358 5.97656L12.7637 7.27029V6.34618H12.5705V7.46494L12.2752 7.7665V6.81319L11.3186 5.97656L10.189 7.08555L10.3315 7.21201L10.6164 6.93965L10.9828 7.25087V8.30157H10.9217C10.3721 8.30157 10.0363 8.66141 10.0363 9.13807C10.0363 9.38135 10.077 9.50782 10.1076 9.58565H10.2297C10.2705 9.37157 10.4739 9.17705 10.7691 9.17705H10.9828V11.0739C10.3213 11.2881 9.93447 11.8425 9.86328 12.5916L9.94485 12.6402C10.2399 12.2901 10.6267 12.076 10.9828 11.9981V14.6151L11.0031 14.6248L12.1838 13.5838L12.7435 14.08L12.7637 14.0702V12.0469ZM13.3051 6.90234L13.9055 7.42751V11.4842L13.8953 11.494C13.6001 11.1924 13.244 11.0367 12.7656 10.9783V7.44706L13.3051 6.90234ZM12.5726 7.64844L12.2773 7.94022V13.4171L12.5726 13.6798V7.64844Z" fill="white"></path></svg></div><div class="bold font-xxxxs ml-xxs font-xxxxs" data-qa="handcurated-label" style="margin-top:6px">TOP STORIES</div></div></div><div class="flex flex-column justify-center mt-sm"><div class="flex justify-center mb-sm"><figure data-qa="sc-figure-image" class="relative w-xl"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-white filter transition" style="width:56;height:56;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div><div data-qa="content-pack-titles"><div class="font-sm font-bold font--headline mb-xxs truncate">Advice for Real Life</div><div class="font-xxxxs font-light font--subhead gray-dark truncate mb-md" style="white-space:normal;min-height:30px">Advice for the relationships in your life and how to boost your own well-being.</div></div><div class="left items-center mb-xs"><div data-qa="list-item" class="b bb bc-gray-lightest mb-sm pointer hover-blue-bright pb-sm "><a class="flex flex-row w-100 font-xxs hover-blue-bright offblack" style="border:none" href="https://www.washingtonpost.com/advice/2022/07/13/ask-amy-parents-brother-berate/?itid=cp_CP-3_1" data-qa="text-card-anchor"><div class="flex flex-column" style="width:100%"><div class="font-xxs font-light flex flex-column font--subhead overflow-hidden"><div href="https://www.washingtonpost.com/advice/2022/07/13/ask-amy-parents-brother-berate/?itid=cp_CP-3_1" alt="Ask Amy: My brother berates me and my parents take his side link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;text-overflow:ellipsis" attributes="[object Object]" class=""><span>Ask Amy: My brother berates me and my parents take his side</span></div></div><div class="flex flex-row"></div></div><div class="flex-1 pl-sm"><figure data-qa="sc-figure-image" class="relative"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="width:64px;height:64px;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div></a></div><div data-qa="list-item" class="b bb bc-gray-lightest mb-sm pointer hover-blue-bright pb-sm "><a class="flex flex-row w-100 font-xxs hover-blue-bright offblack" style="border:none" href="https://www.washingtonpost.com/parenting/2022/07/13/helping-child-through-divorce/?itid=cp_CP-3_2" data-qa="text-card-anchor"><div class="flex flex-column" style="width:100%"><div class="font-xxs font-light flex flex-column font--subhead overflow-hidden"><div href="https://www.washingtonpost.com/parenting/2022/07/13/helping-child-through-divorce/?itid=cp_CP-3_2" alt="How do we help our child deal with our impending divorce?  link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;text-overflow:ellipsis" attributes="[object Object]" class=""><span>How do we help our child deal with our impending divorce? </span></div></div><div class="flex flex-row"></div></div><div class="flex-1 pl-sm"><figure data-qa="sc-figure-image" class="relative"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="width:64px;height:64px;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div></a></div><div data-qa="list-item" class=" mb-sm pointer hover-blue-bright pb-sm "><a class="flex flex-row w-100 font-xxs hover-blue-bright offblack" style="border:none" href="https://www.washingtonpost.com/advice/2022/07/13/miss-manners-long-call-dinner/?itid=cp_CP-3_3" data-qa="text-card-anchor"><div class="flex flex-column" style="width:100%"><div class="font-xxs font-light flex flex-column font--subhead overflow-hidden"><div href="https://www.washingtonpost.com/advice/2022/07/13/miss-manners-long-call-dinner/?itid=cp_CP-3_3" alt="Miss Manners: How to respond when friends take calls in front of you link" target="_blank" rel="noreferrer" data-qa="text-card-link" style="display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:3;text-overflow:ellipsis" attributes="[object Object]" class=""><span>Miss Manners: How to respond when friends take calls in front of you</span></div></div><div class="flex flex-row"></div></div><div class="flex-1 pl-sm"><figure data-qa="sc-figure-image" class="relative"><div data-qa="sc-skeleton-image" class="font-0 aspect-custom bg-gray-lighter filter transition" style="width:64px;height:64px;opacity:1;transition:opacity 400ms ease-in-out 0s;--aspect-width:1;--aspect-height:1"></div></figure></div></a></div></div></div><div role="button" tabindex="0" data-qa="refresh-content-pack" class="flex flex-row gray-dark fill-gray-dark hover-fill-blue hover-blue justify-center pointer mb-xs"><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Refresh</title><path d="M7.872 2a6 6 0 1 1-3.85 10.603l1.284-1.534a4 4 0 1 0-.199-5.961L7 7H2V2l1.693 1.693A5.99 5.99 0 0 1 7.872 2z" fill-rule="nonzero"></path></svg><div class="ml-xxs font-xxxs font-light font--subhead justify-center">Try a different topic</div></div></div><div class="brad-4 border-box b shadow-1 w-100 h-100  flex flex-column justify-center pa-sm mb-sm relative z-0 bg-white" style="box-shadow:0px 4px 8px rgba(64, 64, 64, 0.12);margin-top:-18px;max-height:50px;width:90%;margin-left:5%"></div><div data-qa="content-pack-login"><div class="gray-dark font-xxxxs" style="text-decoration:none"><a class="gray-dark underline hover-none" href="https://www.washingtonpost.com/subscribe/signin/index.html">Sign in</a> or <a class="gray-dark underline hover-none" href="https://www.washingtonpost.com/subscribe/signup/index.html">create a free account</a> to save your preferences</div></div></div></div><div class="pb-lg-mod bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod" style="min-height:1050px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></div></main></div><div class="hide-for-print flex-grid pb-xl ma-auto"><footer class="dn flex-ns flex-column w-100 b bt"><div class="flex"><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">About The Post</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity and Inclusion</a></li><li data-qa="footer-section-link"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Media &amp; Community Relations</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP Creative Group</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li></li><li></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?p=g_v&amp;s_l=ONSITE_FOOTER_GIFT" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li data-qa="footer-section-link"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Books &amp; E-Books</a></li><li data-qa="footer-section-link"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li data-qa="footer-section-link"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today’s Paper</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/classifieds" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Public Notices</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Opinions team</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/information/2022/06/17/terms-sale-digital-products/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Cookie Settings</a></li><li data-qa="footer-section-link"><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link">washingtonpost.com</a> © 1996-2022 The Washington Post</div></footer><div class="dn-ns"><footer class="b bt pt-sm"><div class="mr-gutter ml-gutter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2022 The Washington Post</li><li><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest">About The Post</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Report a Vulnerability</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Cookie Settings</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/information/2022/06/17/terms-sale-digital-products/" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></footer></div></div><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><noscript id="script-gtm"><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-6e054d56079d4b93ebe8.js"></script><script async="" src="/_next/static/chunks/4422-c1c5e071f906cff4c2a9.js"></script><script async="" src="/_next/static/chunks/9409-cc4e299cd5fc61366d7b.js"></script><script async="" src="/_next/static/chunks/2206.1ed2bf4feeea0765c08c.js"></script><script async="" src="/_next/static/chunks/3266-0a359ce8c9b177b8bda8.js"></script><script async="" src="/_next/static/chunks/1303-331af0f751b85f928758.js"></script><script async="" src="/_next/static/chunks/6375-8c86c2a716bcfdfc1b35.js"></script><script async="" src="/_next/static/chunks/4884.79a74e73286e1b35d968.js"></script><script async="" src="/_next/static/chunks/2515.386082169ec83c941f0e.js"></script><script async="" src="/_next/static/chunks/8923-1fc8fd2f551775a5cd1d.js"></script><script async="" src="/_next/static/chunks/4715.c1d4becb11b108f8f279.js"></script><script async="" src="/_next/static/chunks/593.9411210bba17fe7f35a7.js"></script><script async="" src="/_next/static/chunks/4723-69e7ecb6154b36d8a1fc.js"></script><script async="" src="/_next/static/chunks/5926.f562d781ccb02e8c129d.js"></script><script async="" src="/_next/static/chunks/689.b6038d36c350e4d3e6cf.js"></script><script async="" src="/_next/static/chunks/7282.bb21faad78e7670d95e0.js"></script><script async="" src="/_next/static/chunks/6550.8a37e7dbd508b6a6b44f.js"></script><script async="" src="/_next/static/chunks/5971.8342a37c5ac36913513a.js"></script><script async="" src="/_next/static/chunks/4298.8dba056859c0c0c18f05.js"></script><script async="" src="/_next/static/chunks/334.33f1616bf2f9d1683d05.js"></script><script async="" src="/_next/static/chunks/8650.eb6e2cf08e691573a579.js"></script><script src="/_next/static/chunks/webpack-a11bf499ec1540080430.js" async=""></script><script src="/_next/static/chunks/framework-c93d9bd021ebac8efc92.js" async=""></script><script src="/_next/static/chunks/main-12dde02fd48dc806633b.js" async=""></script><script src="/_next/static/chunks/pages/_app-29dbb2639fd71df54ba2.js" async=""></script><script src="/_next/static/chunks/0f1ac474-c0c9e6ae6e478b540d4a.js" async=""></script><script src="/_next/static/chunks/3417-d1c79c02143b6617fae9.js" async=""></script><script src="/_next/static/chunks/6522-31a9a1be13e1248114c6.js" async=""></script><script src="/_next/static/chunks/9233-e4699447c84a44778968.js" async=""></script><script src="/_next/static/chunks/2845-c34b882948aa8892a200.js" async=""></script><script src="/_next/static/chunks/6660-601757aac72e08c9b96f.js" async=""></script><script src="/_next/static/chunks/4211-ad2df0ed7c3cb3de6902.js" async=""></script><script src="/_next/static/chunks/5911-ae701f4e33eee7244296.js" async=""></script><script src="/_next/static/chunks/8548-dab85efc4b3c98e86483.js" async=""></script><script src="/_next/static/chunks/1567-3416ce7e4f57f056ae12.js" async=""></script><script src="/_next/static/chunks/7749-0c1b194498c6d0555fcf.js" async=""></script><script src="/_next/static/chunks/7777-740a6a4f0d1571ec6ec3.js" async=""></script><script src="/_next/static/chunks/5976-958e816809d98ed03dd2.js" async=""></script><script src="/_next/static/chunks/pages/%5B...all%5D-896610f034ada1ec7e8d.js" async=""></script><script src="/_next/static/2657392483@6d048e3f099569312a0c266def84e05a67fac8fc/_buildManifest.js" async=""></script><script src="/_next/static/2657392483@6d048e3f099569312a0c266def84e05a67fac8fc/_ssgManifest.js" async=""></script></body></html>