<!DOCTYPE html><html lang="en"><head><title>Call of Duty: Warzone first impressions of Modern Warfare&#x27;s battle royale - The Washington Post</title><meta name="description" content="Our first look into the new free-to-play battle royale."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/video-games/reviews/call-duty-warzone-brings-welcome-change-blackout/"/><meta property="og:image" content="https://www.washingtonpost.com/resizer/mJkQglshVyqdaOa1BP3fOTs6Ajg=/1440x0/smart/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3VRZLSPS7JAELLS5SS2MMWMHXM.jpg"/><meta property="og:title" content="Review | Call of Duty: Warzone brings welcome change from Blackout"/><meta property="og:description" content="Our first look into the new free-to-play battle royale."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Review | Call of Duty: Warzone brings welcome change from Blackout"/><meta property="twitter:description" content="Our first look into the new free-to-play battle royale."/><meta name="last_updated_date" content="2020-03-10T21:34:50.799Z"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/video-games/reviews/call-duty-warzone-brings-welcome-change-blackout/"},"headline":"Call of Duty: Warzone brings welcome change from Blackout","datePublished":"2020-03-10T21:34:50.833Z","dateModified":"2020-03-10T21:34:50.081Z","description":"Our first look into the new free-to-play battle royale.","author":{"@type":"Person","name":"Mike Hume"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3VRZLSPS7JAELLS5SS2MMWMHXM.jpg&w=1200"}}</script><link rel="amphtml" href="https://www.washingtonpost.com/video-games/reviews/call-duty-warzone-brings-welcome-change-blackout/?outputType=amp"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"ad-out","sct_tags":"default","content_section":"sports","commercial_node":"/sports/launcher/reviews","content_type":"article","canonical_url":"https://www.washingtonpost.com/video-games/reviews/call-duty-warzone-brings-welcome-change-blackout/","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="/pf/resources/dist/washpost/pwapi-proxy.min.js?d=206" async=""></script><link rel="preconnect" href="https://adserver-us.adtech.advertising.com"/><link rel="preconnect" href="https://secure.adnxs.com"/><link rel="preconnect" href="https://bidder.criteo.com"/><link rel="preconnect" href="https://static.criteo.net"/><link rel="preconnect" href="https://cdn.krxd.net"/><link rel="preconnect" href="https://widgets.outbrain.com"/><link rel="preconnect" href="https://images.outbrain.com"/><link rel="preconnect" href="https://log.outbrain.com"/><link rel="preconnect" href="https://amplifypixel.outbrain.com"/><link rel="preconnect" href="https://odb.outbrain.com"/><link rel="preconnect" href="https://js-sec.indexww.com"/><link rel="preconnect" href="https://as-sec.casalemedia.com"/><link rel="preconnect" href="https://as.casalemedia.com"/><link rel="preconnect" href="https://sofia.trustx.org"/><link rel="preconnect" href="https://c.amazon-adsystem.com"/><link rel="preconnect" href="https://s.amazon-adsystem.com"/><link rel="preconnect" href="https://aax.amazon-adsystem.com"/><link rel="preconnect" href="https://t.teads.tv"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/video-games/reviews/call-duty-warzone-brings-welcome-change-blackout/"/><link hrefLang="en" href="https://www.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2Ces6%2Ces5%2Ces7%2CString.prototype.includes"></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=206" defer=""></script><script id="fusion-combo-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=206" defer=""></script><script src="/pf/resources/dist/washpost/main.js?d=206" async=""></script><script>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</script><script>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</script><script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>var _comscore = window._comscore || [];
    var payload = { c1: 2, c2: 3005617 };
    var v = document.cookie.match("(^|;) ?wp_usp=([^;]*)(;|$)") || [];
    if (v && v[2] && v[2] === "1YYY") {
      payload.cs_ucfr = 0;
    }
    _comscore.push(payload);

      (function() {
        var s = document.createElement("script"),
          el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();</script></head><body><div id="fusion-app" class="fusion-app"><div class="    db dn-ns 
"><wp-ad class="hide-for-print  hide-for-print" id="slug_interstitial"></wp-ad></div><div class="   dn db-ns  
"><wp-ad class="hide-for-print  hide-for-print" id="slug_desktop_interstitial"></wp-ad></div><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_banner_top"></wp-ad></div><div style="height:60px" class="w-100"></div><nav class="header-nav bg-black flex hide-for-print items-center justify-center fixed w-100 " style="z-index:7"><div class="flex flex-1 ml-sm"><form id="search-form" method="get" class="search-form dn db-ns flex items-center relative" action="https://www.washingtonpost.com/newssearch/"><label for="query" class="dn">Search Input</label><input type="text" id="query" autoComplete="off" name="query" class="text-input b-none brad-4 font-xxxs pa-0" style="width:0" placeholder="Search" aria-label="search" value="" role="search"/><button type="submit" name="btn-search" class="pa-0
              btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray
           "><svg class="fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero"></path></svg></button></form><div class="mr-sm ml-xs-ns dn db-ns"><button class="btn 
      
      btn-sm
      
      "><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero"></path></svg></div></button></div><div class="mr-sm ml-xs-ns dn-ns pa-0"><button class="btn 
      
      btn-sm
      
      "><div class="flex-ns"><span class="dn dib-ns mr-xs">Sections</span><svg class="fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero"></path></svg></div></button></div></div><div class="flex flex-1 justify-center null"><a href="https://www.washingtonpost.com" class="center"><svg class="db " xmlns="http://www.w3.org/2000/svg" width="188" height="26" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#FFF"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-sm"><div class="ml-xs mw-200 flex-ns dn db-ns"><button data-qa="nav-user-tile" class="btn 
      
      btn-sm
      
      "><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="fill-white profile va-m " width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero"></path></svg></div></button></div><div class="ml-xs mw-200 dn-ns pa-0"><button data-qa="nav-user-tile" class="btn 
      
      btn-sm
      
      "><div class="flex-ns"><span class="dn dib-ns sign-in-text truncate mr-xxs">Sign in</span><svg class="fill-white profile va-m " width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>profile</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero"></path></svg></div></button></div></div></nav><div style="background-color:#1D788E" class="sectionnav w-100" data-qa="section-nav"><a href="#main-content" class="absolute overflow-hidden" style="left:-10000px;top:auto;width:1px;height:1px">Skip to main content</a><div class="grid mr-auto ml-auto"><div class="grid-item--cols-sm-12 grid-item-cols-md-12 flex flex-column flex-ns-row items-start items-ns-center justify-between pt-xxs pb-xxs pt-md-ns pb-md-ns"><div class="flex items-center justify-between w-100 w-auto-ns"><div class="flex items-center"><a href="https://www.washingtonpost.com/video-games/" class="db pt-xxs pb-xxs pr-xxs pr-md-md mr-xs"><svg viewBox="0 0 232 85" version="1.1" xmlns="http://www.w3.org/2000/svg" class="w-100 launcher-logo"><title>Launcher Logo</title><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="nav_desktop" transform="translate(-119.000000, -28.000000)"><g id="Group" transform="translate(119.000000, 27.000000)"><g id="FINAL-LOGO" transform="translate(0.000000, 1.000000)"><path d="M51.6086867,65.482592 L56.615716,70.5017638 L42.3615317,84.7494325 L28.1063047,70.5017638 L33.1242822,65.482592 L42.3615317,74.7329908 L51.6086867,65.482592 Z M92.7680935,28.2525399 L89.4648306,46.8039202 C89.3803721,47.3123558 89.3381429,47.7357914 89.3381429,48.159227 C89.3381429,50.3191656 90.6086688,51.2515583 92.5986553,51.2515583 C94.7158508,51.2515583 96.0708351,49.7690123 96.6213789,46.8039202 L99.9241204,28.2525399 L106.191249,28.2525399 L102.930736,46.6344417 C101.702961,53.4959755 97.6374867,56.8845031 91.4553384,56.8845031 C88.2792845,56.8845031 85.7809834,56.0798712 84.0026643,54.5545644 C82.2665744,52.9880613 81.3771542,50.8276012 81.3771542,48.159227 C81.3771542,47.4818344 81.3771542,46.930638 81.4616126,46.5922025 L82.64768,39.7306687 L84.6798957,28.2525399 L92.7680935,28.2525399 Z M146.883475,27.9136871 C150.059529,27.9136871 152.515601,28.8455583 154.336149,30.7093006 C156.11499,32.5302822 157.046118,35.1141779 157.046118,38.4177055 C157.046118,38.7144233 157.046118,39.0106196 157.003889,39.3073374 L149.339547,39.6885337 C149.466756,38.9261411 149.508985,38.1215092 149.508985,37.2741166 C149.508985,34.7752209 148.746774,33.7161104 147.010684,33.7161104 C145.189614,33.7161104 143.74965,35.368135 142.691313,38.7144233 C141.675205,41.9757117 141.124662,44.7713252 141.124662,47.0157423 C141.124662,49.8113558 142.140769,51.2089018 144.131277,51.2089018 C146.121264,51.2089018 147.687916,49.5568773 148.746774,46.210589 L155.310028,48.0748528 C153.108374,53.8772761 149.255089,56.7996074 143.792401,56.7996074 C140.150783,56.7996074 137.398585,55.6565399 135.577516,53.4116012 C133.756446,51.1666626 132.824796,48.2865706 132.824796,44.8135644 C132.824796,42.0179509 133.37534,39.3073374 134.434199,36.6389632 C135.534765,33.970589 137.186396,31.8528896 139.388572,30.2853436 C141.590747,28.718319 144.089048,27.9136871 146.883475,27.9136871 Z M14.2520989,28.1236319 L19.2622562,33.1349816 L10.0197933,42.3791227 L19.2617348,51.6227423 L14.2520989,56.6346135 L0,42.3791227 L14.2520989,28.1236319 Z M45.9779164,28.2524356 L42.0396512,50.4890613 L52.3300243,50.4890613 L51.3133951,56.5032025 L33.0203254,56.5032025 L38.0169276,28.2524356 L45.9779164,28.2524356 Z M117.792708,28.2524356 L122.027099,39.3921288 C122.747081,41.2981104 123.255396,42.9496135 123.509293,44.262681 C123.509293,43.8814847 123.678731,42.5684172 124.018129,40.2812393 L126.134803,28.2524356 L132.656349,28.2524356 L127.659225,56.5032025 L121.265409,56.5032025 L115.844951,42.9918528 C115.16772,41.2981104 114.743863,39.9428037 114.574947,38.9259325 C114.574947,40.2812393 114.447738,41.5943067 114.193841,42.9073742 C113.685526,45.5335092 112.923315,50.0651043 111.822227,56.5032025 L105.343432,56.5032025 L110.340034,28.2524356 L117.792708,28.2524356 Z M169.071642,28.2524356 L167.208343,38.841454 L173.68766,38.841454 L175.550438,28.2524356 L183.511427,28.2524356 L178.557053,56.5032025 L170.596065,56.5032025 L172.628802,45.1095521 L166.107777,45.1095521 L164.117791,56.5032025 L156.114051,56.5032025 L161.110653,28.2524356 L169.071642,28.2524356 Z M206.419159,28.2524356 L205.403051,34.4365767 L194.012111,34.4365767 L193.165442,39.3921288 L201.507015,39.3921288 L200.448678,44.9828344 L192.191563,44.9828344 L191.217684,50.3618221 L202.81977,50.3618221 L201.803662,56.5032025 L182.367276,56.5032025 L187.363878,28.2524356 L206.419159,28.2524356 Z M223.610567,28.2524356 C226.193327,28.2524356 228.226064,28.887589 229.708257,30.2006564 C231.19045,31.5137239 231.909911,33.2079877 231.909911,35.3256871 C231.909911,37.0621902 231.444347,38.756454 230.470468,40.4507178 C229.49659,42.1027423 227.972167,43.3308098 225.85445,44.0932025 L228.903295,56.5032025 L220.857848,56.5032025 L218.613965,45.3640307 L218.0629,45.3640307 C217.809003,45.4062699 217.597336,45.4062699 217.427898,45.4062699 L215.649578,45.4485092 L213.701821,56.5032025 L205.698082,56.5032025 L210.694684,28.2524356 L223.610567,28.2524356 Z M75.2802984,28.252592 L79.430231,56.5033589 L71.5114715,56.5033589 L70.7914894,50.7431748 L63.3810445,50.7431748 L60.7133052,56.5033589 L53.6417366,56.5033589 L67.1921007,28.252592 L75.2802984,28.252592 Z M69.267067,37.1895859 L65.4560108,45.8721012 L70.1987164,45.8721012 L69.267067,37.1895859 Z M220.984536,34.0976196 L217.554585,34.0976196 L216.454019,40.239 L219.714531,40.239 C221.026765,40.239 221.958936,39.8578037 222.593938,39.1798896 C223.186711,38.4602577 223.525587,37.612865 223.525587,36.5965153 C223.525587,35.0294908 222.551709,34.0976196 220.984536,34.0976196 Z" id="Combined-Shape" fill="#FFFFFF"></path><polygon id="Fill-2" fill="#F25D63" points="42.364347 -4.26325641e-14 28.1122481 14.2554908 33.1224054 19.266319 42.3638256 10.0221779 51.6057672 19.266319 56.6159245 14.2549693"></polygon></g></g></g></g></svg></a><div class="dn-m b bl bc-white font--meta-text font-xxxxs font-xxxs-ns white "><span class="mw-200 minw-200-ns dib pl-xxs ml-xs">Video game news and analysis. Tips to help you win.</span></div></div><svg class="fill-white dib dn-ns ml-xs b bc-white bw-thin brad-50 pointer" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="min-width:16px;padding:2px"><title>chevron-down</title><path d="M8 9.293L13.293 4l1.414 1.414-6 6a1 1 0 0 1-1.414 0l-6-6L2.707 4 8 9.293z" fill-rule="nonzero"></path></svg></div><div class="dn flex-ns flex-column flex-ns-row items-start items-ns-center mt-lg mt-0-ns mb-0-ns"><a class="b-hover bb-hover bc-white bw-thin white font--subhead bold font-md font-xs-ns mr-lg mb-md mb-0-ns" href="https://www.washingtonpost.com/video-games/news/">News</a><a class="b-hover bb-hover bc-white bw-thin white font--subhead bold font-md font-xs-ns mr-lg mb-md mb-0-ns" href="https://www.washingtonpost.com/video-games/reviews/">Reviews</a><a class="b-hover bb-hover bc-white bw-thin white font--subhead bold font-md font-xs-ns mr-lg mb-md mb-0-ns" href="https://www.washingtonpost.com/video-games/tips/">Tips</a><a class="b-hover bb-hover bc-white bw-thin white font--subhead bold font-md font-xs-ns mr-lg mb-md mb-0-ns" href="https://www.washingtonpost.com/video-games/esports/">Esports</a><a class="white font--subhead bold font-xs mb-md mb-0-ns pr-xxs mr-sm" href="https://www.twitter.com/launcherwp/"><svg class="fill-white pointer va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg><span class="dib dn-ns pl-xxs capitalize ">twitter</span></a><a class="white font--subhead bold font-xs mb-md mb-0-ns pr-xxs mr-sm" href="https://www.instagram.com/launcher/"><svg class="fill-white pointer va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>instagram</title><path d="M6.30011325,3 L17.6998867,3 C19.5194413,3 21,4.4805587 21,6.30011325 L21,17.6998867 C21,19.5057773 19.5415943,20.9777443 17.7408208,20.99975 L6.2591792,20.99975 C4.45840566,20.9777443 3,19.5057773 3,17.6998867 L3,6.30011325 C3,4.4805587 4.4805587,3 6.30011325,3 Z M11.9996178,18 C15.3082755,18 18,15.3082755 18,11.9996178 C18,8.69172453 15.3082755,6 11.9996178,6 C8.69172453,6 6,8.69172453 6,11.9996178 C6,15.3082755 8.69172453,18 11.9996178,18 Z M12,9 C13.6542365,9 15,10.3457635 15,11.999338 C15,13.6535746 13.6542365,15 12,15 C10.3464254,15 9,13.6535746 9,11.999338 C9,10.3457635 10.3464254,9 12,9 Z M18.0415251,7.30407701 C18.814647,7.30407701 19.4435636,6.67516044 19.4435636,5.90203851 C19.4435636,5.12891657 18.814647,4.5 18.0415251,4.5 C17.2684032,4.5 16.6394866,5.12891657 16.6394866,5.90203851 C16.6394866,6.67516044 17.2684032,7.30407701 18.0415251,7.30407701 Z" fill-rule="evenodd"></path></svg><span class="dib dn-ns pl-xxs capitalize ">instagram</span></a><a class="white font--subhead bold font-xs mb-md mb-0-ns pr-xxs mr-sm" href="https://www.youtube.com/playlist?list=PL8QBkS_wk32XH22qfuSJ_6Y7zWxz_nRch"><svg class="fill-white pointer va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>youtube</title><path d="M10 15V9l6 3-6 3zm12.881-6.226c-.152-2.16-.54-4.392-3.252-4.553a131.735 131.735 0 0 0-15.259 0c-2.712.161-3.099 2.393-3.251 4.553a43.957 43.957 0 0 0 0 6.452c.152 2.16.54 4.391 3.251 4.553 4.963.295 10.297.295 15.26 0 2.712-.162 3.099-2.393 3.251-4.553a43.957 43.957 0 0 0 0-6.452z" fill-rule="evenodd"></path></svg><span class="dib dn-ns pl-xxs capitalize ">YouTube</span></a><a class="white font--subhead bold font-xs mb-md mb-0-ns " href="https://www.twitch.tv/washingtonpost"><svg class="fill-white pointer va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>twitch</title><path d="M4.266 3L3 6.234v13.22h4.5v2.39h2.531l2.39-2.39h3.658L21 14.53V3H4.266zm1.547 1.687h13.5v9L16.5 16.5H12l-2.39 2.391v-2.39H5.812V4.686zm9 8.151H16.5V7.922h-1.687v4.916zm-4.5 0H12V7.922h-1.687v4.916z" fill-rule="evenodd"></path></svg><span class="dib dn-ns pl-xxs capitalize ">twitch</span></a></div></div></div></div><div><main class="grid mr-auto ml-auto print-mt-none"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md print-logo center dn show-for-print"><svg class="db ma-auto" xmlns="http://www.w3.org/2000/svg" width="250" height="35" viewBox="0 0 697.01 104.61"><title>Washington Post Logo</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zM232.8 82.71l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zM371.8 82.71l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zM580.2 82.71a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z" fill="#000"></path></svg><span class="italic gray-light font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12   grid-item--cols-lg-12 print-rr-header" data-qa="main-full"><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs left center-ns" data-qa="kicker"><div class="relative dib"><div><span class="font-bold gray-darkest "><span class="">Review</span></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden kicker-tooltip w-300 border-box"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero"></path></svg><span><span class="bold">Review</span> <span class="gray-dark">A professional critic’s assessment of a service, product, performance, or artistic or literary work</span></span></div></div></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        mb-sm
        left center-ns
      " data-qa="headline">Call of Duty: Warzone brings welcome change from Blackout</h1></div><figure class="center mb-md ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns  hide-for-print"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3VRZLSPS7JAELLS5SS2MMWMHXM.jpg&amp;w=150" alt="Call of Duty: Warzone (Activision)" class="w-100 mw-100" height="" width="3240"/><figcaption class="left ml-gutter mr-gutter mr-auto-ns ml-auto-ns gray-dark font--subhead font-xxxs mt-xs mb-sm">Call of Duty: Warzone (Activision)</figcaption></figure></header><article class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 b-l br-l mb-xxl-ns mt-xxs mt-md-l grid-item--cols-lg-8 pr-lg-lg" data-qa="main"><div class="byline flex mb-md" data-qa="byline"><div class="mr-sm"><a aria-label="Mike Hume" href="https://www.washingtonpost.com/people/mike-hume/"><div class="full-width center"><figure class=" dib mt-xxs author-image hide-for-print"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/ef82d4e7-4495-4d71-80ff-e149c4cf5a1d.png&amp;w=90&amp;h=90" alt="Image without a caption" class="author-image brad-50" height="55" width="55"/></figure></div></a></div><div class="dib gray-dark font--subhead self-center author-text font-xxs"><div class="author-names"><span>By </span><div class="relative dib"><div><span><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/mike-hume/"><span class="author-name font-bold link blue hover-blue-hover">Mike Hume</span></a><span class="gray-dark"> </span></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-bottom mt-sm dn hidden author-tooltip"><div class="absolute" style="background-color:transparent;top:-15px;left:0;right:0;height:15px"></div><svg class="fill-white icon-close bg-gray dn-h pa-xxs brad-50 pointer fr absolute mr-xs right-0" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>close</title><path d="M8 6.586l4.293-4.293 1.414 1.414L9.414 8l4.293 4.293-1.414 1.414L8 9.414l-4.293 4.293-1.414-1.414L6.586 8 2.293 3.707l1.414-1.414L8 6.586z" fill-rule="nonzero"></path></svg><a aria-label="Read more more stories from Mike Hume" href="https://www.washingtonpost.com/people/mike-hume/"><div class="full-width center"><figure class=" dib mt-xxs author-image hide-for-print"><img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/ef82d4e7-4495-4d71-80ff-e149c4cf5a1d.png&amp;w=90&amp;h=90" alt="Image without a caption" class="mb-xs brad-50" height="90" width="90"/></figure></div></a><div class="blue author-name font-bold"><a class="author-name-link link-hover-underline" href="https://www.washingtonpost.com/people/mike-hume/">Mike Hume</a></div><div class="author-description gray mt-xxs">Oversees editorial operations for Launcher, the Washington Post's home for coverage of video games and esports.</div><div class="b mt-sm"></div><div class="social-links mt-sm black flex justify-between"><a href="mailto:michael.hume@washpost.com?subject=Call of Duty: Warzone brings welcome change from Blackout" class="email-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Email<svg class="fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path d="M2.01 4.854l5.496 5.245a.51.51 0 0 0 .703-.012l5.725-5.446A.998.998 0 0 1 14 5v7a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V5c0-.05.004-.099.01-.146zm.666-.8A.999.999 0 0 1 3 4h10c.05 0 .098.004.146.01L7.88 9.02 2.676 4.054z" fill-rule="nonzero"></path></svg></span></a><a href="https://www.washingtonpost.com/people/mike-hume/" class="bio-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue mr-sm flex items-center">Bio<svg class="fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Bio</title><path d="M12.207 5.207L6.26 11.154 4.846 9.74l5.947-5.947L9 2h5v5l-1.793-1.793zM7 2v1H3v10h10V9h1v4a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1h4z" fill-rule="nonzero"></path></svg></span></a><a href="https://twitter.com/@mikehumepost" class="twitter-link"><span class="pointer gray-darkest fill-gray-darkest hover-blue hover-fill-blue flex items-center">Follow<svg class="fill-inherit ml-xxs" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><title>Follow</title><path d="M5.403 13.671c5.283 0 8.172-4.413 8.172-8.241 0-.125 0-.25-.008-.374A5.872 5.872 0 0 0 15 3.556a5.695 5.695 0 0 1-1.65.456 2.902 2.902 0 0 0 1.263-1.602 5.727 5.727 0 0 1-1.824.703 2.858 2.858 0 0 0-4.064-.126 2.915 2.915 0 0 0-.83 2.768 8.132 8.132 0 0 1-5.92-3.027 2.913 2.913 0 0 0 .889 3.867 2.833 2.833 0 0 1-1.304-.363v.037c0 1.379.964 2.566 2.304 2.84a2.844 2.844 0 0 1-1.297.05 2.879 2.879 0 0 0 2.684 2.01A5.733 5.733 0 0 1 1 12.37a8.082 8.082 0 0 0 4.403 1.3" fill-rule="evenodd"></path></svg></span></a></div></div></div></div><div class="pt-xxs pt-xs-ns author-role hide-for-print">Editor of Launcher</div></div></div><div class="mb-md gray-dark font--subhead font-xxs" data-qa="timestamp"><div class="display-date">March 10, 2020 at 5:34 PM EDT</div></div><div class="article-body"><div class="teaser-content"><section><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Call of Duty’s new Warzone mode has finally landed, and in an early playthrough of a few battle royale matches and its Plunder mode, it feels like Infinity Ward hit the bull’s eye. There are some glitches to iron out to be sure, but the bones of the game felt really sturdy.</p></div></section></div><div class="remainder-content"><section><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Here are the top takeaways after two hours in the game. We’ll update this with a full review later this week.</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">How does it compare to Blackout?</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Warzone is a very different battle royale than Blackout, the previous battle royale mode from Black Ops 4 (which, for context, I loved). But most of those differences are welcome ones.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Blackout set a high bar for Warzone in that it was a very enjoyable battle royale if you previously enjoyed the Call of Duty franchise. You didn’t have to worry about building defenses, as you do in Fortnite. It was smoother than PUBG. All in all, it was a pretty great mode.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">What Blackout didn’t do was play similarly (at all) to the core multiplayer modes in Black Ops 4. It felt very much like a different game. A good one, but a different one.</p></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md interstitial italic"><a href="https://www.washingtonpost.com/video-games/tips/two-call-duty-world-champions-give-their-tips-modern-warfare/?tid=lk_interstitial_manual_10&amp;itid=lk_interstitial_manual_10">Two Call of Duty world champions give their tips for Modern Warfare</a></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Warzone plays almost identically to Modern Warfare’s multiplayer modes. It’s just much bigger and more immersive. Some of the new features it introduces are extremely enjoyable and a big improvement on Blackout, as well. The map is bigger and more nuanced — building layouts are unique, so you don’t see the same shed multiple times around a map. The gun play is closer to the game’s core multiplayer modes. Inventory management is easier. And the new wrinkles (collecting cash and purchasing perks, killstreaks, etc. at Buy Stations) are intuitive and exciting.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Finally, the only way you can play is trios, so if you only want to play by yourself or with one friend, you’re playing at a distinct disadvantage.</p></div><div><div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">The Gulag is pretty awesome</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Not saying you should <i>try</i> to get to the Gulag, since you’re nearly eliminated, but it’s a unique BR wrinkle that is highly enjoyable.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_2"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_2"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Get killed in the main game and you’ll go to the Gulag for a 1v1 gunfight. The winner returns to the battlefield, the loser is eliminated. I went 1-for-2 in my two showdowns and in the second I watched my squadmate precede me in the pit. I called out the position of his opponent and tried to throw rocks at him (which was harder than throwing projectiles in regular modes). He still lost. RIP, Kmillie91!</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">If you win you can redeploy with just a pistol and even try to buy back your squadmates if you can scrounge enough in-game cash.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Also notable: You go to the Gulag even if you’re playing solo.</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Plunder is fun, but long … and a mystery at the end</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The secondary mode, Plunder, allows player to try to grab and bank cash to be the first team to reach $1 million, winning them the round and a bunch of XP. It was pretty enjoyable once you grasped the main points (it’s a bit like <a href="https://www.ign.com/wikis/battlefield-v/empty/Blood_Money" target=_blank>a mode from Battlefield Hardline</a> where players try to extract bags of cash by helicopter). Respawns felt reasonable, and since players don’t drop all their money when they’re killed, campers can’t just set up shop around the exfiltration zones and vulture cash from dead players.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_3"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_3"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The biggest problem came at the end. The scoreboard view only showed our team, and not our team’s standing overall. At one point, an in-game notification said we were leading all teams. When the game ended? Nada. That was a letdown.</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Damage heals over time, and fall damage is muted</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Forget trauma kits and bandages. Just find a place to hunker down and you’ll heal up after a little while. You will have to find more armor if your opponent broke it, but that’s it. In gunfights, opponents didn’t feel like bullet sponges, so it clearly requires a distinct respite to start the healing process.</p></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md interstitial italic"><a href="https://www.washingtonpost.com/video-games/2020/01/09/surgery-simulators-medical-mishaps-space-video-games-are-helping-doctors-do-their-jobs/?tid=lk_interstitial_manual_28&amp;itid=lk_interstitial_manual_28">From surgery simulators to medical mishaps in space, video-game tech is helping doctors at work</a></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Also, I was certain I’d fallen to my doom on my first game from a second-story roof. Not only did I live, I didn’t even take fall damage. We’ve got a question out to Infinity Ward about whether fall damage is muted or gone entirely. Given you need to parachute in, it’s likely fall damage exists to some degree.</p></div><div><div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Gunplay is great. Like really great.</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">If you’re like me and think that Modern Warfare has the best gunplay of any Call of Duty game in the series, you’re going to love Warzone because it’s almost identical. Be forewarned that attachment-less weapons feature serious recoil. Plan accordingly.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_4"></wp-ad></div></div></div></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_4"></wp-ad></div></div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Vehicles are fun and easily controlled</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">For whatever reason, I’ve always thought the vehicle controls felt really squishy in the Ground War mode. They’re much sharper here, and pulling an e-break on an SUV to drift around a corner is a lot of fun. Fast movement is a big part of the game, so you’ll want to familiarize yourself with all of them. And unlikely Blackout, where vehicles could giveaway your position from across the map, they seem to be less of a giveaway here.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">One negative though is the sound of the helicopter. If you’re riding with a squadmate, you will not be able to hear yourself think, let alone hear your squadmate talking or calling out enemy positions.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_5"></wp-ad></div></div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Finishing moves are included</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">In Blackout, you could only finish or humiliate foes if they were downed. Here it looks like you can take them down from full health, just players can in Modern Warfare. And frankly, that’s the way it should be for such a risky, but spectacular, play.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_5"></wp-ad></div></div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Pacing wasn’t an issue</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">The question I had with such a big map — and with buildings featuring nuanced interior layouts — was that you would get slow matches chock full of campers. That wasn’t a big problem in my early matches. The UAV sweeps (or gunfire echoes, I couldn’t be sure) highlighted enemies on my mini map, and I never had to wait too long before I found someone nearby.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_6"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">I was playing pretty aggressively to try to see a lot of the map and experience all the dynamics I could quickly, and I’m sure others may have played similarly, so it’s possible things could bog down in the days ahead as a meta develops.</p></div><div><p class="font--body font-copy hide-for-print ma-0 mb-md interstitial italic"><a href="https://www.washingtonpost.com/video-games/esports/2020/03/09/its-hellish-owl-coaches-players-discuss-how-hero-pools-will-impact-season/?tid=lk_interstitial_manual_46&amp;itid=lk_interstitial_manual_46">‘It’s hellish’: OWL coaches, players discuss how hero pools will impact the season</a></p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Looting is a breeze</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">One of the biggest issues I had with Blackout was that inventory management was a chore that required players to make important decisions about what to carry on a screen that left them exposed to enemies. Near the end of the game, if you were low on ammo or heals, you were taking a huge risk to loot any enemies you took down.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_6"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">By contrast Warzone’s inventory system is super easy. If you walk over ammo or other inventory items already in your possession, you absorb them into your loadout. If they’re still on the floor, it’s because you can’t carry any more of that item type.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_7"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Your total loadout is exactly like your multiplayer loadout in Modern Warfare, particularly if you’re used to playing co-op. You get two weapons, one type of tactical grenade, one type of lethal grenade (or mine/throwing knife) and one field upgrade. Beyond that, you can find killstreaks, or purchase them with in-game currency. You can add up to three armor plates to your vest, but you don’t need to track down various levels of armor. Oh, and you don’t have to worry about healing either.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">There did seem to be a glitch in which my pistol was showing up looking like an M4 on the ground, which made me try to repeatedly pick it up only to never see an M4 in my possession. If it happens to you, just keep the pistol and move on.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_7"></wp-ad></div></div></div></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Parachutes are fine (but wing suits were better)</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Dropping in isn’t as slow and boring as it is in Fortnite, but it’s also not as fun as Blackout’s flying squirrel suits that let you zoom nearly anywhere on the map.</p></div><div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns db dn-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_mob_bigbox_8"></wp-ad></div></div></div></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">In Warzone, you can wait a long time to pull your 'chute and you can even cut it and pull others if you decide you want to fall faster for a spell. You can’t cover as much ground as you could in Blackout with the wingsuit though, so don’t drop immediately unless you want to end up very close to where you first leap from the plane.</p></div><div><h3 class="font--subhead gray-darkest ma-0 pb-sm pt-lgmod">Matchmaking was an issue early</h3></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md ">Several times it took upward of 10 minutes to find a viable match. Part of this was no doubt due to the limited number of players early. Only Modern Warfare owners got to jump in at 11 a.m. Eastern time, with the free-to-play download crowd coming later Tuesday afternoon. Presumably, wait times will drop as more people download the game. That had best be true though, because there was plenty of grumbling in the pregame lobby as the player number crept toward 150 only to nose-dive as people got fed up and bailed.</p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><b>Read more:</b></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.washingtonpost.com/graphics/2020/video-games/amp-stories/pokemon-mystery-dungeon-rescue-team-dx/?tid=lk_inline_manual_24&itid=lk_inline_manual_24&tid=lk_inline_manual_62&itid=lk_inline_manual_62">The new Pokémon game is a dull gig economy simulator</a></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.washingtonpost.com/video-games/2020/03/10/no-its-not-super-bernie-bros-mario-inspired-game-hopes-stir-sanders-fans/?tid=lk_inline_manual_63&itid=lk_inline_manual_63" target=_blank>No, it’s not Super Bernie Bros., but Mario-inspired game hopes to stir Sanders fans</a></p></div><div><p class="font--body font-copy gray-darkest ma-0 pb-md "><a href="https://www.washingtonpost.com/video-games/2020/03/10/nfl-2k-games/?tid=lk_inline_manual_64&itid=lk_inline_manual_64" target=_blank>After 16 years, NFL is teaming up with 2K again to make football video games</a></p></div></section></div></div><div class="pb-lgmod b bb mb-lg-mod" data-qa="comments-btn"><div class="comments btn btn-white db hide-for-print"><a href="#comments-wrapper" class="gray-darkest hover-inherit db">0 Comments</a></div></div><div class="utility-bar fixed bg-white dn db-l z-5 b left-0"><span><a href="/?tid=home_link_ss&amp;itid=home_link_ss"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class=" utility-icon fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>home</title><path d="M14 19h5V9.976l-7-5.688-7 5.688V19h5v-5h4v5zM3 9.5a1 1 0 0 1 .37-.776l8-6.5a1 1 0 0 1 1.26 0l8 6.5A1 1 0 0 1 21 9.5V20a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V9.5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Home</span></div></a></span><div class="relative "><div><span><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center b bb" style="height:75px"><svg class=" utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>share</title><path d="M18 9h-2V7h3a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H5a1 1 0 0 1-1-1V8a1 1 0 0 1 1-1h3v2H6v10h12V9zm-5-3.287V17h-2V5.713H8.47L12 .757l3.53 4.956H13z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">Share</span></div></span></div><div class="absolute bg-white brad-4 z-2 tooltip tooltip-right top-0 ml-sm dn hidden flex items-center pa-sm" style="filter:drop-shadow(#adadad 0 0px 2px)"><div class="absolute" style="background-color:transparent;left:-15px;top:0;bottom:0;width:15px"></div><svg class=" facebook pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg><svg class=" mail va-m pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" id="mail"><title>Email this link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg><svg class=" twitter pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg><svg class=" pinterest pointer pa-xs brad-50 b hover-fill-white mr-xs" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg><svg class=" linkedin mr-0 pointer pa-xs brad-50 b hover-fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div><span><a href="#comments-wrapper"><div class="utility-bar__item flex flex-column items-center justify-center pointer bg-white center null" style="height:75px"><svg class=" comment utility-icon mb-xxs fill-gray-darkest" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>comment</title><path d="M10 17l-4 4v-4H4a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h16a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H10zM5 5v10h14V5H5z" fill-rule="nonzero"></path></svg><span class="font-xxxxs font--subhead font-bold gray-darkest">0</span></div></a></span></div><div></div><div class="cb bg-offwhite mt-xxs pt-md pb-md mb-lg ml-neg-gutter mr-neg-gutter mr-auto-ns ml-auto-ns dn db-ns relative" data-qa="article-body-ad" style="min-height:250px"><div class="absolute z-0" aria-hidden="true" style="left:50%;top:50%">AD</div><div class="relative z-1"><div class="     
"><wp-ad class="hide-for-print  hide-for-print" id="slug_inline_bb_8"></wp-ad></div></div></div><div class="b hide-for-print relative mb-lg-mod bh"><div></div><div class="newsletter-form"><h3 class="font--headline font-md mt-lg-mod center left-ns">Today&#x27;s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div style="min-height:595px"><div></div></div><div id="comments-wrapper"><div style="min-height:691px"></div></div></article><aside class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12 mt-md-l grid-item--cols-lg-4 hide-for-print flex flex-column right-rail"><div class="dn db-ns" style="height:1250px"><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp"></wp-ad></div></div><div></div><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_2"></wp-ad></div><div class="b hide-for-print relative mb-lg-mod dn db-l bb"><div><h3 class="font--subhead font-sm false center left-ns">Today&#x27;s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email" name="signup-email" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray underline hover-inherit">Privacy Policy</a></p></div></div><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_4"></wp-ad></div><div></div><div class="dn db-ns" style="height:1250px"><div class=" dn db-l pb-lgmod b bb mb-lg-mod    
"><wp-ad class="hide-for-print  hide-for-print" id="slug_flex_ss_bb_hp_3"></wp-ad></div></div></aside></main><footer class="hide-for-print w-100 pb-xl"><div class="dn db-ns"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-md-12 grid-item--cols-lg-12 b bt"></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-unstyled mb-md"><li><a href="/policies-and-standards/" class="font--subhead lh-default font-xxxs gray-darkest">Policies and Standards</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Policies and Standards</a></li><li><a href="/policies-and-standards/" class="font--subhead lh-default font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="font--subhead lh-default font-xxxs gray-darkest">Submissions and Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="font--subhead lh-default font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="font--subhead lh-default font-xxxs gray-darkest">Ad Choices</a></li><li><a href="/my-post/privacy-settings" class="font--subhead lh-default font-xxxs gray-darkest">Do Not Sell My Info</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Get Us</div><ul class="list-unstyled mb-md"><li><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;itid=s_005&amp;promo=o18" class="font--subhead lh-default font-xxxs gray-darkest">Home Delivery</a></li><li><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;itid=s_006&amp;promo=o6" class="font--subhead lh-default font-xxxs gray-darkest">Digital Subscription</a></li><li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d" class="font--subhead lh-default font-xxxs gray-darkest">Gift Subscriptions</a></li><li><a href="https://www.washingtonpost.com/wp-srv/contents/mobile/" class="font--subhead lh-default font-xxxs gray-darkest">Mobile &amp; Apps</a></li><li><a href="https://subscribe.washingtonpost.com/newsletters" class="font--subhead lh-default font-xxxs gray-darkest">Newsletters &amp; Alerts</a></li><li><a href="https://washingtonpostlive.com/" class="font--subhead lh-default font-xxxs gray-darkest">Washington Post Live</a></li><li><a href="https://www.washingtonpost.com/reprints-permissions/" class="font--subhead lh-default font-xxxs gray-darkest">Reprints &amp; Permissions</a></li><li><a href="https://store.washingtonpost.com/" class="font--subhead lh-default font-xxxs gray-darkest">Washington Post Store</a></li><li><a href="https://www.washingtonpost.com/photos-books/" class="font--subhead lh-default font-xxxs gray-darkest">Photos &amp; Books</a></li><li><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="font--subhead lh-default font-xxxs gray-darkest">e-Replica</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">Contact Us</div><ul class="list-unstyled mb-md"><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="font--subhead lh-default font-xxxs gray-darkest">Help</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new" class="font--subhead lh-default font-xxxs gray-darkest">Contact</a></li><li><a href="mailto:readers@washpost.com" class="font--subhead lh-default font-xxxs gray-darkest">Reader Representative</a></li><li><a href="https://www.washingtonpost.com/advertise" class="font--subhead lh-default font-xxxs gray-darkest">Advertise</a></li><li><a href="http://syndication.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">News Service &amp; Syndicate</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="font--subhead lh-default font-xxxs gray-darkest">Submit a Correction</a></li></ul></div><div class="grid-item grid-item--cols-md-3 grid-item--cols-lg-3"><div class="font--subhead lh-default font-xxxs gray-darkest font-bold mt-md">About Us</div><ul class="list-unstyled mb-md"><li><a href="https://www.washingtonpost.com/community" class="font--subhead lh-default font-xxxs gray-darkest">In the Community</a></li><li><a href="http://washingtonpostmedia.com/careers" class="font--subhead lh-default font-xxxs gray-darkest">Careers</a></li><li><a href="http://nie.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">Newspaper in Education</a></li><li><a href="https://www.washingtonpost.com/todays_paper/updates" class="font--subhead lh-default font-xxxs gray-darkest">Today&#x27;s Paper</a></li><li><a href="https://www.washingtonpost.com/sf/brand-connect/brand-studio/" class="font--subhead lh-default font-xxxs gray-darkest">WP BrandStudio</a></li><li><a href="https://www.washingtonpost.com/blogs/post-live/" class="font--subhead lh-default font-xxxs gray-darkest">Events</a></li></ul></div></div></div><div class="dn-ns"><div class="b  bt"><div class="grid mr-auto ml-auto"><div class="grid-item grid-item--cols-sm-12 grid-item--cols-md-12"><ul class="list-unstyled mt-md mb-md"><li><a href="https://www.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li class="mb-sm"><a href="https://www.washingtonpost.com" class="font--subhead lh-default font-xxxs gray-darkest">© 1996-<!-- -->2020<!-- --> The Washington Post</a></li><li><a href="/actmgmt/help/" class="font--subhead font-xxxs gray-darkest">Help and Contact</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="font--subhead font-xxxs gray-darkest">Submissions and Discussion Policy</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="font--subhead font-xxxs gray-darkest">Submit a Correction</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="font--subhead font-xxxs gray-darkest">Ad Choices</a></li><li><a href="/my-post/privacy-settings" class="font--subhead font-xxxs gray-darkest">Do Not Sell My Info</a></li></ul></div></div></div></div></footer></div></div><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/execute code from a freed script/)) {
                return null;
              }
              return event;
            }
        });
      });
  </script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-mono/default.js?d=206" defer=""></script><script type="application/javascript">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</script><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.ico?d=206"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript><style>
  
  .dfpdjwrfpo{z-index:134217726;display:none}.dfpdjwrfpo .mq_dhg_p{position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.dfpdjwrfpo .mq_dhg_p>div:first-child{display:flex;flex-direction:column;background-color:#1955a5;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.dfpdjwrfpo img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.dfpdjwrfpo>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #093b7b;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.dfpdjwrfpo>div>div>div:nth-child(1) a{text-align:right;text-decoration:none;font-size:14px;color:#fff}.dfpdjwrfpo>div>div>div:nth-child(1) a:hover{text-decoration:underline;opacity:.7}.dfpdjwrfpo>div>div>div:nth-child(2){padding-left:4px;padding-right:4px;margin-top:84px}.dfpdjwrfpo h3{text-align:left;font-size:32px;line-height:34px;color:#fff;font-style:normal;font-weight:400;width:100%;margin:auto;font-family:PostoniWide,Postoni,Georgia,serif}.dfpdjwrfpo>div>div>div:nth-child(3){font-size:20px;color:#fff;line-height:28px;text-align:left;margin-top:14px;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}.dfpdjwrfpo>div>div>div:nth-child(3),.dfpdjwrfpo>div>div>div:nth-child(4),.dfpdjwrfpo>div>div>div:nth-child(5),.dfpdjwrfpo>div>div>div:nth-child(6){padding-left:4px;padding-right:4px}.dfpdjwrfpo>div>div>div:nth-child(4){border-radius:2px;text-align:center;padding:16px 2px;background-color:#fff;border:1px solid #f1f1f1;box-shadow:0 1px 1px 0 rgba(0,0,0,.25);text-decoration:none;margin-top:34px}.dfpdjwrfpo>div>div>div:nth-child(4) a{font-size:16px;color:#2a2a2a;font-weight:700;font-family:FranklinITCProBold,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.dfpdjwrfpo .subscribe-link:hover{color:#1955a5}.dfpdjwrfpo>div>div>div:nth-child(5){margin-top:16px;font-family:FranklinITCProLight,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.dfpdjwrfpo>div>div>div:nth-child(5) a,.dfpdjwrfpo>div>div>div:nth-child(6) a{text-decoration:underline;font-size:16px;opacity:.7;line-height:20px;text-align:center;padding:10px 2px;color:#fff;display:block}.dfpdjwrfpo>div>div>div:nth-child(5) a:hover{background-color:inherit;color:#fff;border:none;box-shadow:none}.dfpdjwrfpo>div>div>div:nth-child(6){font-size:16px;color:#fff;margin-top:auto;text-align:center;font-family:FranklinITCProLight,Franklin,"Helvetica Neue",Arial,"Lucida Grande",sans-serif}.dfpdjwrfpo>div>div>div:nth-child(6) a{padding-top:2px}.dfpdjwrfpo .logo{float:left;width:160px;height:auto;text-align:left;margin-top:-4px}.dfpdjwrfpo .logo svg{fill:#fff}@media only screen and (max-width:767px){.dfpdjwrfpo .mq_dhg_p{top:60px}.dfpdjwrfpo .mq_dhg_p>div:first-child{max-width:100%;padding-bottom:60px;padding-left:20px;padding-right:20px}.dfpdjwrfpo>div>div>div:nth-child(1){padding-top:17px;padding-bottom:10px}.dfpdjwrfpo>div>div>div:nth-child(2){margin-top:40px}.dfpdjwrfpo .logo{display:none}.dfpdjwrfpo .link{text-align:center}.dfpdjwrfpo h3{font-size:30px;text-align:center}.dfpdjwrfpo>div>div>div:nth-child(3){text-align:center;font-size:18px;line-height:24px;margin-top:9px}.dfpdjwrfpo>div>div>div:nth-child(4){margin-top:16px}.dfpdjwrfpo>div>div>div:nth-child(4) a{font-size:18px}.dfpdjwrfpo>div>div>div:nth-child(5){margin-top:6px}.dfpdjwrfpo>div>div>div:nth-child(5) a,.dfpdjwrfpo>div>div>div:nth-child(6),.dfpdjwrfpo>div>div>div:nth-child(6) a{font-size:14px;line-height:18px}.dfpdjwrfpo>div>div>div:nth-child(6){margin-bottom:10px}}
  
  </style><div>
  
  <div class="dfpdjwrfpo"><div class="mq_dhg_p"><div><div><div class="logo"><a href="https://www.washingtonpost.com/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 257.5 39.8" style="enable-background:new 0 0 257.5 39.8;" xml:space="preserve"><g id="Post-logo" transform="translate(-1.000000, 0.000000)"><path id="Washington-Post-Logo" d="M215.3,31.5c-0.6-0.8-1.4-1.5-2.3-1.8v8h-0.1l-2-2l-4.3,4.1h-0.1V29.6
            c-1.3,0.3-2.7,1.1-3.8,2.5l-0.3-0.2c0.3-2.9,1.7-5.1,4.1-6v-7.5h-0.8c-1.1,0-1.8,0.8-2,1.6h-0.4c-0.1-0.3-0.3-0.8-0.3-1.8
            c0-1.9,1.2-3.3,3.2-3.3h0.2v-4l-1.3-1.2l-1,1.1l-0.5-0.5l4.1-4.4l3.5,3.3v3.7l1.1-1.2V7.4h0.7V11l4.6-5.1l4.2,3.9v16.6L215.3,31.5z
             M212.3,12.5l-1.1,1.1v21.5l1.1,1V12.5z M217.1,11.6l-2.2-2.1l-2,2.1v13.9c1.7,0.2,3,0.8,4.1,2l0,0L217.1,11.6L217.1,11.6z
             M235.1,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1l0.5,0.5L235.1,16.2z M231.1,17.3
            l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M244.2,19.1h3.5v8.2l-5.9,4.3c-0.8-0.9-1.9-1.6-3.3-1.6c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6
            h-3.1v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L244.2,19.1z M243.7,22.4H242l-4.1,6.1v0.1
            c0.8-0.6,1.6-1,2.8-1c1.1,0,2.3,0.5,3,1.5l0,0V22.4z M246.1,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4
            L246.1,14.9L246.1,14.9z M254.5,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3
            L258,13l-1.3,2H255v11.6l1.8,1.4l1.2-1.3l0.5,0.5L254.5,31.5z M138.4,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3
            l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.5,1.4v10.7l1.4,1.4
            l1.2-1.3l0.4,0.5L138.4,31.5z M154.2,15.8v13c0,2,1.1,1.9,1.1,3.4c0,1.7-2.4,3.3-6.1,6.2c-1.2-1.4-2.1-1.9-3.2-1.9
            c-1.2,0-2.7,0.5-4,1.4l-0.4-0.3l5.1-6.2l-3.3-2.7l-1.1,1.1l-0.5-0.5l1.3-1.4V17.3l7-5.2l3.8,3.1l1.1-1.1l0.5,0.5L154.2,15.8z
             M151.4,31.8c-0.9-0.6-1.1-1.3-1.1-2.9v-0.6l-5.9,7.2l0,0c1.2-0.7,2.1-1.2,3.8-1.2c1.5,0,2.5,0.7,3.5,1.5c0.7-0.6,1.2-1.2,1.2-2.2
            C152.9,32.9,152.3,32.4,151.4,31.8L151.4,31.8z M150.2,17.2l-3.1-2.5l-0.1,0.1v11.7l2.2,1.8l1-1.1L150.2,17.2L150.2,17.2z
             M161.9,31.5l-3.2-2.6l-1,1l-0.5-0.5l1.1-1.2V15h-2.1l-0.1-0.1l1.3-2h0.9v-2.6l3.9-4.3l0.1,0.1v6.8h3l0.1,0.1l-1.3,2h-1.7v11.6
            l1.8,1.4l1.2-1.3l0.5,0.5L161.9,31.5z M178,16.2v10.6l-6.2,4.8l-4.5-3.6l-1,1.1l-0.5-0.5l1.2-1.3V17l6.5-4.9l4.2,3.4l1.1-1.1
            l0.5,0.5L178,16.2z M174,17.3l-3.1-2.5l0,0v11.4l3.1,2.4V17.3z M192.6,31.5l-3.2-3V17.3l-1.7-1.7l-1.3,1.3v10l1.1,1.1v0.2l-3,3.3
            l-3.4-3.2v-0.1l1.3-1.5v-9.6l-1.5-1.4l-1.1,1.1l-0.5-0.5l3.8-4.2l3.4,3.1V16l3.5-3.9l3.2,3l1.1-1.1l0.5,0.5l-1.3,1.3v10.7l1.4,1.4
            l1.2-1.3l0.4,0.5L192.6,31.5z M87,31.5l-3.5-3.3h-0.1l-3.1,3.3l-3.7-3.4L75.8,29l-0.5-0.5l1.1-1.1V17.3l7-5.2l3.8,3.1l1-1.1
            l0.6,0.5l-1.3,1.3v10.4l1.7,1.6l1.1-1.1l0.6,0.5L87,31.5z M83.6,17.2l-3.1-2.5l-0.1,0.1V26l2.3,2.1l0.9-0.9
            C83.6,27.2,83.6,17.2,83.6,17.2z M98.6,19.1h3.5v8.2l-5.9,4.3C95.4,30.7,94.3,30,93,30c-1.1,0-2,0.5-2.9,1.5l-0.5-0.2l5.1-7.6h-3.1
            v-7.1l6.1-4.5c0.7,0.6,1.3,1,2.3,1c0.7,0,1.8-0.2,2.6-0.8l0.4,0.3L98.6,19.1z M98,22.4h-1.7l-4.1,6.1v0.1c0.8-0.6,1.6-1,2.8-1
            c1.1,0,2.3,0.5,3,1.5l0,0C98,29.1,98,22.4,98,22.4z M100.4,14.9c-0.8,0.6-1.3,0.9-2.5,0.9c-0.7,0-1.6-0.3-2.3-1.1h-0.1v5.6h1.4
            L100.4,14.9L100.4,14.9z M115.2,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4
            l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3l1-1l0.5,0.5L115.2,15.8z M122.4,31.5l-3.1-2.9
            l-1,1.1l-0.5-0.5l1.2-1.3V17l-1.3-1.3l-1,1l-0.5-0.5l3.7-4.1l2.8,2.6l1-1.1l0.5,0.5l-1.3,1.3v10.9l1.6,1.5l1.1-1.2l0.5,0.5
            L122.4,31.5z M121.3,11.8l-3-2.9l2.8-3l3,2.9L121.3,11.8z M67.5,31.5l-5.1-4.6l-3.9,4.6l-5.3-4.7v-7.5h-1c-0.9,0-1.4,0.6-1.5,1.3
            h-0.4c-0.1-0.3-0.2-0.8-0.2-1.5c0-1,0.4-3.6,3.1-3.6V9.8c0-2.3-1.4-2.4-1.4-4.3c0-2.2,2-4.2,5.6-5.5l0.3,0.3
            c-1.2,0.6-2.2,1.4-2.2,3c0,2.5,2.4,1.9,2.4,5.9v1.5l4.3-4.8l4.5,4.6L71,5.9l4.1,4.2v14.1L67.5,31.5z M62.2,12.4l-2.6-2.6l-1.7,1.8
            v13.1l3.1,2.8l1.1-1.3V12.4H62.2z M70.5,11.9l-2.1-2.1l-1.6,1.6v13.2l3.6,3.3l0,0L70.5,11.9L70.5,11.9z M15.6,12.1v14
            c1.7-1.1,2.6-2.6,3.2-4.6l0.4,0.2c-0.4,5-3.8,9.9-9,9.9S1,27.6,1,21.2c0-4.9,2.8-7.9,6.9-10.6c-0.6-0.2-1-0.2-1.6-0.2
            c-2.7,0-4.2,1.9-4.2,3.8H1.6c0-0.3,0-0.5,0-0.8c0-3.5,2-7.5,6.2-7.5c2.7,0,4.8,2.6,7.9,2.6c1.6,0,2.5-0.6,3.1-2h0.4
            C19.3,8.9,18.6,11.3,15.6,12.1L15.6,12.1z M8.5,10.9c-1.9,2-3.7,4.2-3.7,8.5c0,2.4,0.7,4.7,2.4,6.3L8.3,25v-9.7L7.1,16l-0.4-0.6
            l5.5-3.2C11,11.8,9.8,11.3,8.5,10.9L8.5,10.9z M14.9,12.3c-0.3,0-0.6,0-0.8,0c-0.5,0-1,0-1.5-0.2v11.3l-4.7,2.7
            c1,0.8,2.1,1.1,3.7,1.1c1.3,0,2.4-0.3,3.4-0.8L14.9,12.3L14.9,12.3z M31.1,15.8v13.1c0,3.7-3.1,6.2-6.6,6.9l-0.2-0.4
            c1.7-0.9,2.9-2.4,2.9-4.4V17.4l-1.8-1.7l-1,1v10.4l1.1,1.1v0.2l-3,3.3l-3.4-3.2v-0.2l1.3-1.5v-17l3.9-4.3h0.1v10.2l3.2-3.5l3.2,3
            l1-1l0.5,0.5L31.1,15.8z M37.2,23.6v1.7l3.3,2.7l2.6-2.8l0.5,0.5l-5.2,5.8l-4.7-3.9l-1,1.1l-0.4-0.5l1.1-1.2v-9.6l7-5.3l3.9,6.2
            L37.2,23.6z M37.3,15L37.3,15l-0.1,7.7l3.2-2.4L37.3,15z"/></g></svg></a></div><div class="link"><a href="https://www.washingtonpost.com/subscribe/signin/?next_url=">Subscriber sign in</a></div></div><div><h3>We noticed you’re blocking ads!</h3></div><div><span>Keep supporting great journalism by turning off your ad blocker. Or purchase a subscription for unlimited access to real news you can count on.</span></div><div><a href="https://subscribe.washingtonpost.com/acq/?promo=o12" target="_blank"><span class="subscribe-link">Try 1 month for $1</span></a></div><div><a data-link-ff="https://www.washingtonpost.com/steps-for-disabling-firefoxs-native-adblocker/2018/05/21/fb95bf4e-5d37-11e8-b2b8-08a538d9dbd6_story.html" data-link="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html" href="https://www.washingtonpost.com/steps-for-disabling-adblocker/2016/09/14/a8c3d4d2-7aac-11e6-bd86-b7bbd53d2b5d_story.html">Unblock ads</a></div><div><span>Questions about why you are seeing this?</span> <a href="https://helpcenter.washingtonpost.com/hc/en-us/requests/new?ticket_form_id=502668">Contact us</a></div></div></div></div>
  
  </div><script>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</script></body></html>