<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1541974702"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content=""/> <meta name="news_keywords" content=""/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"
  },
  "headline":"PM Update: Near-freezing temperatures again tonight. Milder on Monday with rain in the evening.",
  
    "description":"Another cold night is on tap before more rain moves into the area by Monday evening.",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/XzGkG-Euc_WFLWaY30NneiQkclc=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/2IY5R34JPNAXLEERUULI5LP3S4.jpg"],
    
  
  "datePublished":"2018-11-11T21:19:10.934Z",
  "dateModified":"2018-11-11T21:19:10.437Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>PM Update: Near-freezing temperatures again tonight. Milder on Monday with rain in the evening. - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"/> <meta property="og:url" content="https://www.washingtonpost.com/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/XzGkG-Euc_WFLWaY30NneiQkclc=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/2IY5R34JPNAXLEERUULI5LP3S4.jpg" itemprop="image"/> <meta property="og:title" content="PM Update: Near-freezing temperatures again tonight. Milder on Monday with rain in the evening."/> <meta itemprop="description" name="description" content="Another cold night is on tap before more rain moves into the area by Monday evening."/> <meta property="og:description" content="Another cold night is on tap before more rain moves into the area by Monday evening."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"/> <link href="/pb/gr/ro/default-article/r4TINl1RtOSe8r/css/51f54a75d7.css?_=7b49e" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r4TINl1RtOSe8r/style.css?_=9701d" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>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</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-capital-weather-gang",pageId:"r4TINl1RtOSe8r",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201808031145ET",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/"};</script> <script defer src="/pb/gr/ro/default-article/r4TINl1RtOSe8r/load_immediately/0cbb1eb98e.js?_=9b56b"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d92566");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d92566");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d24300");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d68929");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d4fc73");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d800df");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3dd2831");
pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3dcab65");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3dab9d0");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3dab9d0");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3de273d");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");
pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3db24c2");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d669b3");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d77aec");pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3d0b6f4");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system="ellipsis";this.props.site=window.top!==window.self?"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="weather:article - 20181111 - pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening";this.props.section="weather";this.props.channel=
"wp - weather";this.props.subsection="weather - capital-weather-gang";this.props.hierarchy="weather|weather - capital-weather-gang|article";this.props.content_type="article";this.props.story_type="";this.props.headline="PM Update: Near-freezing temperatures again tonight. Milder on Monday with rain in the evening.";this.props.author="Greg Porter";this.props.source="the-washington-post";this.props.content_id="";this.props.arc_id="4VX5JSYWFZAU3C4WXSNPU42GYU";this.props.page_num="";this.props.columnname=
"";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/local/weather/capital-weather-gang";this.props.content_category="Capital Weather Gang";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="r:3;i:0,9";this.props.tests="";this.props.events="";this.props.seo_keywords="";this.props.clavis_keywords="Beltway; rain; wildfire; afternoon; wind; night; temperature; sunshine; Sacramento; warm-up; beltway; sky; low; Light; morning; Gridlock; particulate; region; cloud cover; winter; game; air quality; 49ers; sunset; California";
this.props.clavis_topics="Weather"}};TWP.Data["Tracking"].init()})();</script> <script>(function(){function init(){if(wp_pb.StaticMethods&&(wp_pb.StaticMethods.isSubscriber&&wp_pb.StaticMethods.isSubscriber())||wp_pb.StaticMethods.isEUUser&&wp_pb.StaticMethods.isEUUser())return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){try{var responseJson=JSON.parse(response.responseText);TWP.Data.Tracking.props.propensity=responseJson.value}catch(err){}})}function callAd(){return new Promise(function(resolve,
reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null;if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},function(response){reject(response)})})}
function doTracking(){var env="production",propensityBase=(env!="production"?"https://subscribe.digitalink.com":"https://www.washingtonpost.com/subscribe")+"/propensity/score";var svi=wp_pb.StaticMethods.getCookie("s_vi");function doApiCall(svi){var sviPart=null;if(svi){sviPart=svi.split("|")[1];sviPart=sviPart.substring(0,sviPart.indexOf("["))}if(!svi||!sviPart)return;var body={"omniture_id":sviPart,"page_id":TWP.Data.Tracking.props.page_name,"score":TWP.Data.Tracking.props.propensity||0,"timestamp":Date.now(),
"wp_variant":wp_pb.StaticMethods.getCookie("wp_variant")};var options={"method":"PUT","contentType":"application/json"};makeCall(propensityBase,options,JSON.stringify(body)).then(function(response){if(wp_pb.StaticMethods.isLocalStorageAccessible())try{var vCookie=wp_pb.StaticMethods.getCookie("wp_variant");if(vCookie)localStorage.setItem("wp_variant",vCookie)}catch(err){}})}if(svi)doApiCall(svi);else window.addEventListener("load",function(){doApiCall(wp_pb.StaticMethods.getCookie("s_vi"))})}function makeCall(url,
options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;xhr.withCredentials=options.withCredentials;xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}
document.addEventListener("pb-core-loaded",function(){try{init()}catch(err){}})})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="f8Zrza1StOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fCrSiu0mp4" id="ffUFTa1StOSe8r"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed site-header-standard" data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="fgqm8h2StOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0funkVHVfqH" id="f0wHvTtStOSe8r"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fLawbXsipx" id="folEtC1StOSe8r"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=false;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0figGkPcUqV" id="fAxz1v1StOSe8r"> <div class="border-bottom-none border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='https://www.washingtonpost.com/news/capital-weather-gang/'>Capital Weather Gang</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">PM Update: Near-freezing temperatures again tonight. Milder on Monday with rain in the evening.</h1> </div> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0fMyLRPcUqr" id="f0073JwStOSe8r"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fAOldQcUqC" id="fFQUQO1StOSe8r"> <div id="article-body" class="article-body content-format-ans "> <article itemprop="articleBody" class="paywall"> <div data-elm-loc="0" class="inline-content inline-photo inline-photo-normal"> <a name="2IY5R34JPNAXLEERUULI5LP3S4"></a> <img src="https://www.washingtonpost.com/resizer/9fSLn2fmb0porNE-kDkLpx-4N9E=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/2IY5R34JPNAXLEERUULI5LP3S4.jpg" data-hi-res-src="https://www.washingtonpost.com/resizer/XzGkG-Euc_WFLWaY30NneiQkclc=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/2IY5R34JPNAXLEERUULI5LP3S4.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/9fSLn2fmb0porNE-kDkLpx-4N9E=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/2IY5R34JPNAXLEERUULI5LP3S4.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/2IY5R34JPNAXLEERUULI5LP3S4.jpg" data-threshold="480" class="unprocessed "/><br/> <span class="pb-caption">Autumn fades away on Capitol Hill. (wolfkann via Flickr)</span> </div> <div class="author-sig-line-wrapper"> <div class="author-sig-line"> <div class="author-byline "> <div class="author-wrapper" data-authorname="Greg Porter"> <div class="author-info"> <span class="by-lbl">By</span> <span class="author-name">Greg Porter</span> </div> </div> </div> </div> <span class="author-timestamp" itemprop="datePublished" content="2018-11-11T04:19-500">November 11 at 4:19 PM</span> </div> <p data-elm-loc="1">Well, we did it. The <a href="https://twitter.com/NWS_BaltWash/status/1061618718906695681" target=_blank>entire region dropped below 32 degrees </a>early this morning, which means we have officially moved into winter. Just kidding! What it really means is that the <a href="https://mesonet.agron.iastate.edu/wx/afos/p.php?pil=PNSLWX&e=201811111350" target=_blank>growing season is officially dead</a>. We will make another run at subfreezing temperatures again tonight before a slight “warm-up” on Monday and Tuesday, one that will be accompanied by a drenching rain come Monday night.</p> <p data-elm-loc="2"><i>Listen to our daily D.C. forecasts: </i><a href="https://itunes.apple.com/us/podcast/id1322660776?mt=2"><i>Apple Podcasts</i></a><i> | </i><a href="https://www.amazon.com/Washington-Post-Company-Capital-Weather/dp/B074PBNLQF/ref=sr_1_1?s=digital-skills&ie=UTF8&qid=1502981643"><i>Amazon Echo</i></a><i> | </i><a href="https://www.washingtonpost.com/podcasts/capital-weather-gang/?utm_term=.5521775df678"><i>More options</i></a></p> <div data-elm-loc="3" class="inline-content inline-html"> <div class="poda-player-container" data-org="washpost" data-series="capital-weather-gang"><script defer src="https://d2lhouwh993x2g.cloudfront.net/prod/loader.js"></script></div> </div> <p data-elm-loc="4"><b>Through tonight:</b> Nothing but sunshine to close out the rest of the afternoon. Skies will stay mostly clear overnight, with cloud cover increasing late. It will be another cold night, with temperatures dropping off rather quickly after sunset. With cloud cover on the rise, we won’t end up as cold as last night. Lows will be in the upper 20s to low 30s outside the Beltway and in the low to mid-30s inside the Beltway.</p> <p data-elm-loc="5"><i>View the </i><a href="https://www.wunderground.com/personal-weather-station/dashboard?ID=KDCWASHI185"><i>current weather</i></a><i> at The Washington Post.</i></p> <p data-elm-loc="6"><b>Tomorrow (Monday):</b> Any sunshine to start the day will quickly fade as overcast skies develop on Monday morning. A light south wind will help push temperatures into the low 50s by the afternoon. Rain will move toward the D.C. area by late afternoon, probably reaching us sometime after 6 p.m. Light to moderate pockets of rain stick with us for much of the overnight period, with lows in the low to mid-40s. Up to an inch of rain is possible by Tuesday morning.</p> <p data-elm-loc="7"><i>See Brian Jackson’s </i><a href="https://www.washingtonpost.com/weather/2018/11/11/dc-area-forecast-sunny-cool-less-windy-today-rain-likely-late-tomorrow-into-tuesday/?utm_term=.15328ff3eea8" target=_blank><i>forecast</i></a><i> through next week. If you haven’t already, join us on </i><a href="https://www.facebook.com/capitalweather"><i>Facebook</i></a><i>, and follow us on </i><a href="https://twitter.com/capitalweather"><i>Twitter </i></a><i>and </i><a href="https://www.instagram.com/capitalweather/"><i>Instagram</i></a><i>. For related traffic news, check out </i><a href="https://www.washingtonpost.com/news/dr-gridlock/"><i>Gridlock</i></a><i>.</i></p> <p data-elm-loc="8"><b>No rest for the weary: </b>Weather conditions in California will continue to foster widespread critical fire conditions throughout the state Monday. That’s not the news anyone wants to hear. A poorly positioned surface high-pressure system will create strong northeasterly winds of 30- to 40-plus mph, especially across Southern California. Those winds, which become even stronger when funneled through valleys and mountain peaks, combined with an extremely dry air mass will almost certainly allow wildfires to grow in size Monday.</p> <div data-elm-loc="9" class="inline-content inline-photo inline-photo-normal"> <a name="O5P5V3BE3ZG5TC3THL7TIK2CTE"></a> <img src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/xufbDGhhmjro54Zy4WkQd-1QK9s=/441x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/O5P5V3BE3ZG5TC3THL7TIK2CTE.png" data-low-res-src="https://www.washingtonpost.com/resizer/xufbDGhhmjro54Zy4WkQd-1QK9s=/441x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/O5P5V3BE3ZG5TC3THL7TIK2CTE.png" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/O5P5V3BE3ZG5TC3THL7TIK2CTE.png" data-threshold="441" class="unprocessed _3-to-2 placeholder "/><br/> <span class="pb-caption">Fire conditions in California will worsen Monday. (NWS)</span> </div> <p data-elm-loc="10">In addition to the terrible direct destruction caused by wildfires, the indirect consequences around the region have been substantial. Smoke and toxic particulates have resulted in some extremely poor air quality, especially around the Sacramento area. The air quality is so bad, it <a href="http://www.espn.com/nba/story/_/id/25238107/smoke-camp-fire-visible-sacramento-kings-arena-game-vs-los-angeles-lakers" target=_blank>actually affected the players and fans attending last night’s Lakers-Kings</a> NBA game in Sacramento. Yes, that game was held indoors. This may not be the only professional sporting event affected by the wildfires: There is already <a href="https://profootballtalk.nbcsports.com/2018/11/10/postponement-or-relocation-of-monday-nights-giants-49ers-game-is-a-possibility/" target=_blank>talk of postponing the Monday night NFL game </a>in San Francisco between the Giants and 49ers.</p> <p data-elm-loc="11"><i>Want our 5 a.m. forecast delivered to your email inbox? </i><a href="http://wapo.st/1gKHBUI"><i>Subscribe here</i></a><i>.</i></p> </article> <div class="clear"></div> </div> </div> <div id="f0FESQRStOSe8r" class="pb-async pb-feature"></div> <div id="f0ccL2rStOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fH5uMQcUqe" id="fHPISg2StOSe8r"> <div class="pb-author-sig-line-wrapper pb-author-post-body"> <div class="pb-author-sig-line"> <div class="pb-author-byline"> <div class="pb-author-wrapper" data-authorname="Greg Porter"> <div class="pb-author-info"> <span class="pb-author-name">Greg Porter</span> <span class='pb-author-role'>Greg holds a B.S. in meteorology from the University of Massachusetts at Lowell and an M.S. in meteorology from the University of Maryland. He currently works as an aviation meteorology consultant in Washington D.C. </span> </div> </div> </div> </div> </div> </div> <div id="fCVW801StOSe8r" class="pb-async pb-feature"></div> <div id="f0kAXpZStOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0feiy94M0qz" id="fFJ7o12StOSe8r"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fFiaNYKJqv" id="fECV1b2StOSe8r"> <div data-conditionsurl="/resources/conditions/comments.json" data-contenturi="/pb/weather/2018/11/11/pm-update-near-freezing-temperatures-again-tonight-milder-monday-with-rain-evening/" class="feature-loader-config" style="display: none;"></div> </div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fTawbXsipw" id="fL8jHo1StOSe8r"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="fCgqdc2StOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0f5awbXsipb" id="f9ZWZo1StOSe8r"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f8kZTx1StOSe8r" class="pb-async pb-feature"></div> <div id="fSnz5H1StOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-capital_weather_gang-weather-heat-tracker" moat-id="capital_weather_gang/weather-heat-tracker" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="capital_weather_gang/weather-heat-tracker" data-pb-fingerprint="0f9zk2eWQqB" id="f0fSYqLStOSe8r">   <div id="heat-tracker"> <h3>2018 Heat Tracker</h3> <div class="ytd-wrapper"> <div class="ytd left">45</div><div class="label-value">90-degree days so far</div> <div class="clear"></div> </div> <div class="heat-tracker-wrapper"> <div class="label-wrapper"> <div class="label left">Average Year-To-Date</div><div class="label-value">36</div><div class="clear"></div> </div> <div class="label-wrapper"> <div class="label left">Yearly Average</div><div class="label-value">36</div><div class="clear"></div> </div> <div class="label-wrapper"> <div class="label left">Record Most</div><div class="label-value">67 (1980,2010)</div><div class="clear"></div> </div> <div class="label-wrapper"> <div class="label left">Record Fewest</div><div class="label-value">7 (1886,1905)</div><div class="clear"></div> </div> <div class="label-wrapper last"> <div class="label left">Last Year</div><div class="label-value">43</div><div class="clear"></div> </div> </div> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-twitter-timeline" moat-id="page/twitter-timeline" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/twitter-timeline" data-pb-fingerprint="0f2WA7ETIqJ" id="f0EUnQRStOSe8r"> <div class="twitter-timeline-wrapper"> <div class="label-wrapper label-secondary-wrapper text-align-inherit border-top-off border-bottom-off "> <div class=" label label-normal label-primary" data-pb-field="custom.label" data-pb-placeholder="Label">Tweets</div><span class="label label-light label-small label-secondary" data-pb-field="custom.labelSecondary" data-pb-placeholder="Secondary label">by <a href="https://twitter.com/capitalweather">@capitalweather</a></span> </div> <a class="twitter-timeline" href="https://twitter.com/capitalweather" data-tweet-limit="3" data-chrome="noheader transparent" data-link-color="#1955a5"></a> <div class="clear"></div> </div> </div> <div id="fMd0ju1StOSe8r" class="pb-async pb-feature"></div> <div id="f0Yrl68StOSe8r" class="pb-async pb-feature"></div> <div id="f02YsGyStOSe8r" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0f1awbXsipm" id="f0SpJLXStOSe8r"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard-2" moat-id="ad/leaderboard-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard-2" data-pb-fingerprint="0fGawbXsip0" id="fnStAB1StOSe8r"> </div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false col-xs-0 pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0foawbXsip4" id="f0edXeKStOSe8r"> <script id="_$wapodarwintoolkitcode">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</script> </div> </div> <div id="f1YZZC1StOSe8r" class="pb-async pb-feature"></div> <div id="fFUrMm1StOSe8r" class="pb-async pb-feature"></div> <div id="fpMDwc2StOSe8r" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201808031145ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r4TINl1RtOSe8r/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r4TINl1RtOSe8r/modal-css/938c258067.css?_\x3dd2831");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3dd2831");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r4TINl1RtOSe8r/identity-management/c4d7fa1f35.js?_\x3df9f7e");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3d67241");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r4TINl1RtOSe8r/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&
!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?
true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r4TINl1RtOSe8r/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/r4TINl1RtOSe8r/load_async_loader/bf6f3693c3.js?_\x3dad9e0");pbDeferredScripts.push("/pb/gr/ro/default-article/r4TINl1RtOSe8r/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/r4TINl1RtOSe8r/hi-pri-render.js?_\x3d9701d");pbDeferredScripts.push("/pb/gr/ro/default-article/r4TINl1RtOSe8r/js/23cef797d0.js?_\x3d354bd");
pbDeferredScripts.push("/pb/gr/p/default-article/r4TINl1RtOSe8r/render.js?_\x3d9701d");pbDeferredScripts.push("/pb/gr/p/default-article/r4TINl1RtOSe8r/instance.js?_\x3d9701d");pbDeferredScripts.push("/pb/gr/ro/default-article/r4TINl1RtOSe8r/after_features/82e93e7bf2.js?_\x3dede7e");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=
n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView");if(wp_meta_data.clavis&&wp_meta_data.clavis.auxiliaries&&wp_meta_data.clavis.auxiliaries.length)fbq("track","ViewContent",{content_ids:wp_meta_data.clavis.auxiliaries})}});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dad9e0");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d77aec");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d77aec");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>