<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=352509417, app-argument=https://www.washingtonpost.com/world/2022/06/15/israel-gas-europe-export-turkey/"/><link rel="icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/favicon.svg" type="image/svg+xml"/><link rel="icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone.png" type="image/png"/><link rel="apple-touch-icon" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-ipad.png"/><link rel="apple-touch-icon" sizes="167x167" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-ipad-retina.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.washingtonpost.com/wp-stat/assets/favicons/touch-icon-iphone-retina.png"/><style id="stitches">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</style><meta charSet="utf-8"/><title>Israel, Egypt, E.U. sign gas deal - The Washington Post</title><meta name="description" content="The agreement comes as gas prices soar and Europe tries to move away from its long dependence on Russian energy."/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/world/2022/06/15/israel-gas-europe-export-turkey/"/><meta property="og:image" content="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=1440"/><meta property="og:title" content="Israel and Egypt sign gas export deal as Europe seeks Russia alternative"/><meta property="og:description" content="The agreement comes as gas prices soar and Europe tries to move away from its long dependence on Russian energy."/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Israel and Egypt sign gas export deal as Europe seeks Russia alternative"/><meta property="twitter:description" content="The agreement comes as gas prices soar and Europe tries to move away from its long dependence on Russian energy."/><meta name="last_updated_date" content="2022-06-15T09:17:54.737Z"/><meta property="article:published_time" content="2022-06-15T09:16:45.892Z"/><meta property="article:modified_time" content="2022-06-15T09:17:54.737Z"/><meta property="article:section" content="Middle East"/><meta property="article:content_tier" content="metered"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/world/2022/06/15/israel-gas-europe-export-turkey/"},"headline":"Israel and Egypt sign gas export deal as Europe seeks Russia alternative","alternativeHeadline":"Israel, Egypt, E.U. sign gas deal","dateModified":"2022-06-15T09:16:44.912Z","datePublished":"2022-06-15T09:16:45.892Z","description":"The agreement comes as gas prices soar and Europe tries to move away from its long dependence on Russian energy.","author":{"@type":"Person","name":"Shira Rubin","url":"https://www.washingtonpost.com/people/shira-rubin/"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&w=1200"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/world/2022/06/15/israel-gas-europe-export-turkey/"/><link href-lang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="image" href="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg" imagesrcset="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=916 916w" imagesizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><script id="pwapiConfig" src="https://www.washingtonpost.com/subscribe/static/tetro-client/fusion/tetro.min.js" async=""></script><script id="wpMetaData">var wpMetaData = {"canonical_url":"https://www.washingtonpost.com/world/2022/06/15/israel-gas-europe-export-turkey/","commercial_node":"/world/middle_east","content_section":"world","content_type":"article","ct_tags":"methode-draft,story-has-edit-branch,Created from Template ID IJB5OMY2N5GLBOQOSDFDWADGRY,audio-article","domain":"https://www.washingtonpost.com","sct_tags":"default","subType":"default"};window.consumers=window.consumers || [];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script id="displayConfig">window.dQ = window.dQ || {};
          window.dQ.hold = window.dQ.hold || [];
          var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
          window.dQ.participants = ["paywall","regwall","iab_banner","softwall"];
          // Removed iab_banner to support gradual rollout. Will remove upon completion.
          if (otCookie !== "1" && (window && window.location.href.indexOf('gtml=true') <= 0)) {
              window.dQ.participants.splice(2,1)
          }
          // Define placeholder function early. Will be replaced by Tetro client.
          if (typeof window.registerDisplay !== "function") {
              window.registerDisplay = (...args) => {
              dQ.hold.push(args[0]);
              };
          };</script><script id="tcfString">
       var OneTrustTCFStub;
       var otCookie = document.cookie.match('wp_ak_ot=(1)[^;]*(;|$)') ? RegExp.$1 : '';
       var geoCookie = document.cookie.match('(^|;) ?wp_geo=([^;]*)(;|$)') ? RegExp.$2 : '';
       if ((otCookie === "1" || (window && window.location.href.indexOf('gtml=true') >= 0)) &&
           ((geoCookie.indexOf('|EEA') >= 0) ||
            (window && window.location.href.indexOf('otr=eea') >= 0))) {
       OneTrustTCFStub = (function (e) {
    "use strict";
    var t = function () {
        var o = this;
        (this.LOCATOR_NAME = "__tcfapiLocator"),
          (this.win = window),
          (this.init = function () {
            for (; o.win; ) {
              try {
                if (o.win.frames[o.LOCATOR_NAME]) {
                  o.cmpFrame = o.win;
                  break;
                }
              } catch (e) {}
              if (o.win === window.top) break;
              o.win = o.win.parent;
            }
            o.cmpFrame ||
              (o.addFrame(),
              (o.win.__tcfapi = o.executeTcfApi),
              (o.win.receiveOTMessage = o.receiveIabMessage),
              (o.win.attachEvent || o.win.addEventListener)(
                "message",
                o.win.receiveOTMessage,
                !1
              ));
          }),
          (this.addFrame = function () {
            var e = o.win.document,
              t = !!o.win.frames[o.LOCATOR_NAME];
            if (!t)
              if (e.body) {
                var i = e.createElement("iframe");
                (i.style.cssText = "display:none"),
                  (i.name = o.LOCATOR_NAME),
                  i.setAttribute("title", "TCF Locator"),
                  e.body.appendChild(i);
              } else setTimeout(o.addFrame, 5);
            return !t;
          }),
          (this.receiveIabMessage = function (a) {
            var n = "string" == typeof a.data,
              e = {};
            try {
              e = n ? JSON.parse(a.data) : a.data;
            } catch (e) {}
            if (e && e.__tcfapiCall) {
              var t = e.__tcfapiCall,
                r = t.callId,
                i = t.command,
                s = t.parameter,
                c = t.version;
              o.executeTcfApi(
                i,
                s,
                function (e, t) {
                  var i = {
                    __tcfapiReturn: {
                      returnValue: e,
                      success: t,
                      callId: r,
                    },
                  };
                  a &&
                    a.source &&
                    a.source.postMessage &&
                    a.source.postMessage(n ? JSON.stringify(i) : i, "*");
                },
                c
              );
            }
          }),
          (this.executeTcfApi = function () {
            for (var e = [], t = 0; t < arguments.length; t++)
              e[t] = arguments[t];
            if (!e.length) return o.win.__tcfapi.a || [];
            if ("setGdprApplies" === e[0])
              3 < e.length &&
                2 === parseInt(e[1], 10) &&
                "boolean" == typeof e[3] &&
                ((o.gdprApplies = e[3]),
                "function" == typeof e[2] && e[2]("set", !0));
            else {
              var i = e[0],
                a = e[1],
                n = e[2],
                r = e[3];
              "function" == typeof n &&
                i &&
                ("ping" === i
                  ? o.getPingReq(n, o.gdprApplies)
                  : o.addToQ(i, a, n, r));
            }
          }),
          (this.addToQ = function (e, t, i, a) {
            var n = o.win.__tcfapi;
            (n.a = n.a || []), n.a.push([e, t, i, a]);
          }),
          (this.getPingReq = function (e, t) {
            void 0 === t && (t = void 0),
              e({
                gdprApplies: t,
                cmpLoaded: !1,
                cmpStatus: "stub",
                apiVersion: "2.0",
              });
          }),
          this.init();
      },
      i = new t();
    return (e.TCF = t), (e.tcfStub = i), e;
  })({});} else {
     // do nothing
   }</script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>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</script><script src="https://www.washingtonpost.com/zeus/main.js" id="script-zeussaas" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
    (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
    Scroll.config = {detected:document.cookie.indexOf("scroll0=")>-1};
    s = document.createElement("script");
    s.src = '//static.scroll.com/js/scroll.js';
    s.async = 'async';
    document.getElementsByTagName('Head')[0].appendChild(s);</script><script type="text/javascript">
    function setIndicator({
      name: t,
      delta: e
    }) {
      var a = "CLS" == t ? "site_cls" : "FID" == t ? 
      "site_fid" : "LCP" == t ? "site_lcp" : null;
      null != a && 
      RProfiler.addInfo("indicator",a,parseFloat(parseFloat(e).toFixed(2)))
    }
    (function() {
      var script = document.createElement('script');
      script.src = 'https://unpkg.com/web-vitals/dist/web-vitals.iife.js';
      script.onload = function() {
        webVitals.getCLS(setIndicator, true);
        webVitals.getFID(setIndicator, true);
        webVitals.getLCP(setIndicator, true);
      }
      document.head.appendChild(script);
    }())
</script><script type="text/javascript">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</script><script language="javascript" type="text/javascript">
  function init() {
    RProfiler.addInfo('pageGroup', 'spectrum');
  }
    window.RProfiler ? init() : window.addEventListener("GlimpseLoaded", init);
  </script><script>window.renderingEnv = "next"</script><meta name="next-head-count" content="68"/><link rel="preload" href="/_next/static/css/93d2f3f7b15d5b268d28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/93d2f3f7b15d5b268d28.css" data-n-g=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/509-1ca5a3c96e53aac7d921.js" as="script"/><link rel="preload" href="/_next/static/chunks/9409-647346446738a678a114.js" as="script"/><link rel="preload" href="/_next/static/chunks/5956-7abe32363c706a3a2df8.js" as="script"/><link rel="preload" href="/_next/static/chunks/261.8f7a5e7f730b2c0dd1cd.js" as="script"/><link rel="preload" href="/_next/static/chunks/9184-e36bbb0d0be781926a2c.js" as="script"/><link rel="preload" href="/_next/static/chunks/2761.26797e374f2938e33fd8.js" as="script"/><link rel="preload" href="/_next/static/chunks/1303-2002b54accd1b715df17.js" as="script"/><link rel="preload" href="/_next/static/chunks/4561-d83fc9958aaaf8b92e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/8367.bd6a601542dbfd5bf488.js" as="script"/><link rel="preload" href="/_next/static/chunks/2515.7a5ee374dbcf3a082424.js" as="script"/><link rel="preload" href="/_next/static/chunks/1613.cb3bcc7154857454d5e0.js" as="script"/><link rel="preload" href="/_next/static/chunks/8286.81d9360ebaa61a1ae7ec.js" as="script"/><link rel="preload" href="/_next/static/chunks/1221-d2bc1246a363930b385b.js" as="script"/><link rel="preload" href="/_next/static/chunks/2646.55595896aded5c30557a.js" as="script"/><link rel="preload" href="/_next/static/chunks/2751.690e5e837ae1c668caef.js" as="script"/><link rel="preload" href="/_next/static/chunks/8978.ae11ac485863d12d18f4.js" as="script"/><link rel="preload" href="/_next/static/chunks/7168.99266424985a7ee0282c.js" as="script"/><link rel="preload" href="/_next/static/chunks/6550.339b55ceff4721f2abbd.js" as="script"/><link rel="preload" href="/_next/static/chunks/1035.282767a82ab995133e21.js" as="script"/><link rel="preload" href="/_next/static/chunks/5971.a22e10d84c349257da71.js" as="script"/><link rel="preload" href="/_next/static/chunks/4298.899229bb1e0a24d39fd8.js" as="script"/><link rel="preload" href="/_next/static/chunks/334.e9f3f05a9ef93a1e403c.js" as="script"/><link rel="preload" href="/_next/static/chunks/8650.eb6e2cf08e691573a579.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-b33d5916f44d76a8e2fa.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-99336e1f476e3fcf726c.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-12dde02fd48dc806633b.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-d134fa7a753b52488d83.js" as="script"/><link rel="preload" href="/_next/static/chunks/0f1ac474-6562b58ff17dfe21c0ef.js" as="script"/><link rel="preload" href="/_next/static/chunks/3417-d1c79c02143b6617fae9.js" as="script"/><link rel="preload" href="/_next/static/chunks/6748-73e1d612b3a29061b315.js" as="script"/><link rel="preload" href="/_next/static/chunks/230-aa5dc847c94fabcc831b.js" as="script"/><link rel="preload" href="/_next/static/chunks/6660-fe1a0b0dd35874c21880.js" as="script"/><link rel="preload" href="/_next/static/chunks/4211-ad2df0ed7c3cb3de6902.js" as="script"/><link rel="preload" href="/_next/static/chunks/7755-7ef771f8cdfbcc97468e.js" as="script"/><link rel="preload" href="/_next/static/chunks/3362-d8f953c3527c01b0d401.js" as="script"/><link rel="preload" href="/_next/static/chunks/1567-6e484bd2bc705c4dae6f.js" as="script"/><link rel="preload" href="/_next/static/chunks/7749-145108d392fe6d6c2e30.js" as="script"/><link rel="preload" href="/_next/static/chunks/8860-44c6e3b66817b408b80a.js" as="script"/><link rel="preload" href="/_next/static/chunks/5976-d2968839d8c13d3492e0.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5B...all%5D-f4340828d692e7758575.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctimduxeyvju7jq-f-22c6c2daf-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"36c0680d","ak.r":26161,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39048,"ak.gh":"104.96.220.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655285715","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==v1Rm50cfCXo1BGjTbROGWBJqWvftaK4R346+EoBXIEMQc2OfGDRYJptkwBSg2j2qAp1Hcg9O1ULTL4hclbCH0YqgrN+rcuH5QNWnBChwPy0NliHsRxvGzAeQfVctJLnxWRvGy81C1i4/ZHJMkLEMt6kjwvOp2z8JdZwfgDhW1YmbxnlKEGA3hCBfwImKKYHYA902hzdvV2+ONUaKxhjFfBB+UMqjTXUu8apdnjBvZTewDKPdP4lydJVo37Tn+zAx+9qnlrP6wJ59FGeLY9QruQx5UeNp9qHUot0by3z8WOLDD+D8bIp3gWt0fHflkzL4xf0k46b9SxdxGR/DuEHNPWQdlzz6X/KnGTq5E/+v1dcteWP4MAXSfTu8kPT3kS7shCG4+QGfcp/3BUpHvHfKRQ/VSqs+tP79LwIqDHmBhNc=","ak.pv":"1979","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="__next"><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-2496589950@7f9d4bd9376a64a0312e8d0e24e73685d394fa70"
      };
      window.pageType = "article";
      </script><div><div style="height:60px" class="w-100"></div><nav class="z-7 header-nav flex hide-for-print items-center justify-center w-100 border-box fixed bg-black" aria-label="primary navigation"><div><a href="/accessibility" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Accessibility statement</a><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold">Skip to main content</a></div><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search"><label for="query" aria-labelledby="searchTitle"><input type="text" id="query" autoComplete="off" name="query" class="no-shadow text-input brad-4 font-xxxs pa-0 b-none dn hidden" style="width:0;height:34px;line-height:20px;transition:all 0.25s cubic-bezier(0.49, 0.37, 0.45, 0.71)" placeholder="Search" aria-label="search" value=""/></label><span id="searchTitle" class="dn">Search Input</span><button type="submit" name="btn-search" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-hGNJMA-icon-center wpds-c-gNHrZC-ilmzCIs-css focus-highlight dn dib-ns btn-show-search-input" aria-label="search"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-erhKsy "><path d="M7 11.52A4.5 4.5 0 1 1 11.52 7 4.51 4.51 0 0 1 7 11.52Zm0-8A3.5 3.5 0 1 0 10.52 7 3.5 3.5 0 0 0 7 3.52Z"></path><path d="m9.653 10.36.707-.708 3.995 3.996-.707.707z"></path></svg><span class="wpds-c-iSKIAI">Search</span></button></form><div class="wpds-c-iUgTDC chromatic-ignore ml-xs-ns dn db-ns flex-ns items-center"><button data-qa="sc-header-sections-button" aria-label="Sections" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M14 4H2v1h12Zm0 7H2v1h12Zm-3.6-3.5H2v1h8.4Z"></path></svg><span class="wpds-c-iSKIAI">Menu</span><span class="dn dib-ns mr-xs">Sections</span></button></div><div class="wpds-c-jvCuGf chromatic-ignore ml-xs-ns dn-ns pa-0"><button data-qa="sc-header-sections-button" aria-label="Sections" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M14 4H2v1h12Zm0 7H2v1h12Zm-3.6-3.5H2v1h8.4Z"></path></svg><span class="wpds-c-iSKIAI">Menu</span><span class="dn dib-ns mr-xs">Sections</span></button></div></div><div class="flex flex-1 justify-center z-1"><a href="https://www.washingtonpost.com" class="center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" fill="var(--wpds-colors-gray600)" class="wpds-c-hsERnl white"><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 0 0-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 0 1-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 0 1-2.3.1 17.52 17.52 0 0 1-4-.4v29.5l-12.8 7a15.57 15.57 0 0 0 9.9 3 22.58 22.58 0 0 0 9.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 0 0-4.1 3.5h-1a15.87 15.87 0 0 1-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 0 0 7.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 0 1-6.9 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 0 0-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 0 0-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 0 0-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 0 0-5.3 4.2h-1.2a12.28 12.28 0 0 1-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 0 0-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 0 0 7.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 0 1 7.6-2.5 10.4 10.4 0 0 1 8 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 0 1-6.91 2.3 8.92 8.92 0 0 1-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="wpds-c-hakyQ italic font-xxxxs font--body lh-1 gray-light">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns"><div class="PJLV chromatic-ignore ml-xs mw-200 dn db-ns"><button data-qa="sc-account-button-not-small" aria-label="Sign in" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M9 9H7a4.49 4.49 0 0 0-4.5 4.48V14h11v-.52A4.5 4.5 0 0 0 9 9Zm-2 1h2a3.46 3.46 0 0 1 3.43 3H3.56A3.46 3.46 0 0 1 7 10ZM8 8a3 3 0 1 0-3-3 3 3 0 0 0 3 3Zm0-5a2 2 0 1 1-2 2 2 2 0 0 1 2-2Z"></path></svg><span class="wpds-c-iSKIAI">Profile</span><span class="dn sign-in-text truncate mr-xxs mw-144 font-xxs dib-ns">Sign in</span></button></div><div class="PJLV chromatic-ignore ml-xs mw-200 items-center pa-0 dn-ns"><button data-qa="sc-account-button-small" aria-label="Sign in" class="wpds-c-gNHrZC wpds-c-gNHrZC-jJaDHd-variant-secondary wpds-c-gNHrZC-biynoz-density-compact wpds-c-gNHrZC-gtsvqC-icon-right wpds-c-gNHrZC-ijDbhqD-css"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill="currentColor" aria-hidden="true" focusable="false" role="img" class="wpds-c-iawSIt "><path d="M9 9H7a4.49 4.49 0 0 0-4.5 4.48V14h11v-.52A4.5 4.5 0 0 0 9 9Zm-2 1h2a3.46 3.46 0 0 1 3.43 3H3.56A3.46 3.46 0 0 1 7 10ZM8 8a3 3 0 1 0-3-3 3 3 0 0 0 3 3Zm0-5a2 2 0 1 1-2 2 2 2 0 0 1 2-2Z"></path></svg><span class="wpds-c-iSKIAI">Profile</span><span class="dn sign-in-text truncate mr-xxs mw-144 font-xxs dib-ns">Sign in</span></button></div></div></nav></div><div class="hide-for-print 
      db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print 
      dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb  " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="grid-layout"><main class="grid-main-standard"><div class="grid-full-inner-standard"><div class="dn show-for-print"><div class="flex flex-column items-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div></div><header class="w-100" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll b bb mw-vw-100 grid-mobile-full-bleed ml-neg-gutter mr-neg-gutter ml-auto-ns mr-auto-ns" style="height:54px" aria-label="Secondary Navigation Menu" data-qa="secondary-nav" tabindex="0"><div class="mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center list-none ml-sm mr-sm"><a href="https://www.washingtonpost.com/world/?itid=sn_world_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold font-xxs font-xs-ns ma-0-ns black">World</a><div class="flex flex-column items-center h-100 ml-md"><a href="/world/africa/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Africa<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="/world/americas/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Americas<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="/world/asia-pacific/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Asia<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="/world/europe/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Europe<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="/world/middle-east/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Middle East<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md"><a href="https://www.washingtonpost.com/graphics/world/washington-post-foreign-correspondents/?itid=sn_world_6/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Foreign Correspondents<!-- --> </a></div></div></nav></div><div class="mt-lg"><div class="font--subhead letter-spacing-sm font-xxxs offblack hide-for-print mb-xs pb-xxs-ns" data-qa="kicker"><a href="https://www.washingtonpost.com/world/middle-east/" class="font-bold uppercase offblack hover-gray-dark">Middle East</a></div></div><div class="w-100" style="max-width:1000px"><h1 class="font--headline offblack headline mb-sm" data-qa="headline" id="main-content"><span data-qa="headline-text">Israel and Egypt sign gas export deal as Europe seeks Russia alternative</span></h1></div><div class="flex print-byline print-mt-none"><div class="byline-wrapper flex-column flex"><div class="mb-xxs" style="max-width:500px"><span><div class="flex items-center" data-qa="author-byline"><div class="mr-xs flex lh-0"><figure aria-hidden="true" class="hide-for-print mw-100 dib bg-gray-lightest h-auto overflow-hidden brad-50 bw-0" style="width:32px;height:32px" data-qa="author-avatar"><div class="transition-opacity duration-400 ease-in-out transition"></div></figure></div><span class=""><div class="flex"><div class="dib font-xxs" data-qa="name-with-optional-link" data-cy="name-with-optional-link"><span class="gray-darkest" data-qa="attribution-text">By <!-- --> </span><a data-qa="author-name" class="gray-darkest hover-gray-dark decoration-gray-dark underline hover-none decoration-1 underline-offset-1" href="https://www.washingtonpost.com/people/shira-rubin/" rel="author">Shira Rubin</a></div></div></span></div></span></div><div class="mb-md mb-lg-ns font--subhead font-xxxs gray-dark" data-qa="timestamp"><span data-qa="display-date" class="gray-dark display-date">June 15, 2022 at 5:16 a.m. EDT</span></div></div></div></header></div><article class="grid-article mb-xxl-ns" data-qa="main"><div data-qa="lede-art" class=""><figure class="overflow-hidden relative hide-for-print center center mb-sm mb-md-ns ml-auto-ns mr-auto-ns grid-mobile-full-bleed"><div style="filter:blur(10px);transition:filter .1s;line-height:0" class="w-100 mw-100 h-auto" width="600" height="400"><img style="background-size:cover;max-width:1600px;background-image:url(&#x27;data:image/svg+xml;charset=utf-8,%3Csvg xmlns=&#x27;http%3A//www.w3.org/2000/svg&#x27;        xmlns%3Axlink=&#x27;http%3A//www.w3.org/1999/xlink&#x27; viewBox=&#x27;0 0 1280 853&#x27;%3E%3Cfilter id=&#x27;b&#x27; color-interpolation-filters=&#x27;sRGB&#x27;%3E%3CfeGaussianBlur stdDeviation=&#x27;.5&#x27;%3E%3C/feGaussianBlur%3E%3CfeComponentTransfer%3E%3CfeFuncA type=&#x27;discrete&#x27; tableValues=&#x27;1 1&#x27;%3E%3C/feFuncA%3E%3C/feComponentTransfer%3E%3C/filter%3E%3Cimage filter=&#x27;url(%23b)&#x27; x=&#x27;0&#x27; y=&#x27;0&#x27; height=&#x27;100%25&#x27; width=&#x27;100%25&#x27;         xlink%3Ahref=&#x27;data%3Aimage/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAGCAIAAACepSOSAAAACXBIWXMAAC4jAAAuIwF4pT92AAAAs0lEQVQI1wGoAFf/AImSoJSer5yjs52ktp2luJuluKOpuJefsoCNowB+kKaOm66grL+krsCnsMGrt8m1u8mzt8OVoLIAhJqzjZ2tnLLLnLHJp7fNmpyjqbPCqLrRjqO7AIeUn5ultaWtt56msaSnroZyY4mBgLq7wY6TmwCRfk2Pf1uzm2WulV+xmV6rmGyQfFm3nWSBcEIAfm46jX1FkH5Djn5AmodGo49MopBLlIRBfG8yj/dfjF5frTUAAAAASUVORK5CYII=&#x27;%3E%3C/image%3E%3C/svg%3E&#x27;)" alt="" class="w-100 mw-100 h-auto" width="600" height="400" srcSet="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=440 400w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=540 540w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=691 691w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=767 767w,https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/4263HKHFR4I6ZJBCCG53SHNTBM.jpg&amp;w=916 916w" sizes="(max-width: 440px) 440px,(max-width: 600px) 691px,(max-width: 768px) 691px,(min-width: 769px) and (max-width: 1023px) 960px,(min-width: 1024px) and (max-width: 1299px) 530px,(min-width: 1300px) and (max-width: 1439px) 691px,(min-width: 1440px) 916px,440px" decoding="async"/></div><figcaption class="ml-gutter mr-gutter mr-auto-ns ml-auto-ns font--subhead font-xxxs mt-xs  left gray-dark">A picture dated June 2, and obtained from Egypt&#x27;s Suez Canal Authority, shows a tugboat pulling an Energean Floating production storage and offloading ship along Egypt&#x27;s Suez Canal. (-/AFP/Getty Images)</figcaption></figure></div><div class="grid-body"><div class="hide-for-print mr-0 -mr-lg-ns mb-sm mt-0 relative undefined" style="margin-left:-12px;margin-top:-9px;min-height:40px" data-qa="article-actions"><svg aria-labelledby="sc-article-actions-skeleton-react-aria-1-aria" role="img" width="480" viewBox="0 0 480 40" class="PJLV PJLV-iXFGVr-css"><title id="sc-article-actions-skeleton-react-aria-1-aria">Placeholder while article actions load</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#sc-article-actions-skeleton-react-aria-1-diff)" style="fill:url(#sc-article-actions-skeleton-react-aria-1-animated-diff)"></rect><defs><clipPath id="sc-article-actions-skeleton-react-aria-1-diff"><rect x="0" y="0" rx="20" ry="20" width="112" height="40"></rect><rect x="128" y="0" rx="20" ry="20" width="68" height="40"></rect><rect x="212" y="0" rx="20" ry="20" width="116" height="40"></rect><rect x="344" y="0" rx="20" ry="20" width="114" height="40"></rect></clipPath><linearGradient id="sc-article-actions-skeleton-react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="1.2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#f0f0f0" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="1.2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="1.2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div><div class="teaser-content grid-center"><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">TEL AVIV — Israel, Egypt, and the European Union signed on Wednesday a trilateral natural gas deal in Cairo as Europe scrambles to cobble together an energy strategy to replace the Russian supplies it has relied on for decades.</p></div><div class="article-body" data-qa="article-body"><div class=" b bh bc-gray-lighter mb-md hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns offblack hover-blue-bright justify-between" href="https://t.me/washingtonpost?itid=lk_cta_ssinline" target="_blank" rel="noreferrer noopener" style="border:none"><span class="mr-xs flex items-center"><span class="ml-xs">Are you on Telegram? Subscribe to our channel for the latest updates on Russia&#x27;s war in Ukraine.</span></span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="transition:right .2s;position:relative;right:4px;fill:#666" aria-hidden="true" focusable="false" role="img"><title>ArrowRight</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero"></path></svg></a></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">The deal, whose details have not yet been made public, will enable Israel to send its natural gas through already existing pipelines to Egyptian ports, where it can be liquefied and pressurized and then exported to Europe.</p></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">“This will contribute to our energy security. And we are building infrastructure fit for renewables — the energy of the future,” tweeted Ursula von der Leyen on Wednesday, the European Commission president, from Cairo. She attached a photo of Egyptian, Israeli and European energy ministers signing the contract.</p></div><div class="article-body" data-qa="article-body"><div data-oembed-type="twitter" class="" style="min-height:171px"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">With this 🇪🇺🇪🇬🇮🇱 agreement we will work on the stable delivery of natural gas to the EU from the East Med region.<br><br>This will contribute to our 🇪🇺 energy security.<br><br>And we are building infrastructure fit for renewables - the energy of the future. <a href="https://t.co/GYFPXwFpsp">pic.twitter.com/GYFPXwFpsp</a></p>&mdash; Ursula von der Leyen (@vonderleyen) <a href="https://twitter.com/vonderleyen/status/1536984358619435008?ref_src=twsrc%5Etfw">June 15, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Israel in recent weeks promised to accelerate its oil output as demand grows and prices soar, especially as Europe, previously the largest client of Russian energy, is planning stockpile supplies that have been disrupted or are set to be banned due to the Russian invasion of Ukraine.</p></div><div class="article-body" data-qa="article-body"><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"><div>Advertisement</div></div></div></div></div></div><div class="article-body" data-qa="article-body"><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:250px;border-top-color:;border-bottom-color:"><div class="center absolute w-100 border-box" style="top:"><div class="dib gray-dark pl-xs pr-xs font-sans-serif light font-xxxxs lh-md" style="--primary-border-color:"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md"></div></div></div></div></div><div class="article-body" data-qa="article-body"><p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">“With the beginning of this war and the attempt of Russia to blackmail us through energy, by deliberately cutting off the energy supplies, we decided to cut off and to get rid of the dependency on Russian fossil fuels, and to move away from Russia and diversify to trustworthy suppliers,” said von der Leyen in a news conference in Jerusalem Tuesday night. “It is an outstanding step bringing our energy cooperation to the next level.”</p></div><div class="flex mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center"><div class="flex items-center mr-xs"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero"></path></svg></div><div class="center"><span id="coralCount" data-qa="coral-comments-count-v6" class="coral-count" data-coral-notext="true"></span> Comments</div></div></button></div><div class="mb-lg-mod ml-sm"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 gift-share hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" aria-haspopup="true" id="gift-share-shortcut" data-qa="gift-share-shortcut"><div class="flex justify-center h-100 items-center"><div class="flex items-center mr-xs"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" role="img"><title>GiftOutline</title><path d="M11.18 4.88l.17-.06a2 2 0 001.3-1.53 1.91 1.91 0 00-.73-1.85 2.08 2.08 0 00-1.73-.39A2 2 0 008.8 2.11L8 3.68l-.8-1.57a2 2 0 00-1.39-1.06 2.1 2.1 0 00-1.73.39 1.91 1.91 0 00-.73 1.85 2 2 0 001.3 1.53l.17.06H1v4.5h1.17V15h11.66V9.38H15v-4.5zM9.84 2.6a.87.87 0 01.6-.45.68.68 0 01.2 0 .88.88 0 01.55.19.81.81 0 01.31.79.86.86 0 01-.56.66l-2.06.74zm-5.34.51a.84.84 0 01.31-.8.93.93 0 01.55-.18.68.68 0 01.2 0 .87.87 0 01.6.45l1 1.91-2.1-.72a.86.86 0 01-.56-.66zM2.17 6h5.25v2.25H2.17zm1.16 3.38h4.09v4.5H3.33zm5.25 4.5v-4.5h4.09v4.5zm5.25-5.63H8.58V6h5.25z" fill-rule="nonzero"></path></svg></div><div class="center">Gift Article</div></div></button></div></div><div></div><div id="comments-wrapper" data-qa="comments-embed" class="undefined hide-for-print"><div></div></div><div></div><section class="b bt bc-offblack dn-ns hide-for-print" data-testid="mostRead" subscriptions-section="content"><div data-qa="lazy-most-read-parent" class=""><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg hide-for-print"><div data-qa="newsletter" class="hide-for-print relative "><div class="dib w-100"><div><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-2-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-2-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-2-diff)" style="fill:url(#react-aria-2-animated-diff)"></rect><defs><clipPath id="react-aria-2-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80"></rect></clipPath><linearGradient id="react-aria-2-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div></div></article><div class="grid-rail"><aside class="flex flex-column hide-for-print h-100" data-qa="right-rail"><div class="pb-lg-mod" data-qa="right-rail-item"><div style="min-height:1050px;top:65px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:1050px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent" class=""><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item" class="pb-lg-mod"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div style="min-height:620px"><div class="dn db-ns mb-lg-mod " style="min-height:220px" data-qa="right-rail-item"><div data-qa="newsletter" class="hide-for-print relative dn db-l"><div class="dib w-100"><div><div class="flex justify-center align self-center center transition-all duration-400 ease-in-out" data-qa="sc-newsletter-signup" aria-label=""><svg aria-labelledby="react-aria-3-aria" role="img" viewBox="0 0 100 80"><title id="react-aria-3-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-3-diff)" style="fill:url(#react-aria-3-animated-diff)"></rect><defs><clipPath id="react-aria-3-diff"><rect x="0" y="0" rx="0" ry="0" width="100" height="80"></rect></clipPath><linearGradient id="react-aria-3-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="50%" stop-color="#e9e9e9" stop-opacity="1"></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"></stop></linearGradient></defs></svg></div></div></div></div></div></div><div class="pb-lg-mod bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod" style="min-height:1050px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></div></main></div><div class="hide-for-print flex-grid pb-xl ma-auto"><footer class="dn flex-ns flex-column w-100 b bt"><div class="flex"><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Company</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">About The Post</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsroom Policies &amp; Standards</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/about-the-post/workforce-demographics/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Diversity and Inclusion</a></li><li data-qa="footer-section-link"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Careers</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Media &amp; Community Relations</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">WP Creative Group</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/accessibility/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Accessibility Statement</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li></li><li></li><li data-qa="footer-section-link"><a href="https://subscribe.washingtonpost.com/acquisition/?p=g_v&amp;s_l=ONSITE_FOOTER_GIFT" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Gift Subscriptions</a></li><li data-qa="footer-section-link"><a href="https://subscription.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Mobile &amp; Apps</a></li><li data-qa="footer-section-link"><a href="https://washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Washington Post Live</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Post Store</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Books &amp; E-Books</a></li><li data-qa="footer-section-link"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Newspaper in Education</a></li><li data-qa="footer-section-link"><a href="https://search.proquest.com/?accountid=189667" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Archives (Subscribers Only)</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">e-Replica</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Today’s Paper</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/classifieds" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Public Notices</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Contact Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Newsroom</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact Customer Care</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360004745292-Leadership-of-The-Washington-Post-Opinions-section" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Contact the Opinions team</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Advertise</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Request a Correction</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Send a News Tip</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list"><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Print Products Terms of Sale</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Privacy Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Cookie Settings</a></li><li data-qa="footer-section-link"><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">RSS Terms of Service</a></li><li data-qa="footer-section-link"><a href="https://www.washingtonpost.com/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link">washingtonpost.com</a> © 1996-2022 The Washington Post</div></footer><div class="dn-ns"><footer class="b bt pt-sm"><div class="mr-gutter ml-gutter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md"><li><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest">© 1996-2022 The Washington Post</li><li><a href="https://www.washingtonpost.com/about-the-post/" class="hover-blue font--subhead font-xxxs gray-darkest">About The Post</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest">Contact the Newsroom</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest">Contact Customer Care</a></li><li><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest">Request a Correction</a></li><li><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest">Send a News Tip</a></li><li><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Report a Vulnerability</a></li><li><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest">Download the Washington Post App</a></li><li><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest">Policies &amp; Standards</a></li><li><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Terms of Service</a></li><li><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Privacy Policy</a></li><li><a href="https://www.washingtonpost.com/cookie-policy/" class="hover-blue font--subhead font-xxxs gray-darkest">Cookie Settings</a></li><li><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Print Products Terms of Sale</a></li><li><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Digital Products Terms of Sale</a></li><li><a href="/discussions/2021/11/23/discussion-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest">Submissions &amp; Discussion Policy</a></li><li><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">RSS Terms of Service</a></li><li><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest">Ad Choices</a></li></ul></div></footer></div></div><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/SpectrumReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><noscript id="script-gtm"><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-6e054d56079d4b93ebe8.js"></script><script async="" src="/_next/static/chunks/509-1ca5a3c96e53aac7d921.js"></script><script async="" src="/_next/static/chunks/9409-647346446738a678a114.js"></script><script async="" src="/_next/static/chunks/5956-7abe32363c706a3a2df8.js"></script><script async="" src="/_next/static/chunks/261.8f7a5e7f730b2c0dd1cd.js"></script><script async="" src="/_next/static/chunks/9184-e36bbb0d0be781926a2c.js"></script><script async="" src="/_next/static/chunks/2761.26797e374f2938e33fd8.js"></script><script async="" src="/_next/static/chunks/1303-2002b54accd1b715df17.js"></script><script async="" src="/_next/static/chunks/4561-d83fc9958aaaf8b92e09.js"></script><script async="" src="/_next/static/chunks/8367.bd6a601542dbfd5bf488.js"></script><script async="" src="/_next/static/chunks/2515.7a5ee374dbcf3a082424.js"></script><script async="" src="/_next/static/chunks/1613.cb3bcc7154857454d5e0.js"></script><script async="" src="/_next/static/chunks/8286.81d9360ebaa61a1ae7ec.js"></script><script async="" src="/_next/static/chunks/1221-d2bc1246a363930b385b.js"></script><script async="" src="/_next/static/chunks/2646.55595896aded5c30557a.js"></script><script async="" src="/_next/static/chunks/2751.690e5e837ae1c668caef.js"></script><script async="" src="/_next/static/chunks/8978.ae11ac485863d12d18f4.js"></script><script async="" src="/_next/static/chunks/7168.99266424985a7ee0282c.js"></script><script async="" src="/_next/static/chunks/6550.339b55ceff4721f2abbd.js"></script><script async="" src="/_next/static/chunks/1035.282767a82ab995133e21.js"></script><script async="" src="/_next/static/chunks/5971.a22e10d84c349257da71.js"></script><script async="" src="/_next/static/chunks/4298.899229bb1e0a24d39fd8.js"></script><script async="" src="/_next/static/chunks/334.e9f3f05a9ef93a1e403c.js"></script><script async="" src="/_next/static/chunks/8650.eb6e2cf08e691573a579.js"></script><script src="/_next/static/chunks/webpack-b33d5916f44d76a8e2fa.js" async=""></script><script src="/_next/static/chunks/framework-99336e1f476e3fcf726c.js" async=""></script><script src="/_next/static/chunks/main-12dde02fd48dc806633b.js" async=""></script><script src="/_next/static/chunks/pages/_app-d134fa7a753b52488d83.js" async=""></script><script src="/_next/static/chunks/0f1ac474-6562b58ff17dfe21c0ef.js" async=""></script><script src="/_next/static/chunks/3417-d1c79c02143b6617fae9.js" async=""></script><script src="/_next/static/chunks/6748-73e1d612b3a29061b315.js" async=""></script><script src="/_next/static/chunks/230-aa5dc847c94fabcc831b.js" async=""></script><script src="/_next/static/chunks/6660-fe1a0b0dd35874c21880.js" async=""></script><script src="/_next/static/chunks/4211-ad2df0ed7c3cb3de6902.js" async=""></script><script src="/_next/static/chunks/7755-7ef771f8cdfbcc97468e.js" async=""></script><script src="/_next/static/chunks/3362-d8f953c3527c01b0d401.js" async=""></script><script src="/_next/static/chunks/1567-6e484bd2bc705c4dae6f.js" async=""></script><script src="/_next/static/chunks/7749-145108d392fe6d6c2e30.js" async=""></script><script src="/_next/static/chunks/8860-44c6e3b66817b408b80a.js" async=""></script><script src="/_next/static/chunks/5976-d2968839d8c13d3492e0.js" async=""></script><script src="/_next/static/chunks/pages/%5B...all%5D-f4340828d692e7758575.js" async=""></script><script src="/_next/static/2496589950@7f9d4bd9376a64a0312e8d0e24e73685d394fa70/_buildManifest.js" async=""></script><script src="/_next/static/2496589950@7f9d4bd9376a64a0312e8d0e24e73685d394fa70/_ssgManifest.js" async=""></script></body></html>