<!DOCTYPE html> <html itemscope itemtype="http://schema.org/NewsArticle" lang="en" class="article layout_article rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="eomportal-uuid" content="f641e906-2e0b-11e8-8dc9-3b51e028b845"/> <meta name="object-hash" content="1521784609"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content=", xi jinping, asia markets, ni feng, shen dingli, chinese"/> <meta name="news_keywords" content=", xi jinping, asia markets, ni feng, shen dingli, chinese"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"
  },
  "headline":"Asia markets slump as fears of trade war mount",
  
    "description":"As Washington and Beijing trade blows, the reverberations are felt across Asia.",
  
  
    
    
      "image":["https://www.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2018/03/23/Foreign/Images/AFP_1311RW.jpg?t=20170517"],
    
  
  "datePublished":"2018-03-23T05:45:36.000Z",
  "dateModified":"2018-03-23T05:45:36.000Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Asia markets slump as fears of trade war mount - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2018/03/23/Foreign/Images/AFP_1311RW.jpg?t=20170517" itemprop="image"/> <meta property="og:title" content="Asia markets slump as fears of trade war mount"/> <meta itemprop="description" name="description" content="As Washington and Beijing trade blows, the reverberations are felt across Asia."/> <meta property="og:description" content="As Washington and Beijing trade blows, the reverberations are felt across Asia."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"/> <meta property="article:author" content="https://www.facebook.com/simon.denyer?fref=ts"/> <meta property="author" content="https://www.facebook.com/simon.denyer?fref=ts"/> <meta property="twitter:creator" content="@simondenyer"/> <link rel="author" content="https://plus.google.com/115392771174542359337"/> <link href="/pb/gr/ro/default-article/rHqpPc2kwjBXMq/css/a0fa403c20.css?_=414cd" rel="stylesheet"/> <link href="/pb/gr/p/default-article/rHqpPc2kwjBXMq/style.css?_=3b1f7" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="world";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;delete wp_meta_data.contentName;delete wp_meta_data.contentLength;wp_meta_data.page_id=
["f641e906-2e0b-11e8-8dc9-3b51e028b845"];wp_meta_data.meta_date=["1521783936"];wp_meta_data.author=["Simon Denyer"];wp_meta_data.keywords=["xi jinping","asia markets","ni feng","shen dingli","chinese"];wp_meta_data.clavis=wp_meta_data.clavis||{};wp_meta_data.clavis.keywords=[];wp_meta_data.clavis.topics=[];wp_meta_data.clavis.ct=[];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.category;
delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["article"]}catch(e){}})();</script> <script>window.wpAd={"inventory":{"interstitial":{"size":[],"keyvalues":{"ad":"interstitial"}},"leaderboard":{"size":[[728,90],[970,66],[970,250]],"keyvalues":{"pos":"leaderboard"}},"inline_bb":{"size":[[300,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[620,250]}},"inline_bb_*":{"size":[[300,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[620,250]}},"flex_ss_bb_hp":{"size":[[336,850],[336,280],[160,600],[300,250],[300,600],[300,1050]]},"flex_ss_bb_hp_*":{"size":[[336,850],[336,280],
[160,600],[300,250],[300,600],[300,1050]]},"flex_bb_hp":{"size":[[336,850],[336,280],[300,600],[300,1050],[300,250]]},"tiffany_tile":{"size":[[200,60],[184,90]],"keyvalues":{"ad":["tiffany_tile"]}},"tiffany_tile_*":{"size":[[200,60],[184,90]]},"brandconnect_front":{"size":[[1,8],"fluid"]},"bc_pb_homepage":{"size":[[1,8],"fluid"]},"336x60":{"size":[[336,60]],"keyvalues":{"ad":["336x60"]}},"336x35_top":{"size":[[336,35]],"keyvalues":{"ad":["336x35"]}},"marketing_2":{"size":[[1,1]]},"marketwatch":{"size":[[1,
1]]},"twittermodule":{"size":[[1,1]]},"88x31":{"size":[[88,31]]},"bigbox":{"size":[[300,250],"fluid"]},"bigbox_*":{"size":[[300,250],"fluid"]},"bigbox_gallery":{"size":[[300,250]]},"context_notes":{"size":[[1,1]]},"enterprise":{"size":[[1,1],[620,250],[728,90]]},"enterprise_*":{"size":[[1,1],[620,250],[728,90]]},"mob_bigbox":{"size":[[300,250],[300,600],"fluid"]},"mob_bigbox_*":{"size":[[300,250],"fluid"]},"fixedBottom":{"size":[[320,50],[300,50]]},"pushdown":{"size":[[1,1],[970,66],[970,90],[728,
90],[970,250]]},"bc_bigbox":{"size":[[300,250]]},"lily_inline":{"size":[[300,250],[620,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[970,250]}},"lily_inline_*":{"size":[[300,250],[620,250],"fluid"],"sizeOnCondition":{"windowWidth":1250,"size":[970,250]}},"brandconnect_lily":{"size":["fluid"]},"lily_mob_inline":{"size":[[300,250],[300,600],"fluid"]},"lily_mob_inline_*":{"size":[[300,250],"fluid"]},"polly_article":{"size":[[1,1]]}},"exclusionsKeyWords":{"natural_disaster":["deepwater",
"oil spill","shell","exxon","citgo","bp","chevron","hess","sunoco","disaster","fire","explosion","oil","coal","death","dead","quake","earthquake","tsunami","tornado","hurricane","flood","bed bug","infestation","gas","tropical storm","Irma","Harvey"],"human_disaster":["Weinstein","massacre","oreilly","Ailes","o'reilly","fox news","abuse","death","trafficking","dead","gunshot","murderer","porn","sex tape","sexting","sexual abuse","molestation","assault","child abuse","sex abuse","ISIS","ISIL","Islamic State",
"Al Qaeda","Syria","Syrian","Assad","shooter","shooting","migrants","aylan kurdi","refugee crisis","drown","shoot","vatican","spanair","aground","rescue","attack","disaster","explosion","war","hostage","terror","terrorist","bomb","blast","mining","miner","violence","riot","crash","9/11","sept. 11","september 11","behead","United 93","pistorius","ebola","rape","rapist","amtrak","derailment","benghazi","misconduct"],"financial_crisis":["corrupt","lawsuit","goldman","aig","foreclosure","enron","sec",
"mortgage","Insurance","health","bank","wall street","protest","labor strike","union strike","labor issue","union issue","teacher strike","teachers strike","election"],"inappropriate":["porn","deepwater","gambling","sex","alcohol","pornography"]},"posOnCommericalNode":{"washingtonpost.com":{"pos":{"leaderboard":{"start":"03/21/2018 00:00 EDT","end":"03/22/2018 23:59 EDT"},"flex_bb_hp":{"start":"01/30/2018 00:00 EDT","end":"12/31/2018 23:59 EDT"},"tiffany_tile":{"start":"03/16/2018 00:00 EDT","end":"12/31/2018 23:59 EDT"},
"tiffany_tile_2":{"start":"03/16/2018 00:00 EDT","end":"12/31/2018 23:59 EDT"},"pushdown":{"start":"03/19/2018 00:00 EDT","end":"03/19/2018 23:59 EDT"}}},"powerpost":{"pos":{"tiffany_tile":{"start":"01/01/2017 00:00 EDT","end":"07/09/2017 00:00 EDT"}}},"powerpost/article":{"pos":{"tiffany_tile":{"start":"01/01/2017 00:00 EDT","end":"07/09/2017 00:00 EDT"}}}}};</script> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-world",pageId:"rHqpPc2kwjBXMq",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201710090909ET",zeusDefer:"",contentFormat:"default",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"};</script> <meta name="apple-itunes-app" content="app-id=938922398, app-argument=https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html"/> <link rel="manifest" href="/pb/resources/json/manifest.json"/> <script defer src="/pb/gr/ro/default-article/rHqpPc2kwjBXMq/load_immediately/8e7863bc64.js?_=66af1"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts.0.latest.css?_\x3ddc594");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts.1.latest.css?_\x3db25a7");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts.2.latest.css?_\x3ddc594");
pbExternalResourcesLoaded.push("/pb/resources/css/normalize.css?_\x3d6a9e1");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3dd4db2");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-v2.css?_\x3d2f530");pbExternalResourcesLoaded.push("/pb/resources/css/bootstrap-cols.css?_\x3d3b7b6");pbExternalResourcesLoaded.push("/pb/resources/css/refresh.css?_\x3d9949c");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");
pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3d2ffa5");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout.css?_\x3d3789f");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3d9f7b2");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");
pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3d172e3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3df2c13");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d9afe0");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d51eba");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3dc311c");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");
pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3d26cc0");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d1badc");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.site="www.washingtonpost.com";this.props.page_type="";this.props.page_name="world:article - 3b51e028b845 - 20180323 - asia-markets-slump-as-fears-of-trade-war-mount";this.props.section="world";this.props.channel="wp - world";this.props.subsection="world";this.props.hierarchy="world|article";this.props.content_type=
"article";this.props.story_type="";this.props.headline="Asia markets slump as fears of trade war mount";this.props.author="Simon Denyer";this.props.source="The Washington Post";this.props.content_id="f641e906-2e0b-11e8-8dc9-3b51e028b845";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/world";this.props.content_category="Foreign";this.props.sectionfront="";this.props.track_scrolling=true;
this.props.inline_elements="";this.props.tests=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid" data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="f0BujgikwjBXMq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fE2pbXsipa" id="f0KmvVnkwjBXMq"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed " data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div id="logo-in-nav" class=" nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div class="main-navigation row"> <div id="main-navigation-left" class="col-xs-7 col-md-7 col-lg-7"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="main-navigation-right" class="col-xs-5 col-md-5 col-lg-5"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html&tid=nav_subscribe_logged_out" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=https://www.washingtonpost.com/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account</a></li> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="furCsK1kwjBXMq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fzgS42Wfqu" id="fABVct1kwjBXMq"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear"> <section id="top-content" class="col-xs-12 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fH2pbXsipz" id="f0CONWNkwjBXMq"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0f8Fu3zSKqV" id="f0zaj3AkwjBXMq"> <div class="border-bottom-off border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/world'>World</a></div> <div> <div id="topper-headline-wrapper" class="col-xs-12 col-sm-12 col-lg-12"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Asia markets slump as fears of trade war mount</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> </div> </section> <section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0f8nqmzSKqP" id="f0KmsgikwjBXMq"> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fq6evzSKq9" id="fjcPWd2kwjBXMq"> <div id="article-body" class="article-body content-format-default"> <div class="inline-content inline-photo inline-photo-normal"> <a name="cbe5aae2b446f60deefebec7dcc161708e3af182"></a> <img class="unprocessed placeholder" src="https://img.washingtonpost.com/rf/image_60w/2010-2019/WashingtonPost/2018/03/23/Foreign/Images/AFP_1311RA.jpg?uuid=48sh9C5eEeiK1vvFAoT86A" data-hi-res-src="https://img.washingtonpost.com/rf/image_1484w/2010-2019/WashingtonPost/2018/03/23/Foreign/Images/AFP_1311RA.jpg?uuid=48sh9C5eEeiK1vvFAoT86A" data-low-res-src="https://img.washingtonpost.com/rf/image_480w/2010-2019/WashingtonPost/2018/03/23/Foreign/Images/AFP_1311RA.jpg?uuid=48sh9C5eEeiK1vvFAoT86A" data-raw-src="https://img.washingtonpost.com/rw/2010-2019/WashingtonPost/2018/03/23/Foreign/Images/AFP_1311RA.jpg?uuid=48sh9C5eEeiK1vvFAoT86A"><br/> <span class="pb-caption">A man rests as he keeps an eye on stock price movements displayed on a screen at a securities company in Beijing on Friday. (Nicolas Asfouri/AFP/Getty Images) </span> </div> <div class="pb-sig-line hasnt-headshot has-0-headshots hasnt-bio is-not-column"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/simon-denyer/"><span itemprop="name">Simon Denyer</span></a></span> <span class="pb-byline-tool-mobile"> <span class="pb-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">By <a href="https://www.washingtonpost.com/people/simon-denyer/"><span itemprop="name">Simon Denyer</span></a></span> <span class="pb-tool email"><a href="mailto:simon.denyer@washpost.com?subject=Reader feedback for 'Asia markets slump as fears of trade war mount'"><span class="fa fa-envelope"></span><span class="envelope-label">Email the author</span></a></span> </span> <span class="pb-timestamp" itemprop="datePublished" content="2018-03-23T01:45-500">March 23 at 1:45 AM</span> <span class="pb-tool email"><a href="mailto:simon.denyer@washpost.com?subject=Reader feedback for 'Asia markets slump as fears of trade war mount'"><span class="fa fa-envelope"></span><span class="envelope-label">Email the author</span></a></span> <span class="tweet-authors"><span class="pb-twitter-follow unprocessed"><a href="https://twitter.com/@simondenyer" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @simondenyer</a></span> </span> <span class="pb-bolt"><i class="fa fa-bolt"></i></span> </div> <article class="paywall" itemprop="articleBody"> <p> <span class="dateline">BEIJING —</span> Asian stock markets slumped Friday as Washington and Beijing traded blows in what some fear could be the start of a global trade war.</p> <p>President Trump threatened to slap tariffs on up to $60 billion of Chinese imports Thursday, and China responded with a more modest package of tariffs of its own, and a vow to “fight to the end” to defend its interests if a trade war breaks out.</p> <p>Tokyo’s main Nikkei share index was down more than 4 percent in late-morning trade Friday, Shanghai’s main share index was down more than 3 percent and stocks in Seoul fell 3 percent, following declines on Wall Street overnight.</p> <p>“If the tariffs go ahead as planned, then we believe China will retaliate. It is impossible to imagine that they cannot,” Robert Carnell, head of Asia Pacific Research at ING in Singapore wrote in a client note. “And then we expect the U.S. to retaliate further. This can turn ugly on a global scale very quickly.”</p> <p>But not everyone was as pessimistic, arguing that neither sides wants a trade war.</p><div></div> <p>Trump’s moves, which will not take effect until after a 30-day consultation period, are still relatively small compared to the $506 billion in goods imported from China last year, and they largely steered away from targeting strategically important Chinese industries. </p> <p>Hours after Trump’s announcement, China’s commerce ministry gave the first indication of potential targets for retaliation, which it linked to Trump’s earlier move to impose tariffs on steel and aluminum imports.</p> <p>It said it had compiled a list of 120 products worth nearly $1 billion, including fresh fruit and wine, upon which it would impose a 15 percent tariff if the two countries fail to resolve their trade differences “within a stipulated time.” It added that a 25 percent tariff on other goods, including pork and aluminum, could be imposed “after further evaluating the impact of U.S. measures on China.”</p> <p>Shen Dingli, deputy dean of the Institute of International Affairs at Shanghai’s Fudan University, said the numbers involved were “actually quite small.”</p> <p>“There’s no trade war, it’s just a trick,” he said.“The U.S came with trade tariffs to say it’s not happy. China said ‘Okay, I’ll make changes, but I need time.’ ”</p> <p>Shen said China knows that it has benefited “in unfair ways” from trade between the two nations, and is prepared to open its markets further. But he predicted tough talks ahead. </p> <p>“Consensus through negotiations won’t be reached easily,” he said. “China will give them satisfaction little by little, but the U.S. wants urgent action.” </p><div></div> <p>But Ni Feng, deputy director of the Institute of American Studies at the Chinese Academy of Social Sciences in Beijing, said there was no doubt the situation was “deteriorating.”</p> <p>Chinese President Xi Jinping sent two high-level envoys to Washington last month but neither managed to resolve the situation, he pointed out.</p> <p>“We don’t want to fight a trade war, we are only forced to fight, so our first reaction might be relatively cautious, but being cautious doesn’t mean we won’t take other (stronger) measures (in the future),” he said. </p> <p>If a trade war does erupt, both sides are likely to face a share of the blame.</p> <p>Trump argues that previous U.S. presidents were way too soft on China, allowing it to subsidize and protect key industries, as well as grab valuable American intellectual property by overt or covert methods.</p> <p>But experts say Trump has also missed an opportunity to build an effective international coalition against China’s trade practices, angering allies in Europe, North America and Asia by threatening to slap blanket tariffs on steel and aluminum imports — even if exemptions are being carved out — and acting unilaterally this week in a way that could undermine the global trade system.</p> <p>Nevertheless, U.S. diplomats, business leaders and experts blame China for consistently failing to address long-standing demands to open its markets further and level the playing field for foreign companies operating here.</p> <p>If there is a trade war, the first shots were fired by China many years ago, some say.</p> <p>“It’s remarkable how badly Xi Jinping has mishandled and damaged the U.S.-China relationship,” <a href="https://twitter.com/elyratner/status/976804057514901504" target="_self">tweeted</a> Ely Ratner, a senior fellow at the Council on Foreign Relations who served as deputy national security adviser to Vice President Joe Biden.</p> <p>“Maybe he wanted it this way, but Xi missed every opportunity to negotiate good-faith solution to trade and investment disputes.”</p> <p class="trailer"> <p>Shirley Feng and Liu Yang contributed to this report. </p> </p> <p channel="wp.com" class="interstitial-link"> <b>Read more</b> </p> <p channel="wp.com" class="interstitial-link"> </p> <p channel="wp.com" class="interstitial-link"> </p> <p channel="wp.com" class="interstitial-link"> </p> <p channel="wp.com" class="interstitial-link"> <a href="http://www.washingtonpost.com/world">Today’s coverage from Post correspondents around the world</a> </p> <p channel="wp.com" class="interstitial-link"> <a href="https://www.facebook.com/washingtonpostworld/">Like Washington Post World on Facebook and stay updated on foreign news</a> </p> </article> <div class="clear"></div> </div> </div> <div class="pb-container"> <div id="f0Vpn0ZkwjBXMq" class="pb-async pb-feature"></div> <div id="fjGYG12kwjBXMq" class="pb-async pb-feature"></div> </div> <div class="chain-wrapper standard-chain in-chain border-bottom-hairline border-bottom-100-pct pb-layout-item pb-chain pb-c-standard-chain full" data-chain-name="no-name" id="cz2Vcr1kwjBXMq"> <div class="chain-content no-skin clear"> <div id="fbDqor1kwjBXMq" class="pb-async pb-feature"></div> <div id="fcDovM1kwjBXMq" class="pb-async pb-feature"></div> <div class="clear"></div> </div> <div class="clear"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-author-bio" moat-id="article/article-author-bio|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-author-bio" data-pb-fingerprint="0fCRPQzSKqf" id="f0RBGq1kwjBXMq"> <div class="pb-bottom-author-wrapper border-bottom-hairline border-bottom-100-pct"> <div class="pb-bottom-author"> <div class="pb-headshot col-xs-0 col-sm-2"> <img src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://s3.amazonaws.com/arc-authors/washpost/7a9e52b6-ea9a-4fd9-a9da-2e416205062a.png&amp;w=180&amp;h=180&t=20170517a" data-threshold="180" class=" _1-to-1 "/> </div> <div class="pb-author-info col-sm-offset-2"> <div class="pb-author-bio">Simon Denyer is The Post’s bureau chief in Beijing. He previously worked as The Post's bureau chief in New Delhi; a Reuters bureau chief in Washington, New Delhi and Islamabad, Pakistan; and a Reuters correspondent in Nairobi, New York and London.</div> <a href="https://twitter.com/intent/follow?screen_name=simondenyer"><i class="fa fa-twitter"></i> Follow @simondenyer</a> </div> </div> </div> </div> <div id="fNCTIf1kwjBXMq" class="pb-async pb-feature"></div> <div id="f666o02kwjBXMq" class="pb-async pb-feature"></div> <div id="f0iWGNMkwjBXMq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|world" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fJ2pbXsipj" id="f0c5QdGkwjBXMq"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/world/asia-markets-slump-as-fears-of-trade-war-mount/2018/03/23/f641e906-2e0b-11e8-8dc9-3b51e028b845_story.html" class="feature-loader-config" style="display: none"></div> </div> <div id="f0lJZZ9kwjBXMq" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="right-rail" class="col-xl-3 col-lg-4 col-md-4 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 layout"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fQ2pbXsipU" id="fTe46l2kwjBXMq"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="fHQgYq1kwjBXMq" class="pb-async pb-feature"></div> <div id="fN7eF22kwjBXMq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fl2pbXsip6" id="ffjNle2kwjBXMq"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="f0NtThwkwjBXMq" class="pb-async pb-feature"></div> <div id="f06jzLhkwjBXMq" class="pb-async pb-feature"></div> <div id="ff3hl81kwjBXMq" class="pb-async pb-feature"></div> <div id="fCnkAg2kwjBXMq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fg2pbXsipb" id="f0ajGr1kwjBXMq"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-posttv-sticky-player-powa" moat-id="posttv/sticky-player-powa|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="posttv/sticky-player-powa" data-pb-fingerprint="0fYFM1NwoqZ" id="f0F9OIEkwjBXMq"><div class="posttv-sticky-player-video pb-font-smoothing wpv-hidden"> <div class="posttv-sticky-player-exit"><span class="franklin-bold">Close</span><i class="fa fa-times"></i></div> <div class="posttv-sticky-player-wrapper" id="posttv-sticky-player-wrapper"></div> <div class="posttv-sticky-player-text wpv-hidden"> <div class="label label-normal">Now Playing</div> <div class="posttv-sticky-player-caption pb-caption"></div> </div> </div> <div class="clear"></div> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="col-xs-12 layout"> <div id="fmQwB02kwjBXMq" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="col-xs-12 layout"> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader|world" data-chain-name="no-name" data-feature-name="drawbridge-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0frp188Hlqw" id="ffd2z12kwjBXMq"> <script type="application/json" class="feature-loader-config">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</script> </div> </div> <div id="f1FwM52kwjBXMq" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-clavis" moat-id="page/clavis|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/clavis" data-pb-fingerprint="0fx2pbXsipP" id="f0w1IFCkwjBXMq"> <script>try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];clavisAuxs.push("8z8");clavisAuxNames.push("Sensitive1");clavisAuxs.push("mza");clavisAuxNames.push("Government \x26 Policy");clavisAuxs.push("5l0");clavisAuxNames.push("International Conflicts \x26 Relations");clavisAuxs.push("7aq");clavisAuxNames.push("Sensitive 2");clavisAuxs.push("a8t");clavisAuxNames.push("International Relations");
clavisAuxs.push("l7l");clavisAuxNames.push("Ahld");clavisAuxs.push("zhn");clavisAuxNames.push("Emissions");clavisAuxs.push("zwn");clavisAuxNames.push("Murdoch neg");clavisAuxs.push("wtg");clavisAuxNames.push("Exxn neg v2");clavisAuxs.push("xyt");clavisAuxNames.push("food safety neg");clavisAuxs.push("8xg");clavisAuxNames.push("Asian Content");clavisAuxs.push("7rl");clavisAuxNames.push("Icahn neg");clavisAuxs.push("5tv");clavisAuxNames.push("Disaster-human");clavisAuxs.push("mq0");clavisAuxNames.push("Disaster-financial crisis");
clavisAuxs.push("7nc");clavisAuxNames.push("emails - neg");clavisAuxs.push("r5x");clavisAuxNames.push("Young Professional / International Businessman");clavisAuxs.push("81f");clavisAuxNames.push("smsg kws");clavisAuxs.push("eiz");clavisAuxNames.push("MS kws");clavisAuxs.push("97K");clavisAuxNames.push("Travel TG");clavisAuxs.push("q12");clavisAuxNames.push("March Madness");clavisAuxs.push("geg");clavisAuxNames.push("Citi Segment - Worldly Outlook");clavisAuxs.push("HEK");clavisAuxNames.push("New Auxiliary 82");
clavisAuxs.push("WC9");clavisAuxNames.push("Election 2016");clavisAuxs.push("75Y");clavisAuxNames.push("Interest in Israel");clavisAuxs.push("BI4");clavisAuxNames.push("Collaboration and Teleconferencing");clavisAuxs.push("QT4");clavisAuxNames.push("WstnKw");clavisAuxs.push("7nl");clavisAuxNames.push("Geico kws");clavisAuxs.push("PKT");clavisAuxNames.push("bp kws");clavisAuxs.push("IAJ");clavisAuxNames.push("New Auxiliary 460");clavisAuxs.push("WKH");clavisAuxNames.push("Facebook kw");clavisAuxs.push("XHB");
clavisAuxNames.push("cit kws");clavisAuxs.push("GQP");clavisAuxNames.push("intel kw");clavisAuxs.push("IAM");clavisAuxNames.push("aig kws");clavisAuxs.push("HGV");clavisAuxNames.push("fdlty kws");clavisKeywords.push("tariff");clavisKeywords.push("China");clavisKeywords.push("china");clavisKeywords.push("Trump");clavisKeywords.push("trade");clavisKeywords.push("percent");clavisKeywords.push("Shanghai");clavisKeywords.push("trade war");clavisKeywords.push("trump");clavisKeywords.push("vow");clavisKeywords.push("Institute");
clavisKeywords.push("steel");clavisKeywords.push("aluminum");clavisKeywords.push("Shen");clavisKeywords.push("percent tariff");clavisKeywords.push("goods");clavisKeywords.push("ING");clavisKeywords.push("simon");clavisKeywords.push("package");clavisKeywords.push("united states");clavisKeywords.push("Seoul");clavisKeywords.push("expert");clavisKeywords.push("industry");clavisKeywords.push("United States");clavisKeywords.push("share");clavisTopics.push("");clavisTopicsDFP.push("iw");wp_meta_data.clavis.auxiliaries=
clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){};</script> </div> <div id="f0ZVTxqkwjBXMq" class="pb-async pb-feature"></div> <div id="fBO6me2kwjBXMq" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest|world" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f32pbXsipq" id="fLY0aM1kwjBXMq"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking|world" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fMegYltHq2" id="f1LXsb2kwjBXMq"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201710090909ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/rHqpPc2kwjBXMq/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/rHqpPc2kwjBXMq/identity-management/da39a3ee5e.js?_\x3d99c3f");fileList.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/rHqpPc2kwjBXMq/identity-management/c4d7fa1f35.js?_\x3d99c3f");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi1-min.js?token\x3d201706011309EST");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3d53e23");var country_cookie=document.cookie.match(/wp_country=([^;]+)/)?RegExp.$1:null;if(country_cookie&&country_cookie!=
"US"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/rHqpPc2kwjBXMq/eu-cookie-banner/87811ab41e.js?_\x3d474eb");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d474eb")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import(fileList).always(function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},
snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import(fileList).always(function(){window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:!wp_pb.StaticMethods.isPageHydrated()?true:
false})})}})})();</script> <script>try{window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};var asyncs=document.getElementsByClassName("pb-async");if(asyncs&&asyncs.length>0){window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",function(){window.pageBuilder.loadAsyncOverride()})}}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/rHqpPc2kwjBXMq/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/ro/default-article/rHqpPc2kwjBXMq/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/rHqpPc2kwjBXMq/hi-pri-render.js?_\x3d3b1f7");pbDeferredScripts.push("/pb/gr/ro/default-article/rHqpPc2kwjBXMq/js/23cef797d0.js?_\x3dc0d52");pbDeferredScripts.push("/pb/gr/p/default-article/rHqpPc2kwjBXMq/render.js?_\x3d3b1f7");
pbDeferredScripts.push("/pb/gr/p/default-article/rHqpPc2kwjBXMq/instance.js?_\x3d3b1f7");pbDeferredScripts.push("/pb/gr/ro/default-article/rHqpPc2kwjBXMq/after_features/08576542a0.js?_\x3d0ddaa");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e.push(["shamble:end",function(){applyTwitter()}]);try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];
t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView")});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});
pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3ddc047");pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3df60bb");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d51eba");pbExternalResourcesLoaded.push("/pb/resources/js/private-browsing.js?_\x3d84392");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");
pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_article","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>