<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article-grid rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1546504252"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="EU-Denmark-Train Accident, Denmark, Western Europe, Europe, Business, General news, Travel, Automotive accidents, Transportation accidents, Accidents, Accidents and disasters, Transportation, Criminal investigations, Crime, Law and order, Rail accidents"/> <meta name="news_keywords" content="EU-Denmark-Train Accident, Denmark, Western Europe, Europe, Business, General news, Travel, Automotive accidents, Transportation accidents, Accidents, Accidents and disasters, Transportation, Criminal investigations, Crime, Law and order, Rail accidents"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"
  },
  "headline":"Danish train crash toll up to 8 after more bodies found",
  
    "description":"Danish police say two more bodies have been found in a train wreck, raising the death toll to eight in Denmark&rsquo;s deadliest railway accident in 30 years",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"],
    
  
  "datePublished":"2019-01-03T08:30:44Z",
  "dateModified":"2019-01-03T08:30:44Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>Danish train crash toll up to 8 after more bodies found - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png" itemprop="image"/> <meta property="og:title" content="Danish train crash toll up to 8 after more bodies found"/> <meta itemprop="description" name="description" content="Danish police say two more bodies have been found in a train wreck, raising the death toll to eight in Denmark&rsquo;s deadliest railway accident in 30 years"/> <meta property="og:description" content="Danish police say two more bodies have been found in a train wreck, raising the death toll to eight in Denmark&rsquo;s deadliest railway accident in 30 years"/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"/> <link href="/pb/gr/ro/default-article/r0ULS5tT3PsXdr/css/0ee1f57dc9.css?_=360ee" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r0ULS5tT3PsXdr/style.css?_=ab53d" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>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</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-world",pageId:"r0ULS5tT3PsXdr",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201808031145ET",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html"};</script> <script defer src="/pb/gr/ro/default-article/r0ULS5tT3PsXdr/load_immediately/0cbb1eb98e.js?_=f589b"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d70b3a");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d92566");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d92566");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d68929");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d085a8");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d50a90");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3dd2831");
pbExternalResourcesLoaded.push("/pb/resources/css/grid/1.0/grid-layout-article.css?_\x3df20ff");pbExternalResourcesLoaded.push("/pb/resources/css/grid/1.0/flex-grid-layout.css?_\x3d4fc73");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3dc0071");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3de273d");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");
pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3db24c2");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3d669b3");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3d454aa");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3de93d8");pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3dcde33");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");
pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){var temp="i_wr:0",videoPosition=null;try{videoPosition=temp.match(/.*v:([0-9,])/)&&temp.match(/.*v:([0-9,])/)[1];videoPosition=videoPosition===null?0:parseInt(videoPosition)+1;videoPosition=videoPosition>99?99:videoPosition}catch(err){videoPosition=0}TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system="methode";this.props.site=window.top!==window.self?
"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="world:article - 6f878a26288a - 20190103 - danish-train-crash-toll-up-to-8-after-more-bodies-found";this.props.section="world";this.props.channel="wp - world";this.props.subsection="world - europe";this.props.hierarchy="world|europe|article";this.props.content_type="article";this.props.story_type="";this.props.headline="Danish train crash toll up to 8 after more bodies found";this.props.author="Associated Press";
this.props.source="AP";this.props.content_id="dbd593f8-0f31-11e9-8f0c-6f878a26288a";this.props.arc_id="3PKZH6APGEI6TDYMN6DYUJRIRI";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/world/europe";this.props.content_category="Foreign";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="i_wr:0";this.props.video_position=videoPosition;this.props.tests="";this.props.events=
"";this.props.seo_keywords="EU-Denmark-Train Accident; Denmark; Western Europe; Europe; Business; General news; Travel; Automotive accidents; Transportation accidents; Accidents; Accidents and disasters; Transportation; Criminal investigations; Crime; Law and order; Rail accidents";this.props.clavis_keywords="";this.props.clavis_topics=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){function init(){if(wp_pb.StaticMethods&&(wp_pb.StaticMethods.isSubscriber&&wp_pb.StaticMethods.isSubscriber())||wp_pb.StaticMethods.isEUUser&&wp_pb.StaticMethods.isEUUser())return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){try{var responseJson=JSON.parse(response.responseText);TWP.Data.Tracking.props.propensity=responseJson.value}catch(err){}})}function callAd(){return new Promise(function(resolve,
reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null;if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},function(response){reject(response)})})}
function doTracking(){var env="production",propensityBase=(env!="production"?"https://subscribe.digitalink.com":"https://www.washingtonpost.com/subscribe")+"/propensity/score";var svi=wp_pb.StaticMethods.getCookie("s_vi");function doApiCall(svi){var sviPart=null;if(svi){sviPart=svi.split("|")[1];sviPart=sviPart.substring(0,sviPart.indexOf("["))}if(!svi||!sviPart)return;var body={"omniture_id":sviPart,"page_id":TWP.Data.Tracking.props.page_name,"score":TWP.Data.Tracking.props.propensity||0,"timestamp":Date.now(),
"wp_variant":wp_pb.StaticMethods.getCookie("wp_variant")};var options={"method":"PUT","contentType":"application/json"};makeCall(propensityBase,options,JSON.stringify(body)).then(function(response){if(wp_pb.StaticMethods.isLocalStorageAccessible())try{var vCookie=wp_pb.StaticMethods.getCookie("wp_variant");if(vCookie)localStorage.setItem("wp_variant",vCookie)}catch(err){}})}if(svi)doApiCall(svi);else window.addEventListener("load",function(){doApiCall(wp_pb.StaticMethods.getCookie("s_vi"))})}function makeCall(url,
options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;xhr.withCredentials=options.withCredentials;xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}
document.addEventListener("pb-core-loaded",function(){try{init()}catch(err){}})})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="f0SH1XET3PsXdr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fE2pbXsipa" id="fEGKz01T3PsXdr"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed site-header-standard" data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img width="181" class="main-logo" src="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png" alt="The Washington Post"/> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-gift" class="nav-gift"> <a class="button" data-tid="nav_giftsub_logged_in" data-link="https://subscribe.washingtonpost.com/gift?promo=g_r_hp&destination=/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html" href="https://subscribe.washingtonpost.com/gift?promo=g_r_hp&destination=/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html&tid=nav_giftsub_logged_out" class="button"> <span>Gift Subscriptions </span><span class="fa fa-gift"></span> </a> <hr class="separator"/> </li> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="f03nXymT3PsXdr" class="pb-async pb-feature"></div> <div id="fXzGES1T3PsXdr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fzgS42Wfqu" id="f0p9c6ZT3PsXdr"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear grid-container"> <section id="top-content" class=" layout grid-item"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fH2pbXsipz" id="f0MkGvgT3PsXdr"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0f8Fu3zSKqV" id="frqlZ02T3PsXdr"> <div class="border-bottom-off border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/world/europe'>Europe</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">Danish train crash toll up to 8 after more bodies found</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> </div> </section> <section id="main-content" class="layout grid-item"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0f8nqmzSKqP" id="f0SVUzoT3PsXdr"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fq6evzSKq9" id="f0VCYw3T3PsXdr"> <div id="article-body" class="article-body content-format-ans "> <div data-elm-loc="0" class="inline-content inline-photo inline-photo-normal"> <a name="3F2BNBAPGEI6TDYMN6DYUJRIRI"></a> <img src="https://www.washingtonpost.com/resizer/HPhAPhi_9O5qFLQaZVKA6_AIlPU=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3F2BNBAPGEI6TDYMN6DYUJRIRI.jpg" data-hi-res-src="https://www.washingtonpost.com/resizer/goQRtfXTMIAGnRJmx6qVCe5Inz4=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3F2BNBAPGEI6TDYMN6DYUJRIRI.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/HPhAPhi_9O5qFLQaZVKA6_AIlPU=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3F2BNBAPGEI6TDYMN6DYUJRIRI.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/3F2BNBAPGEI6TDYMN6DYUJRIRI.jpg" data-threshold="480" class="unprocessed "/><br/> <span class="pb-caption">Rescue workers at the site of a train accident on Great Belt Bridge in Nyborg, in Denmark, Wednesday, Jan. 2, 2019. At least six people were killed and 16 others injured early Wednesday when a Danish passenger train apparently hit falling cargo from a passing freight train as it crossed a bridge linking central Denmark’s islands. Police spokesman Lars Braemhoej said that while “we do not know precisely what caused the accident,” one possible cause was that cargo from a passing freight train fell off and hit the passenger train. He added there was “considerable damage” on the passenger train. (Tim Kildeborg Jensen/Ritzau Scanpix via AP) (Associated Press)</span> </div> <article itemprop="articleBody" class="paywall"> <div class="author-sig-line-wrapper"> <div class="author-sig-line"> <div class="author-byline "> <div class="author-wrapper" data-authorname="Associated Press"> <div class="author-info"> <span class="by-lbl">By</span> <span class="author-name">Associated Press</span> </div> </div> </div> </div> <span class="author-timestamp" itemprop="datePublished" content="2019-01-03T03:30-500">January 3 at 3:30 AM</span> </div> <p data-elm-loc="1">COPENHAGEN, Denmark — Danish police say two more bodies have been found in a train crash on a bridge, raising the death toll to eight in Denmark’s deadliest railway accident in 30 years.</p> <p data-elm-loc="2">Police say three women and five men were killed in the Wednesday morning accident, and four of them have been identified. Sixteen others were injured.</p> <p data-elm-loc="3">Authorities are investigated if falling cargo from a freight train smashed into a high-speed train coming in the opposite direction on a bridge linking Denmark’s central islands.</p> <p data-elm-loc="4">Police said Thursday the latest bodies were only found after the wreckage was pulled away from the crash site, because the damage “was so extensive it has hard to properly get into the most damaged area.”</p> <p data-elm-loc="5">Divers also searched the seabed under the bridge overnight for train wreckage.</p> <p data-elm-loc="6">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </article> <div class="clear"></div> </div> </div> <div id="f0cBS1UT3PsXdr" class="pb-async pb-feature"></div> <div id="fyLkGk1T3PsXdr" class="pb-async pb-feature"></div> <div id="f0fRjvAT3PsXdr" class="pb-async pb-feature"></div> <div id="f1yTIa2T3PsXdr" class="pb-async pb-feature"></div> <div id="fQYgic1T3PsXdr" class="pb-async pb-feature"></div> <div id="fOYFMa1T3PsXdr" class="pb-async pb-feature"></div> <div id="fn7nFI1T3PsXdr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fi1QSlQ0qp" id="f0sJFy7T3PsXdr"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fJ2pbXsipj" id="f0d2ECUT3PsXdr"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/world/europe/danish-train-crash-toll-up-to-8-after-more-bodies-found/2019/01/03/dbd593f8-0f31-11e9-8f0c-6f878a26288a_story.html" class="feature-loader-config" style="display: none;"></div> </div> <div id="fzcwqp1T3PsXdr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="right-rail" class="layout grid-item"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fQ2pbXsipU" id="fVGxTx1T3PsXdr"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="fsseWm1T3PsXdr" class="pb-async pb-feature"></div> <div id="fGNW512T3PsXdr" class="pb-async pb-feature"></div> <div class="pb-container"> <div id="f0bg3neT3PsXdr" class="pb-async pb-feature"></div> </div> <div id="f0onGhqT3PsXdr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fl2pbXsip6" id="f0iDjLsT3PsXdr"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="fLhgdb1T3PsXdr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fqAng65QqQ" id="f0v4OLBT3PsXdr"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div id="fFlxpe2T3PsXdr" class="pb-async pb-feature"></div> <div id="fii1f92T3PsXdr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fg2pbXsipb" id="fPkLPE1T3PsXdr"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="layout grid-item"> <div id="f0lOT12T3PsXdr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="layout grid-item"> <div id="fO1NnX1T3PsXdr" class="pb-async pb-feature"></div> <div id="fsol4m1T3PsXdr" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f32pbXsipq" id="fzqjnX1T3PsXdr"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fMegYltHq2" id="f45BTf1T3PsXdr"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> <div id="fgbnfP1T3PsXdr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201808031145ET");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0ULS5tT3PsXdr/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/ro/default-article/r0ULS5tT3PsXdr/modal-css/938c258067.css?_\x3dd2831");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"modal-css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/identity-management/modal.css?_\x3dd2831");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0ULS5tT3PsXdr/identity-management/c4d7fa1f35.js?_\x3d683bb");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-1.2.0.js?_\x3d50c98");var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r0ULS5tT3PsXdr/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&
!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?
true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r0ULS5tT3PsXdr/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/r0ULS5tT3PsXdr/load_async_loader/bf6f3693c3.js?_\x3dad9e0");pbDeferredScripts.push("/pb/gr/ro/default-article/r0ULS5tT3PsXdr/hi-pri-js/e7f066f51e.js?_\x3d3b73d");pbDeferredScripts.push("/pb/gr/p/default-article/r0ULS5tT3PsXdr/hi-pri-render.js?_\x3dab53d");pbDeferredScripts.push("/pb/gr/ro/default-article/r0ULS5tT3PsXdr/js/23cef797d0.js?_\x3d354bd");
pbDeferredScripts.push("/pb/gr/p/default-article/r0ULS5tT3PsXdr/render.js?_\x3dab53d");pbDeferredScripts.push("/pb/gr/p/default-article/r0ULS5tT3PsXdr/instance.js?_\x3dab53d");pbDeferredScripts.push("/pb/gr/ro/default-article/r0ULS5tT3PsXdr/after_features/82e93e7bf2.js?_\x3d895cc");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=
n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView");if(wp_meta_data.clavis&&wp_meta_data.clavis.auxiliaries&&wp_meta_data.clavis.auxiliaries.length)fbq("track","ViewContent",{content_ids:wp_meta_data.clavis.auxiliaries})}});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dad9e0");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d3b73d");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d77aec");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3d77aec");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d3c3ce");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>