<!DOCTYPE html> <html lang="en" class="story layout_article pb_actual_layout_article-grid rendering-context-www outputtype_default-article"> <head> <script>window.pbDeferredScripts=window.pbDeferredScripts||new Array;</script> <script id="_$cookiemonster">(function(document,undefined){var wl={};wl.reg=[];wl.map=[];function CM(wlmap,wlreg){this.wl={map:wl.map.concat(wlmap||[]),reg:wl.reg.concat(wlreg||[])}}CM.prototype.ommNom=function(){return this.nom(true,undefined)};CM.prototype.allows=function(cookieKey){var yum=this.nom(false,[cookieKey]).indexOf(cookieKey)>-1;return!yum};CM.prototype.nom=function(deleteCookies,cookiesList){var unset=[];var domainkey=document.location.hostname.split("").reverse().join("").slice(0,18),dcookies=cookiesList||document.cookie.split(";"),
dcookie,save,reg;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(this.wl.map.indexOf(save)>-1);else unset.push(save)}for(var o=0;o<this.wl.reg.length,reg=this.wl.reg[o];o++){reg.lastIndex=0;for(var i=0;i<dcookies.length,dcookie=dcookies[i];i++){save=dcookie.trim().split("\x3d")[0].toLowerCase();if(reg.test(save)){if(unset.indexOf(save)>-1)unset.splice(unset.indexOf(save),1)}else if(unset.indexOf(save)<0&&this.wl.map.indexOf(save)<0)unset.push(save)}}if(deleteCookies)if(domainkey==
"moc.tsopnotgnihsaw"&&(this.wl.reg.length||this.wl.map.length))setTimeout(function(ctx){return function(){for(var i=0;i<unset.length;i++){document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3dwww.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d.washingtonpost.com";document.cookie=unset[i]+"\x3d; expires\x3dThu, 01 Jan 1970 00:00:01 GMT; path\x3d/; domain\x3d"}}}(this),0);else console.error("[cookie-monster] Cowardly refusing to delete cookies on "+
document.location.hostname,unset);return unset};document.__CookieMonster__=CM;return CM})(document);</script> <script>(function(document,cwlobj,map,reg,value){cwlobj={"cookies":["wpatc","s_vi","de","rplsb","rplm2","rplmct","rpld0","rpld1","wapo_login_id","wapo_secure_login_id","wapo_groups","wapo_display","wppref","devicetype","s_sess","s_pers","backplane-channel","_chartbeat2","_chartbeat5","client_region","fbuid","fbuname","wapo_fb_token","adsflag","comicsint","galleryplays","homessoldcookie","wapo_provider","washingtonpost_avatar","weather-preroll","wpnisecure","x-wp-split","x-split-override","region_cookie",
"rplpwmode","rplrol","wapo_actmgmt","wapo_az_id","sailthru_hid","sailthru_bid","__gads","osfam","wp_vi","pwamtk","drawbridge_o","drawbridge_test","debug_pwapi_ipdomainon","comscore","rplampr","googleampredirectdebugoverride","iabc","comments_sortorder","drdebugoverride","_ga","ddosdebugoverride","washpost_poe","pwadebugversiononoff","pwahpprocdebug","rplabrfg","rplabtestdebug","wapo_ab_test","rplabscmtr","rplabsectionmeterdebug","rplabuniquevisitdebug","ptvenv","rplpwabt2","rplpwtrk","pwabtestdebug",
"rplpwabt3","rplpwabt4","amp_exp","^fbm_.*","^fbsr_.*","^wordpress_.*","sub$","element-impression-debug","^wp.*"]};map=map||[];reg=reg||[];for(var i=0;i<cwlobj.cookies.length,value=cwlobj.cookies[i];i++)if("^"==value[0])reg.push(new RegExp(value));else map.push(value);document.__twpCookieMonster__=new document.__CookieMonster__(map,reg)})(document);</script> <script>var TWP_Debug=window.TWP_Debug||{};TWP_Debug.initialTime=new Date;</script> <meta name="object-hash" content="1550576045"/> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"/> <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=0.5, maximum-scale=2.0"/> <meta name="referrer" content="unsafe-url"/> <meta name="keywords" content="nicola corradi, pope francis, church abuse, abuse summit, bishops summit, church abuse deaf, abuse italy, abuse argentina, church sexual abuse"/> <meta name="news_keywords" content="nicola corradi, pope francis, church abuse, abuse summit, bishops summit, church abuse deaf, abuse italy, abuse argentina, church sexual abuse"/> <meta name="twitter:site" value="@WashingtonPost"/> <meta name="twitter:card" content="summary_large_image"> <meta property="og:type" content="article"/> <meta property="og:site_name" content="Washington Post"/> <meta itemprop="mainEntityOfPage" content="True"/> <meta name="magnet" content=""/> <meta property="article:publisher" content="https://www.facebook.com/washingtonpost"> <meta property="fb:app_id" content="41245586762"/> <meta property="fb:admins" content="4403963"/> <meta property="fb:admins" content="500835072"/> <meta property="article:content_tier" content="metered"/> <script type="application/ld+json">
{
  "@context":"http://schema.org",

  
  
    
      
      
      
      
      
          "@type":"ReportageNewsArticle",
      
    
  


  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"
  },
  "headline":"“The pope ignored them”: Alleged abuse of deaf children on two continents points to Vatican failings",
  
    "description":"The church did little to intervene in Italy or Argentina.",
  
  
    
    
      "image":["https://www.washingtonpost.com/resizer/ATKy_S65AIVuaa2i8YbTW_Q8zAg=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLV3FTRRLMI6TB4BOY3BT4JMWQ.jpg"],
    
  
  "datePublished":"2019-02-19T03:57:19Z",
  "dateModified":"2019-02-19T11:30:00Z",
  "isAccessibleForFree":"False",
  "hasPart":{
    "@type":"WebPageElement",
    "isAccessibleForFree":"False",
    "cssSelector":".paywall"
  },
  
    "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "The Washington Post",
      "productID": "washingtonpost.com:basic"
    },
  
  "publisher":{
    "@type":"NewsMediaOrganization",
    "name":"The Washington Post",
    "ethicsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "masthead":"https://www.washingtonpost.com/policies-and-standards/masthead/",
    "missionCoveragePrioritiesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "correctionsPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "verificationFactCheckingPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "unnamedSourcesPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "actionableFeedbackPolicy":"https://www.washingtonpost.com/policies-and-standards/",
    "foundingDate":"1877-12-06",
    "ownershipFundingGrants":"https://www.washingtonpost.com/policies-and-standards/",
    "diversityStaffingReport":"http://asne.org/newsroom_diversitysurvey",
    "refLocalNationalRequirements":null,
    "logo":{
      "@type":"ImageObject",
      
        
        
          "url":"https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-black-400x60.png"
        
      
    }
  }
}
</script> <link rel="manifest" href="/pb/resources/json/desktop-notifications-manifest.json"/> <title>“The pope ignored them”: Alleged abuse of deaf children on two continents points to Vatican failings - The Washington Post</title> <link itemprop="url" rel="canonical" href="https://www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"/> <meta property="og:url" content="https://www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"/> <meta property="og:image" content="https://www.washingtonpost.com/resizer/ATKy_S65AIVuaa2i8YbTW_Q8zAg=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLV3FTRRLMI6TB4BOY3BT4JMWQ.jpg" itemprop="image"/> <meta property="og:title" content="“The pope ignored them”: Alleged abuse of deaf children on two continents points to Vatican failings"/> <meta itemprop="description" name="description" content="The church did little to intervene in Italy or Argentina."/> <meta property="og:description" content="The church did little to intervene in Italy or Argentina."/> <meta name="robots" content="index,follow"> <meta name="theme" content="normal"> <meta name="audio_url" content=""> <link rel="amphtml" href="https://www.washingtonpost.com/amphtml/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.rainbow/wp-android-rainbow/www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"/> <link rel="alternate" href="android-app://com.washingtonpost.android/wp-android/www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"/> <meta property="article:author" content="https://www.facebook.com/anthony.faiola"/> <meta property="author" content="https://www.facebook.com/anthony.faiola"/> <meta property="twitter:creator" content="@Anthony_Faiola"/> <meta property="article:author" content="https://www.facebook.com/chicoharlan"/> <meta property="author" content="https://www.facebook.com/chicoharlan"/> <meta property="twitter:creator" content="@chicoharlan"/> <link rel="preload" href="https://www.washingtonpost.com/wp-stat/wapo-sass-assets/fonts/Franklin-ITC-Pro-Thin/latest/ITC_Franklin-Thin.woff2?_=20180322" as="font" type="font/woff2" crossorigin="anonymous"> <link href="/pb/gr/ro/default-article/r0GrsyOxSiGwfr/css/1d431f0a3e.css?_=422a9" rel="stylesheet"/> <link href="/pb/gr/p/default-article/r0GrsyOxSiGwfr/style.css?_=3553d" rel="stylesheet"/> <style data-id="pb-r-head"></style> <script>window.commercialNode="world";
(function(){try{wp_meta_data=window.wp_meta_data||{};wp_meta_data.platform="pagebuilder";if(!("isPageInitiallyHydrated"in wp_meta_data))wp_meta_data.isPageInitiallyHydrated=true;wp_meta_data.showAds=true;wp_meta_data.isPWA=false;wp_meta_data.showPreRollAds=false;wp_meta_data.isHomepage=false;wp_meta_data.isErrorPage=false;wp_meta_data.isMultimedia=false;wp_meta_data.wt="article_story";delete wp_meta_data.facet;delete wp_meta_data.contentName;delete wp_meta_data.contentLength;wp_meta_data.page_id=
["07db1bdc-fd60-11e8-a17e-162b712e8fc2"];wp_meta_data.meta_date=["1550548639"];wp_meta_data.author=["Anthony Faiola","Chico Harlan","Stefano Pitrelli"];wp_meta_data.keywords=["nicola corradi","pope francis","church abuse","abuse summit","bishops summit","church abuse deaf","abuse italy","abuse argentina","church sexual abuse"];delete wp_meta_data.destinations;wp_meta_data.hot_topic=[false];delete wp_meta_data.subjects;delete wp_meta_data.tags;delete wp_meta_data.tags_for_paywall;delete wp_meta_data.tags_for_paywall_subs;
delete wp_meta_data.category;delete wp_meta_data.people_names;delete wp_meta_data.people_positions;delete wp_meta_data.organization_names;delete wp_meta_data.coverage_industrys;delete wp_meta_data.ideology;delete wp_meta_data.addresses;delete wp_meta_data.neighborhoods;delete wp_meta_data.zip_codes;delete wp_meta_data.counties;delete wp_meta_data.venues;delete wp_meta_data.cities;delete wp_meta_data.states;delete wp_meta_data.countries;delete wp_meta_data.breaking_news;wp_meta_data.contentType=["article"];
delete wp_meta_data.isPremium;try{if(wp_meta_data){if(!wp_meta_data.clavis)wp_meta_data.clavis={};(function(){var clavisAuxs=[];var clavisAuxNames=[];var clavisKeywords=[];var clavisTopics=[];var clavisTopicsDFP=[];wp_meta_data.clavis.auxiliaries=clavisAuxs;wp_meta_data.clavis.auxiliary_names=clavisAuxNames;wp_meta_data.clavis.ct=clavisTopicsDFP;wp_meta_data.clavis.topics=clavisTopics;wp_meta_data.clavis.keywords=clavisKeywords.slice(0,25)})()}}catch(e){}}catch(e){}})();</script> <script>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</script> <link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"> <link rel="dns-prefetch" href="https://secure.adnxs.com"> <link rel="dns-prefetch" href="https://bidder.criteo.com"> <link rel="dns-prefetch" href="https://static.criteo.net"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://widgets.outbrain.com"> <link rel="dns-prefetch" href="https://images.outbrain.com"> <link rel="dns-prefetch" href="https://log.outbrain.com"> <link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"> <link rel="dns-prefetch" href="https://odb.outbrain.com"> <link rel="dns-prefetch" href="https://js-sec.indexww.com"> <link rel="dns-prefetch" href="https://as-sec.casalemedia.com"> <link rel="dns-prefetch" href="https://as.casalemedia.com"> <link rel="dns-prefetch" href="https://sofia.trustx.org"> <link rel="dns-prefetch" href="https://c.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://s.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"> <link rel="dns-prefetch" href="https://t.teads.tv"> <script src="https://www.washingtonpost.com/wp-stat/ad/zeus/wp-ad.min.js" async></script> <script>window.wp_pb=window.wp_pb||{pageName:"article-world",pageId:"r0GrsyOxSiGwfr",contextPath:"/pb",isAdmin:false,layoutEngineName:"off",environment:"production",resourceToken:"201901280949PST",zeusDefer:"",contentFormat:"ans",outputType:"default-article",canonical_url:"https://www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html",desktopNotifications:"off"};</script> <script defer src="/pb/gr/ro/default-article/r0GrsyOxSiGwfr/load_immediately/0cbb1eb98e.js?_=c9ea7"></script> <script async src="https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js"></script> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbHeadResourceGroups=window.pbHeadResourceGroups||new Array;pbHeadResourceGroups.push({"resourceType":"externalResources","name":"css","fileType":"css"});pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.0.latest.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.1.latest.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/latest/headerfonts-nobinaries.2.latest.css?_\x3d78145");
pbExternalResourcesLoaded.push("/pb/resources/css/html5reset.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/assets/fonts/custom/latest/css/icons.css?_\x3d78145");pbExternalResourcesLoaded.push("/pb/resources/css/pbCore.css?_\x3d146b1");pbExternalResourcesLoaded.push("/pb/resources/css/voltron-perf.css?_\x3d50a90");pbExternalResourcesLoaded.push("/pb/resources/css/refresh-perf.css?_\x3d7c726");pbExternalResourcesLoaded.push("/pb/resources/css/loadAsync.css?_\x3ddd2a8");pbExternalResourcesLoaded.push("/pb/resources/css/grid/1.0/grid-layout-article.css?_\x3df20ff");
pbExternalResourcesLoaded.push("/pb/resources/css/grid/1.0/flex-grid-layout.css?_\x3d4fc73");pbExternalResourcesLoaded.push("/pb/resources/css/article-layout-features.css?_\x3dc0071");pbExternalResourcesLoaded.push("/pb/resources/css/inline-content.css?_\x3de273d");pbHeadResourceGroups.push({"resourceType":"pageResources","name":"style.css","fileType":"css"});pbHeadResourceGroups.push({"resourceType":"externalResources","name":"load_immediately","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/jquery/latest/jquery.js?_\x3db45ba");
pbExternalResourcesLoaded.push("/pb/resources/wp_import/wp_import.js?_\x3dbf2b9");pbExternalResourcesLoaded.push("/pb/resources/js/polyfills.min.js?_\x3db72b3");pbExternalResourcesLoaded.push("/pb/resources/js/event-controller.v2.js?_\x3d7ea6e");pbExternalResourcesLoaded.push("/pb/resources/js/event-queue.js?_\x3db1774");pbExternalResourcesLoaded.push("/pb/resources/js/pbCore.article.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsEssentials.js?_\x3d8668f");pbExternalResourcesLoaded.push("/pb/resources/js/utils/pbStaticMethodsAsync.js?_\x3dbe88a");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection.js?_\x3d8c659");pbExternalResourcesLoaded.push("/pb/resources/js/utils/console/console.noop.js?_\x3d8d21e");pbExternalResourcesLoaded.push("/pb/resources/js/jqModal.js?_\x3d26a28");pbExternalResourcesLoaded.push("/pb/resources/js/utils/mobile-detection-classes.js?_\x3d454aa");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.cookie-1.0.0.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/plugins/plugin.jquery.in-viewport-1.0.0.js?_\x3de93d8");
pbExternalResourcesLoaded.push("/pb/resources/js/utils/syncRplampr.js?_\x3dcde33");pbExternalResourcesLoaded.push("/pb/resources/js/utils/trigger.js?_\x3d48057");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"pwapi-production","fileType":"js"});pbExternalResourcesLoaded.push("https://www.washingtonpost.com/wp-stat/pwapi/prod/wpPwapi2-min.js");pbHeadResourceGroups.push({"resourceType":"externalResources","name":"headjs","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/noop.js?_\x3dd47ff");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-headjs.js?_\x3d26cc0");</script> <script>(function(){var temp="i_wr:7,93;eg_i:26,35,74,86;il:105,106,107,108,109,110;eg_tr:104",videoPosition=null;try{videoPosition=temp.match(/.*v:([0-9,])/)&&temp.match(/.*v:([0-9,])/)[1];videoPosition=videoPosition===null?0:parseInt(videoPosition)+1;videoPosition=videoPosition>99?99:videoPosition}catch(err){videoPosition=0}TWP=typeof TWP=="undefined"?{}:TWP;TWP.Data=typeof TWP.Data=="undefined"?{}:TWP.Data;TWP.Data["Tracking"]={init:function(){this.props={};this.props.platform="pagebuilder";this.props.cms_system=
"methode";this.props.site=window.top!==window.self?"external_iframe":"www.washingtonpost.com";this.props.page_type="";this.props.page_name="world:article - 162b712e8fc2 - 20190219 - the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings";this.props.section="world";this.props.channel="wp - world";this.props.subsection="world - europe";this.props.hierarchy="world|europe|article";this.props.content_type="article";this.props.story_type="";this.props.headline=
"\u201cThe pope ignored them\u201d: Alleged abuse of deaf children on two continents points to Vatican failings";this.props.author="Anthony Faiola; Chico Harlan; Stefano Pitrelli";this.props.source="The Washington Post";this.props.content_id="07db1bdc-fd60-11e8-a17e-162b712e8fc2";this.props.arc_id="A7NRXXH5MAI6RIL6CYVXCLUPYI";this.props.page_num="";this.props.columnname="";this.props.blogname="";this.props.published="";this.props.news_or_commercial="News";this.props.commercial_node="/world";this.props.content_category=
"Foreign";this.props.sectionfront="";this.props.track_scrolling=true;this.props.inline_elements="i_wr:7,93;eg_i:26,35,74,86;il:105,106,107,108,109,110;eg_tr:104";this.props.video_position=videoPosition;this.props.tests="";this.props.events="";this.props.seo_keywords="nicola corradi; pope francis; church abuse; abuse summit; bishops summit; church abuse deaf; abuse italy; abuse argentina; church sexual abuse";this.props.clavis_keywords="";this.props.clavis_topics=""}};TWP.Data["Tracking"].init()})();</script> <script>(function(){function init(){if(wp_pb.StaticMethods&&(wp_pb.StaticMethods.isSubscriber&&wp_pb.StaticMethods.isSubscriber())||wp_pb.StaticMethods.isEUUser&&wp_pb.StaticMethods.isEUUser())return;window.TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.Tracking=TWP.Data.Tracking||{};TWP.Data.Tracking.props=TWP.Data.Tracking.props||{};callAd().then(function(response){try{var responseJson=JSON.parse(response.responseText);TWP.Data.Tracking.props.propensity=responseJson.value}catch(err){}})}function callAd(){return new Promise(function(resolve,
reject){var iu=encodeURI("/701/swg-pts"),sz=encodeURI("1x1"),c=Math.floor(Math.random()*1E15),tz=-(new Date).getTimezoneOffset(),ref=null;if(document.referrer)ref=document.referrer.match(/:\/\/(.[^/]+)/)[1];var adTag="https://pubads.g.doubleclick.net/gampad/adx?iu\x3d"+iu+"\x26sz\x3d"+sz+"\x26c\x3d"+c+"\x26tile\x3d1\x26u_tz\x3d"+tz+(ref!=null?"\x26ref\x3d"+ref:"");var options={"method":"GET"};makeCall(adTag,options).then(function(response){resolve(response)},function(response){reject(response)})})}
function doTracking(){var env="production",propensityBase=(env!="production"?"https://subscribe.digitalink.com":"https://www.washingtonpost.com/subscribe")+"/propensity/score";var svi=wp_pb.StaticMethods.getCookie("s_vi");function doApiCall(svi){var sviPart=null;if(svi){sviPart=svi.split("|")[1];sviPart=sviPart.substring(0,sviPart.indexOf("["))}if(!svi||!sviPart)return;var body={"omniture_id":sviPart,"page_id":TWP.Data.Tracking.props.page_name,"score":TWP.Data.Tracking.props.propensity||0,"timestamp":Date.now(),
"wp_variant":wp_pb.StaticMethods.getCookie("wp_variant")};var options={"method":"PUT","contentType":"application/json"};makeCall(propensityBase,options,JSON.stringify(body)).then(function(response){if(wp_pb.StaticMethods.isLocalStorageAccessible())try{var vCookie=wp_pb.StaticMethods.getCookie("wp_variant");if(vCookie)localStorage.setItem("wp_variant",vCookie)}catch(err){}})}if(svi)doApiCall(svi);else window.addEventListener("load",function(){doApiCall(wp_pb.StaticMethods.getCookie("s_vi"))})}function makeCall(url,
options,body){defaultOptions={"method":"GET","async":true,"withCredentials":true};options=options||{};options=Object.assign(defaultOptions,options);return new Promise(function(resolve,reject){try{var xhr=new XMLHttpRequest;xhr.withCredentials=options.withCredentials;xhr.open(options.method,url,options.async);if(options.contentType)xhr.setRequestHeader("Content-Type",options.contentType);xhr.onload=function(){resolve(xhr)};xhr.onerror=function(){reject(xhr)};xhr.send(body)}catch(err){reject(err)}})}
document.addEventListener("pb-core-loaded",function(){try{init()}catch(err){}})})();</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"W8234-EWWKH-SQWJU-EAC6K-7AE5Z";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>(function(w){if(!w)return;BOOMR=w.BOOMR||{};BOOMR.plugins=BOOMR.plugins||{};BOOMR.plugins.DuplicateTimersToBeacon={varsAdded:[],onBeforeBeacon:function(beaconData){var tOther=beaconData?beaconData.t_other:false;if(tOther){var tOthers=tOther.split(",");for(var i=0;i<tOthers.length;i++){var nameValue=tOthers[i].split("|");if(nameValue[0].indexOf("custom")===0){beaconData["timer_"+nameValue[0]]=nameValue[1];this.varsAdded.push("timer_"+nameValue[0])}}}},init:function(){BOOMR.subscribe("before_beacon",
this.onBeforeBeacon,{},this);BOOMR.subscribe("before_custom_beacon",this.onBeforeBeacon,{},this);BOOMR.subscribe("beacon",function(){BOOMR.removeVar(this.varsAdded);this.varsAdded=[]},{},this)},is_complete:function(){return true}}})(window);</script> </head> <body class="pb-theme-normal pb-full-fluid " data-no_ads="false"> <div style="width: 1px !important; height: 1px !important; position: absolute !important; left: -10000px !important; top: -1000px !important;" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" id="wp-adb-c"></div> <div id="pb-f-a"></div> <div id="pb-root" class=""><div id="article-full-width-content"> <section id="top-furniture" class="layout"> <div id="f0DbtIGxSiGwfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-header-v2" moat-id="page/header-v2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/header-v2" data-pb-fingerprint="0fE2pbXsipa" id="f7CgR02xSiGwfr"> <!--[if IE 9]><style>#main-sections-nav.subNavigation{width:475px !important}#main-sections-nav{left:-250px !important;width:315px !important}#main-sections-nav-inner{position:absolute !important}#main-sections-nav.subNavigation #main-sections-nav-inner{width:550px !important;overflow-x:hidden !important}#main-sections-nav.subNavigation{width:470px !important}</style><![endif]--> <!--[if IE 9]><div id="page" class="ie ie9 "><![endif]--> <!--[if IE 8]><div id="page" class="ie ie8 "><![endif]--> <!--[if !IE]><!--> <div id="page" class="nie "> <!--<![endif]--> <header id="wp-header" class="site-header fixed site-header-standard" data-beta-btn="true"> <nav id="nav-bar" class="top-nav" role="navigation"> <div class="main-navigation"> <div id="main-navigation-left" class="nav-item"> <ul class="buttons-inline"> <li class="search-form-item hidden-xs"> <form id="search-form" method="get" class="search" action="//www.washingtonpost.com/newssearch/"> <input id="search-field" autocomplete="off" name="query" type="text" class="form-control closed" placeholder="Search"/> <i id="search-btn" class="fa fa-search closed"></i> </form> </li> <li class="hidden-xs"> <a href="#" id="section-menu-btn" class="button section-menu-btn sections"> Sections <i class="fa fa-bars"></i> </a> </li> <li class="mobile-nav-button visible-xs"> <a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a> </li> <li id="section-menu-home" class="menu hidden-xs hide"> <a href="https://www.washingtonpost.com/?tid=tst_homelink">Home</a> </li> </ul> </div> <div id="logo-in-nav" class="nav-item nav-display-show " itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <a href="https://www.washingtonpost.com" class="wp-logo-link" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <svg id="TWP_logo_svg" xmlns="http://www.w3.org/2000/svg" width="697.01" height="104.61" viewBox="0 0 697.01 104.61" aria-labelledby="TWP_logo_desc" role="img"><desc id="TWP_logo_desc">The Washington Post logo</desc><path d="M39.2,32V68.6c4.7-2.8,7-6.8,8.7-12.1l1.2.6c-1.1,13.2-10.3,26-24.3,26S0,72.6,0,55.8C0,43,7.7,35.1,18.7,28.2a16.11,16.11,0,0,0-4.4-.6c-7.2,0-11.4,4.9-11.4,9.9H1.5a14.77,14.77,0,0,1-.1-2.1c0-9.3,5.5-19.7,16.9-19.7,7.3,0,12.9,6.7,21.4,6.7,4.3,0,6.7-1.6,8.4-5.3h1.2C49.2,23.6,47.3,29.9,39.2,32Zm-19-3.3C15.1,34,10.1,39.6,10.1,50.9c0,6.2,1.9,12.4,6.6,16.4l3.1-1.7V40.3L16.6,42l-1-1.6,15-8.4C26.8,31.2,23.7,29.7,20.2,28.7Zm17.1,3.7a17,17,0,0,1-2.3.1,17.52,17.52,0,0,1-4-.4V61.6l-12.8,7a15.57,15.57,0,0,0,9.9,3,22.58,22.58,0,0,0,9.2-2Zm44,9.2V75.9c0,9.6-8.51,16.11-18,18l-.6-1c4.7-2.3,7.8-6.41,7.8-11.41V45.7l-4.9-4.5L63,43.8V70.9l3,2.8v.4l-8.1,8.61L48.6,74.2v-.4L52.2,70V25.8L62.8,14.5l.2.1V41.2L71.7,32l8.7,7.9,2.7-2.6,1.31,1.3ZM97.91,62v4.5l9,7.1,7-7.3,1.3,1.3L101,82.8,88.21,72.6l-2.8,2.8-1.2-1.3,3.1-3.2V45.8L106.21,32l10.5,16.3Zm.2-22.6-.2.1V59.6l8.7-6.4Z" fill="#fff"/><path d="M180,82.71l-13.9-12-10.6,12L141.1,70.3V50.7h-2.8a3.89,3.89,0,0,0-4.1,3.5h-1a15.87,15.87,0,0,1-.5-3.8c0-2.6,1.1-9.4,8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3,0-5.7,5.4-11,15.3-14.5l.9.8c-3.3,1.6-6,3.6-6,7.9,0,6.6,6.4,4.9,6.4,15.3v4l11.7-12.3,12.3,12.1,11.6-12.1,11.2,11v37ZM165.4,32.8l-7-6.9-4.6,4.7V64.9l8.5,7.3,3.1-3.5ZM188,31.5l-5.6-5.6-4.3,4.3V64.8l9.8,8.6.1-.1Z" fill="#fff"/><path d="M232.8,82.71l-9.4-8.61h-.2l-8.3,8.61L204.8,73.8l-2.3,2.3-1.3-1.3,2.9-3V45.5l19-13.6,10.4,8.2,2.8-2.8,1.5,1.3L234.2,42V69.1l4.6,4.2,2.9-3,1.5,1.4ZM223.4,45.3l-8.3-6.5-.2.2V68.2l6.1,5.4,2.4-2.3ZM264,50.1h9.4V71.5L257.5,82.71a11.52,11.52,0,0,0-8.8-4.11c-3,0-5.4,1.4-7.8,4l-1.4-.5L253.3,62.3h-8.5V43.7L261.4,32c2,1.6,3.6,2.6,6.2,2.6a11.35,11.35,0,0,0,7.1-2.2l1,.7Zm-1.4,8.8h-4.7L246.8,74.8l.1.2a12.36,12.36,0,0,1,7.6-2.5,10.4,10.4,0,0,1,8,3.8l.1-.09ZM269,39.3a9.73,9.73,0,0,1-6.9,2.3,8.92,8.92,0,0,1-6.3-2.9l-.2.1V53.4h3.8l9.7-14Zm40,2.3V75.9c0,9.6-8.51,16.11-18,18l-.6-1c4.7-2.3,7.8-6.41,7.8-11.41V45.7l-4.9-4.5-2.6,2.6V70.9l3,2.8v.4l-8.1,8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1V41.2l8.7-9.2,8.71,7.9,2.7-2.6,1.3,1.3Zm19.6,41.11-8.3-7.61-2.8,2.8-1.3-1.3,3.3-3.4V44.7l-3.6-3.3-2.7,2.6-1.3-1.3L322,32l7.6,6.9,2.7-2.8,1.4,1.4-3.4,3.4V69.5l4.2,3.9,3-3.1,1.3,1.4Zm-2.9-51.61-8.2-7.5,7.5-8,8.2,7.5Z" fill="#fff"/><path d="M371.8,82.71l-8.7-7.91V45.6l-4.7-4.4L355,44.7V70.8l3.1,2.9v.4l-8.2,8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3,3-1.4-1.3L345.9,32l9.1,8.1v2L364.5,32l8.7,7.8,2.9-2.9,1.3,1.4-3.5,3.5v28l3.9,3.7,3.3-3.4,1.2,1.3Zm43-41V75.6c0,5.2,2.9,5,2.9,8.9,0,4.51-6.5,8.71-16.5,16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85,19.85,0,0,0-10.7,3.6l-1-.8L394.5,82.3l-9-7.09-2.9,2.89-1.3-1.3,3.4-3.5V45.5l19-13.6,10.2,8,3-2.9,1.3,1.3Zm-7.7,41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9,93l.1.1c3.2-1.9,5.6-3.1,10.3-3.1,4,0,6.9,1.7,9.5,4,1.9-1.6,3.3-3.2,3.3-5.7C411.1,86.31,409.6,85,407.1,83.41ZM404,45.3l-8.3-6.5-.2.2V69.7l5.9,4.6,2.6-3Zm31.5,37.41-8.8-6.91L424,78.5l-1.3-1.29L425.8,74V39.4H420l-.2-.2,3.5-5.2h2.5V27.3L436.4,16l.2.2V34h8l.2.2-3.5,5.2h-4.7V69.7l4.8,3.7,3.3-3.4,1.3,1.4ZM479.21,42.6V70.3l-16.9,12.5L450,73.5l-2.8,2.8L445.9,75l3.2-3.3v-27L466.81,32l11.4,8.9,2.9-2.9,1.3,1.4Zm-10.8,3L460,39l-.09.1V68.9l8.5,6.4Zm50.4,37-8.7-7.9V45.5l-4.7-4.4L502,44.6V70.7l3.1,2.9V74l-8.2,8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3,3-1.4-1.3,10.2-10.9L502,40v2l9.5-10.1,8.7,7.8,2.9-2.9,1.3,1.4-3.5,3.5v28l3.9,3.7,3.3-3.4,1.2,1.3Z" fill="#fff"/><path d="M580.2,82.71a12.91,12.91,0,0,0-6.3-4.61V98.91l-.2.1-5.5-5.1-11.6,10.7-.2-.1V77.6a18.83,18.83,0,0,0-10.2,6.61l-.8-.5c.7-7.71,4.5-13.41,11-15.61V48.6h-2.1a5.25,5.25,0,0,0-5.3,4.2h-1.2a12.28,12.28,0,0,1-.7-4.6c0-4.9,3.3-8.6,8.7-8.6h.6V28.8l-3.6-3.2L550,28.4l-1.4-1.3,11.1-11.4,9.4,8.6v9.8L572,31V19.5h1.9V29l12.5-13.3L597.7,26V69.5ZM572,32.9l-2.9,3V92.21l2.9,2.7Zm13.1-2.3-5.9-5.4-5.3,5.6V67.1c4.7.6,8.2,2.2,11.1,5.3l.1-.1Zm48.7,12V70.3L616.9,82.8l-12.3-9.3-2.8,2.8L600.5,75l3.2-3.3v-27L621.4,32l11.4,8.9,2.9-2.9,1.3,1.4Zm-10.8,3L614.6,39l-.1.1V68.9l8.5,6.4Zm35.6,4.5H668V71.5L652.1,82.71a11.52,11.52,0,0,0-8.8-4.11c-3,0-5.4,1.4-7.8,4l-1.4-.5L647.9,62.3h-8.5V43.7L656,32c2,1.6,3.6,2.6,6.2,2.6a11.38,11.38,0,0,0,7.11-2.2l1,.7Zm-1.4,8.8h-4.7L641.4,74.8l.1.2a12.36,12.36,0,0,1,7.6-2.5,10.4,10.4,0,0,1,8,3.8l.1-.09Zm6.41-19.6a9.78,9.78,0,0,1-6.91,2.3,8.92,8.92,0,0,1-6.3-2.9l-.2.1V53.4H654l9.7-14Zm22.9,43.41-8.8-6.91L675,78.5l-1.3-1.29,3.1-3.21V39.4H671l-.2-.2,3.5-5.2h2.5V27.3L687.41,16l.2.2V34h8l.2.2-3.5,5.2h-4.7V69.7l4.8,3.7,3.3-3.4,1.3,1.4Z" fill="#fff"/></svg> <meta itemprop="url" content="https://www.washingtonpost.com/pb/resources/img/thewashingtonpost-white-2x.png"> <meta itemprop="width" content="200"> <meta itemprop="height" content="40"> <div class="tagline-wrapper"> <span class="header-tagline">Democracy Dies in Darkness</span> </div> </a> <meta itemprop="name" content="washingtonpost"/> </div> <div id="main-navigation-right" class="nav-item"> <div class="mobile-settings-button"> <a href="#" id="settings-nav-btn"></a> </div> <div class="sign-up-buttons"> <ul class="button-group" id="logged-in-status"> <li id="nav-subscribe" class="hidden"> <a class="button ab-test-sub-btn blue-bkg" href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o3&oscode=RPWH&destination=/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html&tid=nav_subscribe_logged_out"> <span class="ab-lbl">Try 1 month for $1</span> </a> <hr class="separator"/> </li> <li id="nav-user" class="hidden hidden-xs" data-show-identity="true" data-menu="user-menu"> <a class="button"> <span class="username">Username</span> </a> </li> <li class="nav-sign-in hidden"> <a id="sign-in-link" href="https://subscribe.washingtonpost.com/loginregistration/index.html?tid=nav_sign_in" class="button"> <span class="username">Sign In</span> </a> <hr class="separator"/> </li> <div class="visible-xs"> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </ul> </div> <div id="slug_88x31" data-ad-type="88x31" style="display:none;"></div> </div> </div> </nav> <div id="user-menu" class="nav-menu hidden"> <ul> <li id="nav-subscribe" class="hidden"> <a href="https://subscribe.washingtonpost.com/acquisition/?nid=top_pb_subscribe&promo=o5&oscode=RPWH&destination=/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html&tid=nav_subscribe_logged_in" class="button"> <span>Subscribe</span> </a> <hr class="separator"/> </li> </ul> <ul class="user-info"></ul> <ul class="site-info"> <li class="account-menu hidden"><a href="https://subscribe.washingtonpost.com/profile/#/?destination=https://www.washingtonpost.com/?refresh=true&tid=nav_acctmgnt_menu">Account and Profile</a></li> <li><a href="https://subscribe.washingtonpost.com/newsletters?tid=nav_acctmgnt_menu">Newsletters &amp; Alerts</a></li> <li><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&tid=nav_acctmgnt_menu">Gift Subscriptions</a></li> <li><a href="http://help.washingtonpost.com/ics/support/ticketnewwizard.asp?tid=nav_acctmgnt_menu">Contact Us</a></li> <li><a href="http://help.washingtonpost.com/ics/support/KBSplash.asp?tid=nav_acctmgnt_menu">Help Desk</a></li> </ul> </div> </header> </div> <!--[if IE 8]><div id="main-sections-nav" class="sections-nav ie8"><![endif]--> <!--[if IE 9]><div id="main-sections-nav" class="sections-nav ie9"><![endif]--> <!--[if !IE]><!--> <div id="main-sections-nav" class="sections-nav hide-subscribe-left-nav"> <!--<![endif]--> <div id="main-sections-nav-inner" class="sections-nav unfetched-menu "> <div id="sections-menu-off-canvas-alt"> <ul class="side-nav"> <li id="nav-screenreader-link" class="main-nav nav-screenreader-link"> <a class="main-nav-item screenreader-link" target="_self" href="http://www.washingtonpost.com/pb/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html?outputType=accessibility&nid=menu_nav_accessibilityforscreenreader">Accessibility for screenreader</a> </li> </ul> </div> </div> </div> <div id="wp-logo-for-print"> <img class="unprocessed" data-hi-res-src="https://www.washingtonpost.com/pb/resources/img/washingtonpost_black_32.png" alt="The Washington Post"/> </div> </div> <div id="f0BxqH1xSiGwfr" class="pb-async pb-feature"></div> <div id="fmLp421xSiGwfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-interstitial" moat-id="ad/interstitial" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/interstitial" data-pb-fingerprint="0fzgS42Wfqu" id="fnjvuV1xSiGwfr"> <div class="zeus-ads-fixed" id="zeus-ads-fixed"> <div class="ad-interstitial"><wp-ad id="slug_interstitial"></wp-ad></div> </div> <script>(function(){if(!document.getElementById("article-full-width-content")){var container=document.getElementById("zeus-ads-fixed"),parent=document.body;parent.insertBefore(container,parent.firstChild)}})();</script> </div> <div class="pb-container"> </div> </section> </div> <div id="article-standard-content" class="clear grid-container"> <section id="top-content" class=" layout grid-item"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-leaderboard" moat-id="ad/leaderboard" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/leaderboard" data-pb-fingerprint="0fH2pbXsipz" id="fw0no42xSiGwfr"> <div class="leaderboard ad-hideable"> <wp-ad id="slug_leaderboard" class="pb-ad-container"></wp-ad> <div class="leaderboard-close fa"></div> </div> <div class="mobile-fixed ad-hideable"> <div id="slug_t" data-ad-type="t" class="pb-ad-container-mobile" style="display:none;"> </div> </div> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.Leaderboard={};TWP.Features.Ad.Leaderboard.viewability=false;TWP.Features.Ad.Leaderboard.sticky=true;TWP.Features.Ad.Leaderboard.belowSharebar=false})();</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-topper" moat-id="article/article-topper" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-topper" data-pb-fingerprint="0f8Fu3zSKqV" id="fIPsrR1xSiGwfr"> <div class="border-bottom-off border-bottom-100-pct"> <div id="article-topper" class="article-topper "> <div class="headline-kicker"><a class='kicker-link' href='/world/europe'>Europe</a></div> <div id="topper-headline-wrapper"> <div class="topper-headline"> <h1 data-pb-field="custom.topperDisplayName" itemprop="headline">“The pope ignored them”: Alleged abuse of deaf children on two continents points to Vatican failings</h1> </div> <wp-ad id="slug_tiffany_tile" data-ad-type="tiffany_tile" class="hidden-xs right"></wp-ad> </div> <div class="clear"></div> </div> </div> </div> <div class="pb-container"> </div> </section> <section id="main-content" class="layout grid-item"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-deck" moat-id="article/article-deck" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-deck" data-pb-fingerprint="0f8nqmzSKqP" id="fbX3pg1xSiGwfr"> <div id="article-deck" class="article-deck"> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-article-article-body" moat-id="article/article-body" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="article/article-body" data-pb-fingerprint="0fq6evzSKq9" id="f0HQb0SxSiGwfr"> <div id="article-body" class="article-body content-format-ans "> <article itemprop="articleBody" class="paywall"> <div data-elm-loc="0" class="inline-content inline-photo inline-photo-normal "> <a name="PLV3FTRRLMI6TB4BOY3BT4JMWQ"></a> <img class="" src="https://www.washingtonpost.com/resizer/ATKy_S65AIVuaa2i8YbTW_Q8zAg=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLV3FTRRLMI6TB4BOY3BT4JMWQ.jpg" data-hi-res-src="https://www.washingtonpost.com/resizer/ATKy_S65AIVuaa2i8YbTW_Q8zAg=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLV3FTRRLMI6TB4BOY3BT4JMWQ.jpg" srcset="https://www.washingtonpost.com/resizer/CwIltZRG2OmgnippDT6ygvxD0yA=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLV3FTRRLMI6TB4BOY3BT4JMWQ.jpg 480w,https://www.washingtonpost.com/resizer/ATKy_S65AIVuaa2i8YbTW_Q8zAg=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLV3FTRRLMI6TB4BOY3BT4JMWQ.jpg 1484w" sizes="(min-width: 768px) 50vw, 100vw"/><br/> <span class="pb-caption">Pope Francis receives a letter from Giuseppe Consiglio, an alleged abuse victim from Verona, Italy, at a Vatican event in October 2015. The letter warns of 14 priests accused of abuse in Italy, including four who had transferred to Argentina. (Servizio Fotografico/Vatican Media/Servizio Fotografico/Vatican Media)</span> </div> <div class="author-sig-line-wrapper"> <div class="author-sig-line"> <div class="author-byline multiple"> <div class="author-wrapper" data-authorname="Anthony Faiola"> <div class="author-info"> <span class="by-lbl">By</span> <a class="author-name" href="https://www.washingtonpost.com/people/anthony-faiola/"> Anthony Faiola</a> <span class="byline-divider-comma">,</span> </div> <div class="author-hover-card"> <div class="content "> <div class="author-headshot"> <a href="https://www.washingtonpost.com/people/anthony-faiola/"> <img class="unprocessed _1-to-1 placeholder " src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/hpEHSJL4dinPKIzWd7FbvpgjjdQ=/90x90/s3.amazonaws.com/arc-authors/washpost/36baa259-f9da-4b93-8179-6737d60c398a.png" data-low-res-src="https://www.washingtonpost.com/resizer/4Cfurk4UOHrCTXFszC5fSt4wjzI=/29x29/s3.amazonaws.com/arc-authors/washpost/36baa259-f9da-4b93-8179-6737d60c398a.png" data-raw-src="https://s3.amazonaws.com/arc-authors/washpost/36baa259-f9da-4b93-8179-6737d60c398a.png" data-threshold="29"/> </a> </div> <a class="author-name" href="https://www.washingtonpost.com/people/anthony-faiola/"> Anthony Faiola</a> <div class="author-bio">Correspondent covering Latin America, Venezuela, Argentina, Brazil, human rights, poverty, globalization and economics</div> <div class="social-links"> <a href="mailto:anthony.faiola@washpost.com?subject='“The pope ignored them”: Alleged abuse of deaf children on two continents points to Vatican failings'"><span class="social-lbl">Email </span><i class="fa fa-envelope"></i></a> <a href="https://www.washingtonpost.com/people/anthony-faiola/"><span>Bio</span> <i class="fa fa-external-link-alt"></i></a> <a href="https://twitter.com/Anthony_Faiola">Follow <i class="fa fa-twitter"></i> </a> </div> </div> </div> </div><div class="author-wrapper" data-authorname="Chico Harlan"> <div class="author-info"> <a class="author-name" href="https://www.washingtonpost.com/people/chico-harlan/"> Chico Harlan</a> <span class="byline-divider-lbl">and</span> </div> <div class="author-hover-card"> <div class="content "> <div class="author-headshot"> <a href="https://www.washingtonpost.com/people/chico-harlan/"> <img class="unprocessed _1-to-1 placeholder " src="https://www.washingtonpost.com/resizer/yAFxThroW-CI5t-yu8Q6FsF7kHI=/1x1/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/1rUWMGyOz-dMJOKbvwgKxej266g=/90x90/s3.amazonaws.com/arc-authors/washpost/37c00c0e-669c-42af-baca-282af4587f6d.png" data-low-res-src="https://www.washingtonpost.com/resizer/31NbWveoXNUe4afAKIH2SJtlNfk=/29x29/s3.amazonaws.com/arc-authors/washpost/37c00c0e-669c-42af-baca-282af4587f6d.png" data-raw-src="https://s3.amazonaws.com/arc-authors/washpost/37c00c0e-669c-42af-baca-282af4587f6d.png" data-threshold="29"/> </a> </div> <a class="author-name" href="https://www.washingtonpost.com/people/chico-harlan/"> Chico Harlan</a> <div class="author-bio">Rome bureau chief covering southern Europe and sometimes parts beyond</div> <div class="social-links"> <a href="mailto:chico.harlan@washpost.com?subject='“The pope ignored them”: Alleged abuse of deaf children on two continents points to Vatican failings'"><span class="social-lbl">Email </span><i class="fa fa-envelope"></i></a> <a href="https://www.washingtonpost.com/people/chico-harlan/"><span>Bio</span> <i class="fa fa-external-link-alt"></i></a> <a href="https://twitter.com/chicoharlan">Follow <i class="fa fa-twitter"></i> </a> </div> </div> </div> </div><div class="author-wrapper" data-authorname="Stefano Pitrelli"> <div class="author-info"> <span class="author-name">Stefano Pitrelli</span> </div> </div> </div> </div> <span class="author-timestamp" itemprop="datePublished" content="2019-02-19T06:30-500">February 19 at 6:30 AM</span> </div> <p data-elm-loc="1" class="text "> <span class="dateline">LUJAN DE CUYO, Argentina —</span> When investigators swept in and raided the religious Antonio Provolo Institute for the Deaf, they uncovered one of the worst cases yet among the global abuse scandals plaguing the Catholic Church: a place of silent torment where prosecutors say pedophiles preyed on the most isolated and submissive children. </p> <p data-elm-loc="2">The scope of the alleged abuse was vast. Charges are pending against 13 suspects; a 14th person pleaded guilty to sexual abuse, including rape, and was sentenced to 10 years in prison. The case of the accused ringleader — an octogenarian Italian priest named Nicola Corradi — is set to go before a judge next month.</p> <p data-elm-loc="3">Corradi was spiritual director of the school and had a decades-long career spanning two continents. And so his arrest in late 2016 raised an immediate question: Did the Catholic Church have any sense that he could be a danger to children?</p> <p data-elm-loc="4">The answer, according to a Washington Post investigation that included a review of court and church documents, private letters, and dozens of interviews in Argentina and Italy, is that church officials up to and including Pope Francis were warned repeatedly and directly about a group of alleged predators that included Corradi.</p> <p data-elm-loc="5">Yet they took no apparent action against him.</p> <p data-elm-loc="6">“I want Pope Francis to come here, I want him to explain how this happened, how they knew this and did nothing,” a 24-year-old alumna of the Provolo Institute said, using sign language as her hands shook in rage. She and her 22-year-old brother, who requested anonymity to share their experiences as minors, are among at least 14 former students who say they were victims of abuse at the now-shuttered boarding school in the shadow of the Andes.</p> <div data-elm-loc="7" class="inline-content inline-photo inline-photo-left " style="width:300px;"> <a name="PP63P4RRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/S9TqzZg_ezMe0n_U68pKcZHzVbY=/300x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PP63P4RRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/S9TqzZg_ezMe0n_U68pKcZHzVbY=/300x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PP63P4RRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PP63P4RRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="300"/><br/> <span class="pb-caption">Priest Nicola Corradi is handcuffed to a wheelchair during a Dec. 22, 2016, court appearance in Argentina’s Mendoza province. (Emmanuel Rodriguez Villegas/AP)</span> </div> <p data-elm-loc="8">Vulnerable to the extreme, the deaf students tended to come from poor families that fervently believed in the sanctity of the church. Prosecutors say the children were fondled, raped, sometimes tied up and, in one instance, forced to wear a diaper to hide the bleeding. All the while, their limited ability to communicate complicated their ability to tell others what was happening to them. Students at the school were smacked if they used sign language. One of the few hand gestures used by the priests, victims say, was an index figure to lips — a demand for silence.</p> <p data-elm-loc="9">“They were the perfect victims,” said Gustavo Stroppiana, the chief prosecutor in the case.</p> <p data-elm-loc="10">And yet they may not have been the first. Corradi, now 83 and under house arrest, is also under investigation for sexual crimes at a sister school in Argentina where he worked from 1970 to 1994. And alumni of a related school in Italy, where Corradi served earlier, identified him as being among a number of priests who carried out systematic abuse over five decades. The schools were all founded and staffed by priests from the Company of Mary for the Education of the Deaf, a small Catholic congregation that answers to the Vatican.</p> <p data-elm-loc="11">The Italian victims’ efforts to sound the alarm to church authorities began in 2008 and included mailing a list of accused priests to Francis in 2014 and physically handing him the list in 2015.</p> <p data-elm-loc="12">It was not the church, however, but Argentine law enforcement that cut off Corradi’s access to children when it shut down the Provolo school in Lujan. Argentine prosecutors say the church has not fully cooperated with their investigation. </p> <p data-elm-loc="13">As Francis prepares to host a historic <a href="https://www.washingtonpost.com/world/europe/vatican-tries-to-rein-in-expectations-for-sexual-abuse-summit/2019/02/08/129643b8-23f2-11e9-b5b4-1d18dfb7b084_story.html?utm_term=.3ff6c7845ba0" title="www.washingtonpost.com">bishops’ summit</a> this week to address clerical sexual abuse, the lapses in the case — affecting the pope’s home country of Argentina and the home country of the Roman Catholic Church — illustrate the still-present failures of the church to fix a system that has allowed priests to continue to abuse children long after they were first accused.</p> <p data-elm-loc="14">Corradi’s lawyer declined multiple interview requests for this article and did not respond to emails seeking to speak with the priest. Attempts to reach Corradi through his family were unsuccessful. The Vatican declined to comment on a detailed list of questions.</p> <p data-elm-loc="15">But Anne Barrett Doyle, co-director of the abuse-tracking site <a href="http://bishopaccountability.org" title="bishopaccountability.org">BishopAccountability.org</a>, said the Provolo case “is truly emblematic.”</p> <p data-elm-loc="16">“The church failed them abysmally. The pope ignored them, the police responded,” she said. “It’s a clear example of the tragedy that keeps playing out.”</p> <div data-elm-loc="17" class="subhead">Local church authorities are skeptical</div> <div data-elm-loc="18" class="inline-content inline-photo inline-photo-normal "> <a name="NS3IX7BRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/9TgWPAUKnP6jJ6G46KH-cB_mp54=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NS3IX7BRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/Itzu98WSg-tkjy8RnrRel-W9M7E=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NS3IX7BRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NS3IX7BRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="480"/><br/> <span class="pb-caption">The city of Verona, Italy, as seen from the Castel San Pietro. (Emanuele Amighetti/For The Washington Post)</span> </div> <p data-elm-loc="19">As in Argentina, deaf students from the Provolo schools in Verona, Italy, kept their experiences of sexual abuse to themselves for years. But after they started opening up, they worked from bottom to top to inform the Catholic church, according to letters and other documents. They wrote to the local bishop in 2008. Soon after, they provided a list of accused priests and religious figures to the local diocese. By 2011, a list of names was with the Vatican. By 2015, a list was in the hands of the pope.</p> <p data-elm-loc="20">The rumblings started with Dario Laiti, a former student who came forward in 2006 after noticing a new children’s facility in the town and worrying that abuse might be happening there, as well.</p> <p data-elm-loc="21">“I was the first,” said Laiti, who for years had made excuses when his wife asked why he hadn’t wanted children.</p> <p data-elm-loc="22">Soon, more than a dozen other former students were telling their stories, using an improvised mix of sign language and limited speech. Their accounts ranged in time between the 1950s and 1980s. As adults, they had become woodcutters, delivery men, factory workers. Some were unemployed. Few had sustained relationships. One of their schoolmates had committed suicide. </p> <p data-elm-loc="23">One student, Alda Franchetto, said she had tried to confide in her parents years earlier — running away from the school as a 13-year-old in a burst of euphoria and explaining to them what was happening to her there. Her parents, she said, didn’t believe her and returned her to the institute.</p> <p data-elm-loc="24">“They said, ‘You need this to learn how to speak and write,’ ” Franchetto said.</p> <p data-elm-loc="25">By the time the adult former students started reporting their abuse, it was too late to press criminal charges. But it was not too late for accountability through the church. They wrote to the local bishop in 2008, informing him of their claims. Soon after, at the request of a journalist from the Italian news magazine L’Espresso, 15 former students took another step: writing sworn statements describing sodomization, forced masturbation and other forms of abuse. The statements named 24 priests and other faculty members, including Corradi. The student association said dozens of others had experienced abuse but did not want to come forward publicly.</p> <div data-elm-loc="26" class="inline-content inline-photo inline-photo-double"> <div class="left" style="width:49%"> <a name="MIM4KYBRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/Gbu_0nNCG_KabtpIWbXe47L-aX0=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/MIM4KYBRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/yM1nufMfrL-VcIHl5C4FDFsxRqQ=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/MIM4KYBRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/MIM4KYBRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">Alda Franchetto said her parents didn’t believe her when, at age 13, she tried to tell them about the abuse she experienced at school. (Simone Padovani/Getty Images) </div> <div class="right" style="width:49%"> <a name="P2CXAWRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/4d1ZD3-ERYy9MmZGP3G0MNP0qsw=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/P2CXAWRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/l6OmVnuNarHBLIJJtj5-cTWB-dI=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/P2CXAWRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/P2CXAWRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">The Antonio Provolo Institute in Verona was among the schools founded by the Company of Mary for the Education of the Deaf. (Emanuele Amighetti/For The Washington Post) </div> <div class="clear"></div> </div> <p data-elm-loc="27">The bishop, Giuseppe Zenti, was dismissive. In a news conference, he called the allegations “a hoax, a lie, and nothing more,” and he noted the association for former students was involved in a property dispute with the Provolo Institute. The former students filed defamation charges against Zenti and included their statements as part of the lawsuit — essentially handing the names of the accused priests to the diocese.</p> <p data-elm-loc="28">The case caught the notice of the Vatican, which in 2010 asked Zenti to look more deeply into the claims, according to church letters. The local diocese brought in a retired judge, Mario Sannite, to investigate.</p> <p data-elm-loc="29">“That’s how I found myself in the middle of this story,” Sannite said.</p> <p data-elm-loc="30">Sannite became the on-the-ground representative of the Holy See, asked to relay his findings — and his analysis — to the Vatican’s Congregation for the Doctrine of the Faith. In December 2010 and January 2011, Sannite interviewed 17 former students from Provolo, with the help of a sign-language interpreter. He said the accounts were harrowing, and he later wrote that there was no reason to doubt the “majority” of the accusations. In the report sent to the Vatican, though, Sannite wrote that he had doubts about one former student, the only one who happened to name Corradi as an abuser — even though some of the others interviewed had overlapped with Corradi’s time at the school.</p> <p data-elm-loc="31">Gianni Bisoli, a then-62-year-old ski instructor, accused 30 religious figures and other Provolo faculty members of abusing him — a number far beyond the others. And his allegations were particularly explosive; one of those he accused was Giuseppe Carraro, the bishop of Verona in the 1960s and 1970s, who after his death was on the path to canonization.</p> <p data-elm-loc="32">“Bisoli’s statements were likely deemed quite dangerous,” said Paolo Tacchi Venturi, a lawyer who at the time was representing the victims. </p> <p data-elm-loc="33">With the help of a sign-language interpreter and Tacchi Venturi, Bisoli spoke with Sannite for 12 hours, over the course of three days, according to records. Others who were in the room told The Post that Bisoli described the abuse in detail.</p> <p data-elm-loc="34">In interviews with The Post, Bisoli recounted that he was abused by Corradi several times, including once when he had been corralled along with two other children into a bathroom reserved for priests. In that instance, Bisoli said, he was ordered against a wall by Corradi and two other religious figures. Bisoli remembered Corradi sodomizing him with his finger.</p> <div data-elm-loc="35" class="inline-content inline-photo inline-photo-double"> <div class="left" style="width:49%"> <a name="M47X6JRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/PLoxhiil85aUZWqGB0WMZVDW79s=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/M47X6JRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/pBYJ_clFZn1P_RbejV3LWSpbE44=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/M47X6JRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/M47X6JRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">Gianni Bisoli told a church investigator that he was abused by 30 religious figures and other Provolo faculty members, including Corradi. (Emanuele Amighetti/For The Washington Post) </div> <div class="right" style="width:49%"> <a name="NOBWSYRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/Tpapn3_qsJXiOIU61xgTOMh3Cag=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NOBWSYRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/6j-PVUgevQ_5yWMUVUExu6RXADI=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NOBWSYRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NOBWSYRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">A detail of an ancient fountain on the road from Colombare, the place where Gianni Bisoli lives now, to Sirmione, where he was born. (Emanuele Amighetti/For The Washington Post) </div> <div class="clear"></div> </div> <p data-elm-loc="36">Sannite assessed that Bisoli was certainly a victim of abuse. But in the report he wrote, which was sent through Verona’s diocese to the Vatican, the former judge said it was implausible that Bisoli could have been abused by so many — that the institute he described was akin to an “infernal circle.” Sannite noted that some of Bisoli’s dates did not match, and some of the accused did not appear to be at the institute in the years Bisoli described. Sannite also offered another theory: that Bisoli “repackaged his overflowing allegations by drawing from the collection of his own experiences as a homosexual” adult.</p> <p data-elm-loc="37">In an interview at his home last month, Sannite read from the report, though he did not share a copy with The Post. When asked why a gay man might be less likely to accurately describe abuse, Sannite said, “It’s not as if I can say there are differences.” Then he asked why he was being asked such a question. Later, Sannite wrote in an email that he did not mean to draw a connection between Bisoli’s credibility and his sexuality.</p> <p data-elm-loc="38">Bisoli, in an interview, said it was “offensive” and a “provocation” that anybody’s sexuality in adulthood might figure into an assessment.</p> <p data-elm-loc="39">Following church guidelines, Zenti wrote a letter to accompany the report to the Vatican, according to the Diocese of Verona, which declined to share it with The Post. But Zenti remained skeptical about the claims and said in 2017 testimony — conducted as part of a separate lawsuit — that even a word like sodomization would be “hard to convey for a deaf-mute.” The bishop also reported hearing a theory that the Veronese victims were behind the claims in Argentina, as well, perhaps as a way to “gain possession of the nice properties of the institute in those places.”</p> <p data-elm-loc="40">Based on the investigation in Verona, the Vatican punished only one priest, Eligio Piccoli, who was ordered to a life of prayer and penance away from minors. Three other priests were given admonitions — essentially warnings that the Vatican was watching future behavior.</p> <div data-elm-loc="41" class="inline-content inline-photo inline-photo-center " style="text-align:center;"> <a name="TKRCHARTTII6TA3V4POPNNUFLA"></a> <img class="unprocessed _3-to-2 placeholder "style="max-width:857px;" src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/C9Ri6bafYb4zFOSqn2QGXpFwxGQ=/857x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TKRCHARTTII6TA3V4POPNNUFLA.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/Eo1pbFtynqC4KXVu77qVU_ffdf4=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TKRCHARTTII6TA3V4POPNNUFLA.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/TKRCHARTTII6TA3V4POPNNUFLA.jpg" data-threshold="480"/><br/> <span class="pb-caption" style="max-width:857px;">This photo from 1960 shows Nicola Corradi (left), lay brother Luigi Spinelli and student Maurizio Grotto at the Provolo Insitute’s summer camp in San Zeno di Montagna, Italy. Corradi and Spinelli were among the alleged abusers listed in a letter to Pope Francis. Grotto was recognized by the Vatican as a victim of abuse at the school. (Courtesy of the Associazione Sordi Provolo)</span> </div> <p data-elm-loc="42">A church official in Verona said the allegations against Corradi were not looked at closely in large part because of the assessment about Bisoli. “We acted on the broad premise that Bisoli wasn’t deemed reliable,” Monsignor Giampietro Mazzoni said. “In this case, perhaps, making a mistake — since we didn’t know then what would later happen in Argentina.”</p> <p data-elm-loc="43">One of the other former students who Bisoli said was in the priests-only bathroom, Maurizio Grotto, has offered conflicting accounts of what happened. He told Sannite he was not abused by Corradi and said in an interview with The Post that he was. Another former Provolo student, Franchetto, said in an interview that she was molested by Corradi but had tried for years, “as a measure of self-defense,” to forget his face. She did not tell the Vatican investigator about her experiences. The president of the association representing the Italian victims, Giorgio Dalla Bernardina, said he knows of other Corradi victims who have been unwilling to speak publicly. </p> <p data-elm-loc="44">Lawyers involved in the case and experts on clerical abuse say the church failed to examine whether the pattern of abuse in Italy was playing out at the overseas Provolo locations where Italian priests had been sent. Some dioceses in the United States report abuse accusations to law enforcement no matter what — even if the accused priest is deceased or if the statute of limitations has expired — and suspend priests from ministry as accusations are being investigated. The Diocese of Verona said it did not contact law enforcement.</p> <p data-elm-loc="45">Tacchi Venturi, the lawyer who had represented the victims during the hearing, said the Vatican made one other error — a “logic contradiction” — by acknowledging that Bisoli was abused but not looking into who might have abused him.</p> <p data-elm-loc="46">“If you say he suffered abuses, and you believe he was a victim, and he says he was abused by people, then you hear them all,” Tacchi Venturi said, noting that the task was easier because only some of the accused were still alive. “You go on and interrogate all of them.”</p> <div data-elm-loc="47" class="subhead">Pope Francis asks the victims to pray for him</div> <p data-elm-loc="48">The Italian victims believed that if anybody could better handle abuse cases, it was Francis, who was selected as leader of the church in 2013 — two years after the Verona inquiry — and who announced the creation of a new commission on child protection. The former Provolo students wrote to Francis in late 2013, giving a broad timeline of their case. They said they didn’t hear anything back. In 2014, according to postal receipts, they tried again, with more direct language — mailing to the pontiff’s Vatican address a list of the 14 alleged abusers they felt had gone largely unpunished. They received no response from Francis or others in the Vatican.</p> <p data-elm-loc="49">So, in October 2015, 20 people from Verona — most of them victims of abuse — boarded a train to Rome. They had no certainty of meeting the pope, but they targeted a day the Vatican was recognizing people with disabilities. And indeed, after Francis held Mass at St. Peter’s Square, a Vatican official invited two of the people from Verona to a small event with the pontiff. Paola Lodi Rizzini and Giuseppe Consiglio took their place near the stage of Paul VI Audience Hall holding a letter — later reviewed by The Post — listing the same 14 names.</p> <div data-elm-loc="50" class="inline-content inline-photo inline-photo-normal "> <a name="ME2KWBRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/ccLwJB4bmCea_qdW7Q18J_u82p0=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/ME2KWBRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/PJuGMq8FRSRfW7rCzpCfhNWhjjQ=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/ME2KWBRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/ME2KWBRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="480"/><br/> <span class="pb-caption">Giuseppe Consiglio, the youngest of the Verona victims’ group, said he wanted the Vatican to “open its eyes” and “close the schools.” (Emanuele Amighetti/For The Washington Post)</span> </div> <p data-elm-loc="51">Consiglio, now 29, was the youngest of the victims from Verona. He’d attended school in the late 1990s, and he had come forward in 2012 — after the Vatican’s investigation. But he was upset with the Vatican’s response. He said he wanted the Vatican to “open its eyes” and “close the schools.” He told The Post that his own childhood had unraveled because of abuse. He said he was raped hundreds of times by a priest who was “rough” but careful not to get Consiglio’s blood on his cassock. Consiglio tried to jump out a school window when he was 12 but was stopped by a nun. He was treated with antipsychotics. Into his adulthood, he lived at home, with few friends. He was so terrified of being locked into rooms that he hoarded his family’s keys.</p> <p data-elm-loc="52">Then, inside the Vatican, he was eye to eye with Francis. </p> <p data-elm-loc="53">Lodi Rizzini recalls speaking first and telling the pontiff they were there representing a victims’ group from Verona.</p> <p data-elm-loc="54">“I said, ‘Giuseppe is a victim of sexual abuse, and he has a letter from all victims,’ ” Lodi Rizzini said. </p> <p data-elm-loc="55">Consiglio handed Francis the envelope. A Vatican photographer documented the moment.</p> <p data-elm-loc="56">The letter inside appealed to the pontiff by saying the church’s behavior in their case was “absolutely not aligned with the zero tolerance of Pope Francis.” It said the church had let priests and other religious figures who had abused them go on to live “normal lives.” </p> <p data-elm-loc="57">Then a paragraph listed 14 priests and lay brothers that the victims believed were still alive. The list included Consiglio’s own alleged abuser, a handful of figures who had not been punished in Italy and four said to be in Argentina — including Corradi.</p> <p data-elm-loc="58">Lodi Rizzini and Consiglio remember Francis receiving the letter and handing it off to a deputy without opening it. Photos show Francis blessing both Lodi Rizzini and Consiglio by touching them on the head. Both of them remember Francis, before walking away, saying, “Pray for me.” </p> <p data-elm-loc="59">People involved in the case say the former students’ plea did not appear to prompt the church to take a closer look at any of the named priests.</p> <p data-elm-loc="60">Four months later, in February 2016, a letter arrived in Verona from one of Francis’s close lieutenants, then-Bishop Angelo Becciu, who held a key position in the Secretariat of State. Becciu wrote that His Holiness “welcomed with lively participation what you wanted to confide in Him.” </p> <p data-elm-loc="61">“He wishes to remind you,” the letter continued, “of what the Holy See has done and keeps on doing with unwavering commitment on clerical sexual abuses, operating in support of the victims’ tragedies and to prevent the sad phenomenon.”</p> <div data-elm-loc="62" class="subhead">Law enforcement responds</div> <p data-elm-loc="63">In the early 1960s, the Provolo Institute in Verona dismissed one priest and another faculty member for “moral inadequacy,” church officials say. But there is no evidence, according to church records, that the Company of Mary knew of the allegations against Corradi when it transferred him from Italy to Argentina in 1970. Even if something had been known, “I doubt there would have been an explicit mention in the archive,” said Mazzoni, the chief judicial figure in the Diocese of Verona.</p> <p data-elm-loc="64">In Argentina, Corradi initially taught at a Provolo Institute for the Deaf in La Plata, a provincial city an hour’s drive from the belle époque buildings of Buenos Aires. Following the disclosures of widespread abuse in Lujan de Cuyo in 2016, La Plata authorities launched an investigation that has uncovered allegations of sexual abuse and mistreatment, dating back to the 1980s, against at least five men who worked at the school, including Corradi and another Italian cleric.</p> <div data-elm-loc="65" class="inline-content inline-photo inline-photo-normal "> <a name="NMPMCQRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/RVu8uYT4mdZ4tgek5CRbwQLeM5s=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NMPMCQRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/f-XBNBcMEVriq8bXz7MjIaqtn7w=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NMPMCQRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/NMPMCQRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="480"/><br/> <span class="pb-caption">A view of the mountains above Lake Garda, near the Provolo Institute’s summer camp. (Emanuele Amighetti/For The Washington Post)</span> </div> <p data-elm-loc="66">The other Italian — Elisio Pirmati — was also named by Verona students in the letters sent to the pope. Corfield said Pirmati has returned to Italy and is living in retirement at the Verona Provolo — which is no longer active as an institute for the deaf but rents space to another school. Efforts by The Post to contact him were unsuccessful.</p> <p data-elm-loc="67">Thus far, Corradi has been accused of sexual abuse by two alumni of the school in La Plata. Prosecutors received a report of another alleged Corradi victim who killed himself as an adult. While in total 10 alleged victims from the La Plata school have come forward, Corfield said she has spoken to other apparent victims who have resisted getting involved.</p> <p data-elm-loc="68">“They say they have families now and don't want to explain,” she said.</p> <p data-elm-loc="69">Lisandro Borelli, now 40, entered the La Plata Provolo as a student in 1989 after becoming clinically deaf due to severe beatings from his parents. In an interview, he recalled Corradi placing him on his knee and fondling his genitals during lessons when the priest would also insert fingers into his mouth to try to teach him how to pronounce words. </p> <p data-elm-loc="70">Once, he said, he was punished at the school by being locked in a cage for two days without food. In a separate incident, he said he was thrown down a staircase in an act of intimidation after catching a priest at the school raping his roommate. </p> <p data-elm-loc="71">“When we found out this started in Italy, we were surprised,” Borelli said in sign language. “Now I think about it and say, was this happening at other Provolo institutes?” </p> <p data-elm-loc="72">In 1994, Corradi’s religious congregation sent him to set up a new Provolo Institute in western Argentina. The school — a sprawling brick compound surrounded by high walls that served as both a boarding and day school for dozens of deaf children — opened in 1998, with Corradi as spiritual director.</p> <p data-elm-loc="73">In the fluorescent-lit halls lined with polished tiles, Corradi first lured one boy to his room when he was around 7 years old, according to the alleged victim, who today is a shy and delicate 22-year-old. In an interview with The Post, the man recalled his confusion as Corradi undressed him, followed by the searing pain of rape. Afterward, Corradi gave him a toy — a small blue pickup truck. “I couldn't look him in the eye,” the man said, using sign language. “It scared me. It disgusted me.” </p> <div data-elm-loc="74" class="inline-content inline-photo inline-photo-double"> <div class="left" style="width:49%"> <a name="PLDI2HRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/02pePnxmOhlePtxyD8bi8KCRuO8=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLDI2HRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/U_lEHZ-8LVOi_Wc7raqgXqCyJQ8=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLDI2HRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PLDI2HRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">Children walk past the Provolo Institute in La Plata, Argentina, on the day the school was raided in September. (Santiago Hafford/AP) </div> <div class="right" style="width:49%"> <a name="PBVNAURRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/kDHyz1Z9Gg4LzXzsDUS5WUkWXDM=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PBVNAURRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/erRQsjNG4YB6pDF2im9B7iUMKpA=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PBVNAURRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/PBVNAURRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">Two teachers walk toward the Provolo Institute in Lujan de Cuyo, Argentina, after the school was shut down in late 2016. (Marcelo Ruiz/AP) </div> <div class="clear"></div> </div> <p data-elm-loc="75">He said he was raped regularly for the next five years. He recalled that during the ordeals, he would stare at a statue of the Virgin Mary holding the baby Jesus not far from Corradi’s bed. He said he could see Corradi speaking words he could not hear or understand.</p> <p data-elm-loc="76">The school did not teach sign language — instead embracing a methodology that sought to teach deaf children to read and speak like the hearing. That system, prosecutors say, was also ideal for hiding abuse. Abused pupils say they learned sign language in secret from older students, but even that was of little help. </p> <p data-elm-loc="77">The 22-year-old man and his sister — the 24-year-old who wanted Francis to come to Argentina and see what happened there, and who said she was raped as a child by another Provolo employee — came from a poor family whose parents had limited knowledge of sign language. </p> <p data-elm-loc="78">“We didn’t want to go to school, but our parents were convinced it was the best for us,” said the sister. “So we were mistreated at home. We were hit because our parents just thought we didn’t want to go to school.”</p> <p data-elm-loc="79">Prosecutors say that as spiritual director of the school, Corradi not only took part in abuses, but facilitated access to children for other sexual predators working at the school.</p> <p data-elm-loc="80">Prosecutors and victims allege that under Corradi’s direction, a Japanese nun, <a href="https://www.washingtonpost.com/news/morning-mix/wp/2017/05/08/bad-nun-arrested-for-helping-priests-sexually-abuse-deaf-children-in-argentina/?utm_term=.2a08c7f5050c" title="www.washingtonpost.com">Kosaka Kumiko</a>, would groom the most docile children. She would touch them, and have them touch themselves and each other. Kumiko has maintained her innocence in court.</p> <p data-elm-loc="81">Also among the alleged abusers in Lujan is a deaf and mentally challenged man, now in his 40s, who prosecutors say had been abandoned as a child at the Provolo Institute in La Plata. They say the man told other victims he had been abused by Corradi there. And when Corradi made him a gardener at the new Provolo school in Lujan, the man is alleged to have begun to abuse other children.</p> <p data-elm-loc="82">The worst cases of abuse documented by prosecutors at Lujan occurred between 2004 and 2009. During those years, Francis served as Cardinal Bergoglio in Buenos Aires, a diocese some 700 miles southeast of Lujan de Cuyo, and would not have been accountable for actions at the school. However, the allegations in Argentina of abuse and corruption of minors stretch beyond when the church was warned and well after the Italian victims sought to alert Francis directly in 2013. The most recent incident involving Corradi is alleged to have involved the distribution of pornography to children in 2013. Other suspects also allegedly touched students inappropriately in 2015 and 2016.</p> <p data-elm-loc="83">The church’s inaction allowed the alleged abusers to remain in daily contact with children — until a distraught former student went to Argentine authorities.</p> <p data-elm-loc="84">The rail-thin 27-year-old, who, like other victims, spoke on the condition of anonymity, said she had been raped by an Argentine priest who served under Corradi. In an interview, she said that for years she considered killing herself — even writing a suicide note to her parents before standing on a bluff by a river and weighing whether to jump. </p> <p data-elm-loc="85">“I felt like water, as if I was nothing,” she said in sign language in her lawyer’s office in Mendoza, Argentina. “I wanted to kill myself, but I had to keep living with it, every year.” </p> <div data-elm-loc="86" class="inline-content inline-photo inline-photo-double"> <div class="left" style="width:49%"> <a name="P4DZHZRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/VF-fSFAw6sAMQQI9Z9iKDrVrSk8=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/P4DZHZRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/FUNWdGohm4WmEJqaSJNC0ZfdfUk=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/P4DZHZRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/P4DZHZRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">The confessional in the Duomo Church in Verona. (Emanuele Amighetti/For The Washington Post) </div> <div class="right" style="width:49%"> <a name="OWFZ3HRRLMI6TB4BOY3BT4JMWQ"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/Zw1bZP5I1RHDE0kjlWUqFhaL6Hc=/742x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/OWFZ3HRRLMI6TB4BOY3BT4JMWQ.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/ImohZCOO1-G2UoAX8D0PUi8UN84=/240x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/OWFZ3HRRLMI6TB4BOY3BT4JMWQ.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/OWFZ3HRRLMI6TB4BOY3BT4JMWQ.jpg" data-threshold="240"/><br/> <span class="pb-caption">The church of Santo Stefano in Verona. (Emanuele Amighetti/For The Washington Post) </div> <div class="clear"></div> </div> <p data-elm-loc="87">A friend, she said, convinced her that what she and other victims really needed was justice. So, in November 2016, she walked into a state center for people with disabilities and requested a sign-language interpreter. They would later go together to the state parliament, where, on Nov. 24, 2016, they met with a state senator who sounded the alarm. </p> <p data-elm-loc="88">Rapidly acting on her testimony, prosecutors raided the school two days later — finding pornography and letters that implicated one of Corradi’s associates, Father Horacio Corbacho, a 58-year-old Argentine priest. In court filings, one sexually suggestive letter, apparently written by someone familiar with the abuse, asks Corbacho “how much more silence can you ask of a deaf mute?” </p> <p data-elm-loc="89">Jorge Bordon, Corradi’s 62-year-old driver, last year pleaded guilty to 11 counts of abuse. His confession effectively implicated some of the other defendants, though Corbacho, Kumiko and others have denied the accusations. Corradi — under house arrest at an undisclosed location in Argentina and facing six counts of aggravated abuse — has yet to enter a plea. </p> <p data-elm-loc="90">The Rev. Alberto Germán Bochatey, a bishop appointed by the pope to oversee the Provolo schools in the aftermath of the scandal, said Corradi believes himself to be innocent.</p> <p data-elm-loc="91">“He feels destroyed,” said Bochatey, who last met with Corradi two months ago. “He built that school.” </p> <p data-elm-loc="92">After Argentine authorities shut down the Lujan school in November 2016, the Vatican appointed two priests to conduct an internal investigation that is still ongoing. Prosecutors say church officials in Argentina have declined their request to share the findings.</p> <div data-elm-loc="93" class="inline-content inline-photo inline-photo-normal "> <a name="SGD764BTWII6TA3V4POPNNUFLA"></a> <img class="unprocessed _3-to-2 placeholder " src="https://www.washingtonpost.com/resizer/TXJKur-cQ3m4AF9lqk_kkjfemkk=/3x2/www.washingtonpost.com/pb/resources/img/spacer.gif" data-hi-res-src="https://www.washingtonpost.com/resizer/jOBEDnrc_jfumtYf3qv7WrR_EAQ=/1484x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SGD764BTWII6TA3V4POPNNUFLA.jpg" data-low-res-src="https://www.washingtonpost.com/resizer/f2Dq9EcZYyqF2YqSh1UJU5rgygs=/480x0/arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SGD764BTWII6TA3V4POPNNUFLA.jpg" data-raw-src="https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/SGD764BTWII6TA3V4POPNNUFLA.jpg" data-threshold="480"/><br/> <span class="pb-caption">Catholic faithful drive along Route 7, from the border town of Uspallata, Mendoza, in Argentina to Chile, ahead of a visit by Pope Francis last month. (Andres Larrovere/AFP/Getty Images)</span> </div> <p data-elm-loc="94">Bochatey, who is not involved in the investigation, denied a lack of church cooperation. He said he received a request for the report and replied in a letter to prosecutors that it needed to be submitted directly to the Vatican. He said he did not forward the request. Stroppiana, the prosecutor, said he has no recollection of receiving a response from Bochatey or any other church authorities.</p> <p data-elm-loc="95">Bochatey blamed prosecutors and victims’ lawyers for overstating the scope of the allegations. He suggested Freemasons — members of a fraternal order known for secret rituals and community service that the Catholic Church has long viewed as antagonists — were somehow behind the accusations, although he acknowledged the church had no “proof.” </p> <p data-elm-loc="96">“We think the Masonic order was behind it,” he said. “We cannot understand why [the accusations] are so direct and intense. They try to build a big case that [it was a] house of horrors, 40 or 50 cases, but there are little more than 10.” </p> <p data-elm-loc="97">He added, “I spoke with many parents who said their kids were happy. They didn’t want their school to close.” He continued, “I think something happened, but not the way they’re trying to show.” </p> <p data-elm-loc="98">He defended the school’s approach to teaching the deaf, saying the point was for them to read and speak. Perhaps some teachers had been too strict, he said. </p> <p data-elm-loc="99">“Maybe sometimes a teacher did wrong,” he said.</p> <p data-elm-loc="100">The church, he said, has not only been forced to close the school in Lujan but also sell the land it sits on.</p> <p data-elm-loc="101">“We’re paying expensively for our mistake,” he said.</p> <p data-elm-loc="104" class="trailer "> Harlan and Pitrelli reported from Verona, Italy. Rachelle Krygier in Caracas, Venezuela, and Natalio Cosoy, in Buenos Aires, contributed to this report.  </p> <p data-elm-loc="105" class="interstitial-link "><b>Read more</b></p> <p data-elm-loc="106" class="interstitial-link "><a href="https://www.washingtonpost.com/world/europe/vatican-tries-to-rein-in-expectations-for-sexual-abuse-summit/2019/02/08/129643b8-23f2-11e9-b5b4-1d18dfb7b084_story.html?utm_term=.54f1843f39f7">Vatican tries to rein in expectations for sexual abuse summit</a></p> <p data-elm-loc="107" class="interstitial-link "><a href="https://www.washingtonpost.com/world/europe/why-the-vatican-continues-to-struggle-with-sex-abuse-scandals/2018/08/12/483e16e2-9439-11e8-818b-e9b7348cd87d_story.html?utm_term=.fa97c3335c3e">Why the Vatican continues to struggle with sex abuse scandals</a></p> <p data-elm-loc="108" class="interstitial-link "><a href="https://www.washingtonpost.com/world/europe/pope-benedict-in-retired-seclusion-looms-in-the-opposition-to-pope-francis/2018/09/02/f4d262b2-aaca-11e8-9a7d-cd30504ff902_story.html?utm_term=.85aadfff995e">Pope Benedict, in retired seclusion, looms in the opposition to Pope Francis</a></p> <p data-elm-loc="109" class="interstitial-link "><a href="http://www.washingtonpost.com/world">Today’s coverage from Post correspondents around the world</a></p> <p data-elm-loc="110" class="interstitial-link "><a href="https://www.facebook.com/washingtonpostworld/">Like Washington Post World on Facebook and stay updated on foreign news</a></p> </article> <div class="clear"></div> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-page-comments-link" moat-id="page/comments-link" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="page/comments-link" data-pb-fingerprint="0fX2pbXsipk" id="fVvmHB1xSiGwfr"> <script>var TWP=window.TWP||{};TWP.Data=TWP.Data||{};TWP.Data.comment_system="coral";</script> <div id="comment_link_button_wrapper" class="comment-link-button-wrapper display-samePage"> <div id="comment_summary_button"> <div class="comment-summary-count"> <span class="fa fa-comments"></span> <span id="comment_count_inline" class="coral-counter comment-count format_short" data-guid="https://www.washingtonpost.com/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html"></span></div> <div class="comment-summary-label"> <span class="comment-display">Comment<span id="comment-count-inline-plural">s</span></span> </div> </div> </div> </div> <div id="fVPQcu1xSiGwfr" class="pb-async pb-feature"></div> <div id="f05onSuxSiGwfr" class="pb-async pb-feature"></div> <div id="f0hcvFdxSiGwfr" class="pb-async pb-feature"></div> <div id="f0VBqgQxSiGwfr" class="pb-async pb-feature"></div> <div id="fgtK6e1xSiGwfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="outbrain-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fi1QSlQ0qp" id="fxEwTb1xSiGwfr"> <div data-conditionsurl="/pb/resources/conditions/outbrain.json" class="feature-loader-config" style="display: none;"></div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="comments-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fJ2pbXsipj" id="fp8R0D1xSiGwfr"> <div data-conditionsurl="/pb/resources/conditions/comments.json" data-contenturi="/pb/world/europe/the-pope-ignored-them-alleged-abuse-of-deaf-children-on-two-continents-points-to-vatican-failings/2019/02/18/07db1bdc-fd60-11e8-a17e-162b712e8fc2_story.html" class="feature-loader-config" style="display: none;"></div> </div> <div id="f07vfkgxSiGwfr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="right-rail" class="layout grid-item"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex" moat-id="ad/flex" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex" data-pb-fingerprint="0fQ2pbXsipU" id="fUGrKP1xSiGwfr"> <wp-ad id="slug_flex_ss_bb_hp" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type="flex_ss_bb_hp"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd={};TWP.Features.Ad.flexAd.sticky=true})();</script> </div> <div id="f0LzTrJxSiGwfr" class="pb-async pb-feature"></div> <div id="fSimnl1xSiGwfr" class="pb-async pb-feature"></div> <div class="pb-container"> <div id="f0t7KKpxSiGwfr" class="pb-async pb-feature"></div> </div> <div id="fC6Odt1xSiGwfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-2" moat-id="ad/flex-2" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-2" data-pb-fingerprint="0fl2pbXsip6" id="fV0VCb1xSiGwfr"> <wp-ad id="slug_flex_ss_bb_hp_2" class="pb-ad-container border-bottom-airy border-bottom-" data-ad-type-placeholder="flex_ss_bb_hp|2" data-ad-delivery="vi"></wp-ad> </div> <div id="fY5y4i1xSiGwfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-4" moat-id="ad/flex-4" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-4" data-pb-fingerprint="0fqAng65QqQ" id="f0dqv16xSiGwfr"> <wp-ad id="slug_flex_ss_bb_hp_4" class="pb-ad-container border-bottom-hairline border-bottom-100-pct"data-ad-type-placeholder="flex_flex_ss_bb_hp|4" data-ad-delivery="vi"></wp-ad> </div> <div id="fXs6cs1xSiGwfr" class="pb-async pb-feature"></div> <div id="fE28g71xSiGwfr" class="pb-async pb-feature"></div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-ad-flex-3" moat-id="ad/flex-3" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="ad/flex-3" data-pb-fingerprint="0fg2pbXsipb" id="fnry271xSiGwfr"> <wp-ad id="slug_flex_ss_bb_hp_3" class="pb-ad-container border-bottom-airy border-bottom-"data-ad-type-placeholder="flex_ss_bb_hp|3" data-ad-delivery="vi"></wp-ad> <script>(function(){TWP=window.TWP||{};TWP.Features=TWP.Features||{};TWP.Features.Ad=TWP.Features.Ad||{};TWP.Features.Ad.flexAd3={};TWP.Features.Ad.flexAd3.sticky=true})();</script> </div> <div class="pb-container"> </div> </section> <section id="bottom-content" class="layout grid-item"> <div id="f0GVeE8xSiGwfr" class="pb-async pb-feature"></div> <div class="pb-container"> </div> </section> <section id="bottom-furniture" class="layout grid-item"> <div id="fM4tNd2xSiGwfr" class="pb-async pb-feature"></div> <div id="f8qUNL1xSiGwfr" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false pb-feature pb-layout-item pb-f-bi-abtest" moat-id="bi/abtest" data-chain-name="no-name" data-feature-name="no-name" data-feature-id="bi/abtest" data-pb-fingerprint="0f32pbXsipq" id="f0AYOanxSiGwfr"> <script id="_$wapodarwintoolkitcode">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</script> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate- pb-f-async- pb-feature pb-layout-item pb-f-page-contextual-linking" moat-id="page/contextual-linking" data-chain-name="no-name" data-feature-name="contextual-linking" data-feature-id="page/contextual-linking" data-pb-fingerprint="0fMegYltHq2" id="f0GcaaDxSiGwfr"> <script>try{if(wp_meta_data){if(!wp_meta_data.contextualLinking)wp_meta_data.contextualLinking={};(function(){wp_meta_data.contextualLinking.matches=[]})()}}catch(e){};</script> </div> </div> <div class="moat-trackable pb-f-theme-normal pb-f-dehydrate-false pb-f-async-false full pb-feature pb-layout-item pb-f-tools-feature-loader" moat-id="tools/feature-loader" data-chain-name="no-name" data-feature-name="adblock-loader" data-feature-id="tools/feature-loader" data-pb-fingerprint="0fJOezOjSqI" id="fUFliz1xSiGwfr"> <script type="application/json" class="feature-loader-config">
          {
  "adblocker": {
    "async": true,
    "condition": {
      "func": "adblocker",
      "params": ["adblocker", "loader"]
    },
    "action": {
      "func": "loadFeature",
      "params": [
        {
          "featureConfigID": "page/adblocker-feature"
        }
      ]
    }
  }
}
        </script> </div> <div class="pb-container"> </div> </section> </div> </div> <script>(function(){window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbTwpGlobalResourceGroups=window.pbTwpGlobalResourceGroups||new Array;var isInitAnalytics=true;var version="",env="production",fileList=[];fileList.push("https://www.washingtonpost.com/wp-stat/analytics/latest/main.js?token\x3d201901280949PST");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/conf-production/b5411285f6.js?_\x3df7342");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources",
"name":"conf-production","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/conf/production/conf.js?_\x3df7342");fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/identity-management-core/2595e79995.js?_\x3de8a67");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-core","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util-user-2.0.0.js?_\x3df738c");pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/util.identity-management-2.0.0.js?_\x3dd950e");
var isLogged=document.cookie.match(/wpnisecure=([^;]+)/)?true:false;var isSubscriber=document.cookie.match(/rplsb=1/)?true:false;if(!isSubscriber){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/identity-management-anon/2abcb5f7c0.js?_\x3d4b218");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-anon","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/subscribe-with-google.js?_\x3dd950e");
pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/universal-signin-widget.js?_\x3dd950e")}if(navigator.userAgent&&/iPad|iPhone|iPod/.test(navigator.userAgent)){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/identity-management-mobile/676bfb953c.js?_\x3d778e4");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-mobile","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/cookie-backup.js?_\x3d778e4")}if(isLogged){fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/identity-management-nr/cb63500865.js?_\x3d778e4");
pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-nr","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/news-reader.js?_\x3d778e4")}fileList.push("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/identity-management-osn/32792e74a4.js?_\x3dd950e");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"identity-management-osn","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/identity-management/on-site-messaging.js?_\x3dd950e");
var gdpr_cookie=document.cookie.match(/wp_gdpr=([1^]+)/)?RegExp.$1:null;if(gdpr_cookie&&gdpr_cookie==="1"){fileList.unshift("//www.washingtonpost.com/pb/gr/c/default-article/r0GrsyOxSiGwfr/eu-cookie-banner/87811ab41e.js?_\x3d3b3a5");pbTwpGlobalResourceGroups.push({"resourceType":"externalResources","name":"eu-cookie-banner","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/utils/eu-cookie-banner.js?_\x3d3b3a5")}if(document.addEventListener)document.addEventListener("pb-core-loaded",
function(){wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?true:false})})});else if(document.attachEvent)document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"||document.readyState==="interactive"){document.detachEvent("onreadystatechange",arguments.callee);
wp_import.valor(true);wp_import(fileList).always(function(){isInitAnalytics&&window.TWP&&TWP.Analytics&&TWP.Analytics.init({trackScrolling:{omniture:false},snowflake:true,suppressTrackPageLoad:window.wp_pb.isPwa==="true"&&!wp_pb.StaticMethods.isPageHydrated()?true:false})})}})})();</script> <script>try{String.prototype.endsWith||Object.defineProperty(String.prototype,"endsWith",{value:function(t,e){var n=this.toString();(void 0===e||e>n.length)&&(e=n.length),e-=t.length;var r=n.indexOf(t,e);return-1!==r&&r===e},configurable:true});window.pageBuilder=window.pageBuilder||{};window.pageBuilder.loadAsync=function(){};window.pageBuilder.loadAsyncOverride=function(){window.pageBuilder.loadAsyncFeatures();window.pageBuilder.loadAsyncChains&&window.pageBuilder.loadAsyncChains()};document.addEventListener("pb-defer-js-loaded",
function(){window.pageBuilder.loadAsyncOverride();window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.asyncLoaded=true;document.dispatchEvent(new CustomEvent("pb-async-loaded"))})}catch(err){}
document.addEventListener("pb-core-loaded",function(){pbDeferredScripts.push("/pb/gr/ro/default-article/r0GrsyOxSiGwfr/headjs/8bb9d8351d.js?_\x3d69d73");pbDeferredScripts.push("/pb/gr/c/default-article/r0GrsyOxSiGwfr/load_async_loader/bf6f3693c3.js?_\x3dad9e0");pbDeferredScripts.push("/pb/gr/ro/default-article/r0GrsyOxSiGwfr/hi-pri-js/e7f066f51e.js?_\x3d7bd87");pbDeferredScripts.push("/pb/gr/p/default-article/r0GrsyOxSiGwfr/hi-pri-render.js?_\x3d3553d");pbDeferredScripts.push("/pb/gr/ro/default-article/r0GrsyOxSiGwfr/js/23cef797d0.js?_\x3d57644");
pbDeferredScripts.push("/pb/gr/p/default-article/r0GrsyOxSiGwfr/render.js?_\x3d3553d");pbDeferredScripts.push("/pb/gr/p/default-article/r0GrsyOxSiGwfr/instance.js?_\x3d3553d");pbDeferredScripts.push("/pb/gr/ro/default-article/r0GrsyOxSiGwfr/after_features/82e93e7bf2.js?_\x3d895cc");wp_import.valor(true);wp_import(pbDeferredScripts).always(function(){window.wp_pb=window.wp_pb||{};wp_pb.loaderState=wp_pb.loaderState||{};wp_pb.loaderState.deferLoaded=true;document.dispatchEvent(new CustomEvent("pb-defer-js-loaded"))})});</script> <script>document.addEventListener("async-features-loaded",function(){});</script> <script>(function(){if("__twpCookieMonster__"in document)document.__twpCookieMonster__.ommNom()})();</script> <script>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</script> <script>if(typeof newrelic=="object"){newrelic.setCustomAttribute("site","www.washingtonpost.com");newrelic.setCustomAttribute("rawUserAgent",navigator.userAgent);if(window.wp_pb&&wp_pb.pageName)newrelic.setCustomAttribute("pbPageName",wp_pb.pageName)};</script> <script>window.pbThirdPartyScripts=window.pbThirdPartyScripts||new Array;</script> <script>window.addEventListener("DOMContentLoaded",function(){});
window.addEventListener("load",function(){var isEUUser=wp_pb.StaticMethods.isEUUser()||false;var isAdfreeUser=wp_pb.StaticMethods.isAdfree()||false;function applyTwitter(){try{var $tweetAuthors=$(".tweet-authors");var $tweetTimelines=$(".twitter-timeline");if((!!$tweetAuthors.length||!!$tweetTimelines.length)&&(!window.twttr||!twttr.widgets))$.ajax({dataType:"script",cache:true,url:"//platform.twitter.com/widgets.js",success:function(data){if(!!$tweetAuthors.length)$tweetAuthors.find(".pb-twitter-follow.unprocessed").removeClass("unprocessed")}})}catch(e){}}if(wp_pb.StaticMethods.isPageHydrated())applyTwitter();
__e=window.__e||[];__e.push(["shamble:end",function(){applyTwitter()}]);wp_import(pbThirdPartyScripts).always(function(){document.dispatchEvent(new CustomEvent("pb-r-third-party-js"))});if(!isEUUser&&!isAdfreeUser)try{$("body").append('\x3cimg src\x3d"https://amplifypixel.outbrain.com/pixel?mid\x3d00bb70a80ee8f020d9011cbcef307fe64d"\x3e')}catch(e){}if(!isEUUser){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=
n;n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","1063176057035408");fbq("track","PageView");if(wp_meta_data.clavis&&wp_meta_data.clavis.auxiliaries&&wp_meta_data.clavis.auxiliaries.length)fbq("track","ViewContent",{content_ids:wp_meta_data.clavis.auxiliaries})}});</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005617&cv=2.0&cj=1"/></noscript> <noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript> <script>window.pbExternalResourcesLoaded=window.pbExternalResourcesLoaded||new Array;window.pbFootResourceGroups=window.pbFootResourceGroups||new Array;pbFootResourceGroups.push({"resourceType":"externalResources","name":"load_async_loader","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/loadAsync.js?_\x3dad9e0");pbFootResourceGroups.push({"resourceType":"externalResources","name":"hi-pri-js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-hi-pri.js?_\x3d7bd87");
pbFootResourceGroups.push({"resourceType":"pageResources","name":"hi-pri-render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"js","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/iabc/iabc-cookie.js?_\x3dd47ff");pbExternalResourcesLoaded.push("/pb/resources/js/service-worker-registration.js?_\x3d8fdcf");pbExternalResourcesLoaded.push("/pb/resources/js/condition-manager.min.js?_\x3db59fb");pbExternalResourcesLoaded.push("/pb/resources/js/conditions.js?_\x3d252c8");
pbExternalResourcesLoaded.push("/pb/resources/js/moment.min.js?_\x3db8874");pbExternalResourcesLoaded.push("/pb/resources/js/inline-content.js?_\x3da388a");pbFootResourceGroups.push({"resourceType":"pageResources","name":"render.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"pageResources","name":"instance.js","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"after_features","fileType":"js"});pbExternalResourcesLoaded.push("/pb/resources/js/default-after-features.js?_\x3d3c3ce");
pbExternalResourcesLoaded.push("/pb/resources/js/article-layout-after-features.js?_\x3db126f");pbExternalResourcesLoaded.push("/pb/resources/js/abtests/segments.js?_\x3d9d2a3");pbFootResourceGroups.push({"resourceType":"externalResources","name":"content_type_story","fileType":"js"});pbFootResourceGroups.push({"resourceType":"externalResources","name":"third_party","fileType":"js"});</script> </body> </html><script>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</script>