<!DOCTYPE html><html lang="en"><head><title>Greece claims Turkey endangered migrants in Aegean accident - The Washington Post</title><meta name="description" content="Greece’s migration minister has accused neighboring Turkey of allegedly endangering migrants at sea and ignoring an agreement with the EU to stem illegal migration into Europe"/><meta property="og:site_name" content="Washington Post"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.washingtonpost.com/world/greece-claims-turkey-endangered-migrants-in-aegean-accident/2021/08/03/597d2bb4-f46c-11eb-a636-18cac59a98dc_story.html"/><meta property="og:image" content="https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"/><meta property="og:title" content="Greece claims Turkey endangered migrants in Aegean accident"/><meta property="og:description" content="Greece’s migration minister has accused neighboring Turkey of allegedly endangering migrants at sea and ignoring an agreement with the EU to stem illegal migration into Europe"/><meta property="twitter:site" content="@WashingtonPost"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Greece claims Turkey endangered migrants in Aegean accident"/><meta property="twitter:description" content="Greece’s migration minister has accused neighboring Turkey of allegedly endangering migrants at sea and ignoring an agreement with the EU to stem illegal migration into Europe"/><meta name="last_updated_date" content="2021-08-03T15:06:24.532Z"/><meta property="article:published_time" content="2021-08-03T15:06:16.000Z"/><meta property="article:modified_time" content="2021-08-03T15:06:24.532Z"/><meta property="article:section" content="World"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json" data-qa="schema">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.washingtonpost.com/world/greece-claims-turkey-endangered-migrants-in-aegean-accident/2021/08/03/597d2bb4-f46c-11eb-a636-18cac59a98dc_story.html"},"headline":"Greece claims Turkey endangered migrants in Aegean accident","alternativeHeadline":"Greece claims Turkey endangered migrants in Aegean accident","datePublished":"2021-08-03T15:06:16.000Z","dateModified":"2021-08-03T15:06:16.000Z","description":"Greece’s migration minister has accused neighboring Turkey of allegedly endangering migrants at sea and ignoring an agreement with the EU to stem illegal migration into Europe","author":{"@type":"Person","name":"Associated Press"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Washington Post","productID":"washingtonpost.com:basic","description":"Breaking news and analysis on politics, business, world, national news, entertainment and more. In-depth DC, Virginia, Maryland news coverage including traffic, weather, crime, education, restaurant reviews and more.","sku":"https://subscribe.washingtonpost.com","image":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png","brand":{"@type":"brand","name":"The Washington Post"},"offers":{"@type":"offer","url":"https://subscribe.washingtonpost.com/acquisition?promo=o26"}},"publisher":{"@id":"washingtonpost.com","@type":"NewsMediaOrganization","name":"The Washington Post","logo":{"@type":"ImageObject","url":"https://www.washingtonpost.com/wp-stat/img/wplogo_344x60_blk.png","width":344,"height":60}},"isAccessibleForFree":false,"image":{"@type":"ImageObject","url":"https://www.washingtonpost.com/resizer/2CjPNwqvXHPS_2RpuRTKY-p3eVo=/1484x0/www.washingtonpost.com/pb/resources/img/twp-social-share.png"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="canonical" href="https://www.washingtonpost.com/world/greece-claims-turkey-endangered-migrants-in-aegean-accident/2021/08/03/597d2bb4-f46c-11eb-a636-18cac59a98dc_story.html"/><link hrefLang="en" href="https://www.washingtonpost.com"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/PostoniWide-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Bold.woff2"/><link rel="preload" as="font" crossorigin="crossorigin" href="https://www.washingtonpost.com/wp-stat/assets/fonts/ITC_Franklin-Light.woff2"/><style>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</style><script id="wpMetaData">var wpMetaData = {"ct_tags":"","sct_tags":"default","content_section":"world","commercial_node":"/world","content_type":"article","canonical_url":"https://www.washingtonpost.com/world/greece-claims-turkey-endangered-migrants-in-aegean-accident/2021/08/03/597d2bb4-f46c-11eb-a636-18cac59a98dc_story.html","domain":"https://www.washingtonpost.com","subType":""};window.consumers=[];window.registerPwapiConsumer=function(callback){window.consumers.push(callback)}</script><script src="https://www.washingtonpost.com/wp-stat/pwapi/prod/fusion/pwapi-proxy.min.js" async=""></script><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="dns-prefetch" href="https://bidder.criteo.com"/><link rel="dns-prefetch" href="https://static.criteo.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://widgets.outbrain.com"/><link rel="dns-prefetch" href="https://images.outbrain.com"/><link rel="dns-prefetch" href="https://log.outbrain.com"/><link rel="dns-prefetch" href="https://amplifypixel.outbrain.com"/><link rel="dns-prefetch" href="https://odb.outbrain.com"/><link rel="dns-prefetch" href="https://js-sec.indexww.com"/><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"/><link rel="dns-prefetch" href="https://as.casalemedia.com"/><link rel="dns-prefetch" href="https://sofia.trustx.org"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://s.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://t.teads.tv"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="preconnect" href="https://browser.sentry-cdn.com"/><link rel="preconnect" href="https://js.sentry-cdn.com"/><link rel="preconnect" href="https://www.google-analytics.com"/><link rel="preconnect" href="https://www.googletagmanager.com"/><link rel="preconnect" href="https://adservice.google.com"/><link rel="preconnect" href="https://metrics.washingtonpost.com"/><script crossorigin="anonymous" defer="" src="https://polyfill.io/v3/polyfill.min.js?features=Array.isArray%2CArray.prototype.%40%40iterator%2CArray.prototype.entries%2CArray.prototype.every%2CArray.prototype.filter%2CArray.prototype.forEach%2CArray.prototype.includes%2CArray.prototype.indexOf%2CArray.prototype.lastIndexOf%2CArray.prototype.keys%2CArray.prototype.map%2CArray.prototype.reduce%2CArray.prototype.reduceRight%2CArray.prototype.some%2CArray.prototype.values%2CDate.now%2CDate.prototype.toISOString%2CFunction.prototype.bind%2CFunction.prototype.name%2CMath.acosh%2CMath.atanh%2CMath.asinh%2CMath.cbrt%2CMath.clz32%2CMath.cosh%2CMath.expm1%2CMath.fround%2CMath.hypot%2CMath.imul%2CMath.log10%2CMath.log1p%2CMath.log2%2CMath.sign%2CMath.sinh%2CMath.tanh%2CMath.trunc%2CNumber.parseFloat%2CNumber.parseInt%2CObject.values%2CObject.create%2CObject.defineProperties%2CObject.defineProperty%2CObject.freeze%2CObject.getOwnPropertyDescriptor%2CObject.getOwnPropertyNames%2CObject.getPrototypeOf%2CObject.is%2CObject.keys%2CObject.seal%2CObject.setPrototypeOf%2CRegExp.prototype.flags%2CString.prototype.%40%40iterator%2CSymbol.hasInstance%2CSymbol.isConcatSpreadable%2CSymbol.iterator%2CSymbol.match%2CSymbol.replace%2CSymbol.search%2CSymbol.species%2CSymbol.split%2CSymbol.toPrimitive%2CSymbol.toStringTag%2CSymbol.unscopables"></script><script>window.wpAdFusion = {"author":["Associated Press"],"commercialNode":"/world","contentType":"article","firstPubDate":"2021-08-03T15:06:16.000Z","keywords":["EU--Migration-Greece-Turkey","General news","European mass migration crisis","Search and rescue efforts","International incidents"],"pageId":"597d2bb4-f46c-11eb-a636-18cac59a98dc","clavis":{"auxiliaries":["reest","rs47a","rcisc","r1zb8","rohf5","rnfyo","ruvaj","rdisi","r2qkj","rjba6","rxz1s","ruhu4","r1djc","rz25l","r0yv2","ra4e3","rhwg4","rhwk9","r6g4r","r8euu","rk4hi","rf3mi","r02mg","rh8wp","ryx8n","rsmxd","rt5dp","rva7x","r4avn","rtn86","rfbpa","rsjjy","rm3lz","rra4x","rhfzk","rycv4","r4t4y","r35lh","rr25v","rxvz3","rfpua","rj2ns","rfz4c","rq574","rj67t","rd7v3","rgepe","rsvk8","r2qxu","rk7m0","rh5xk","ra7me","r1fne","r0tke","rqlce","rrlor","ratb5","rhll0","af191","arhza","ao7ll","a7vf7","awk30","abxfo","apqw3","arug0","ad2rl","aqo9p","a7uxb","a7fzi","aodep","a3890"],"auxiliary_names":["Client List: Morgan Stanley KWs - INCLUDES ANY","Amazon KWs - EXCLUDE ALL ","Client List: Becton Dickinson KWs - EXCLUDES ALL","CLIENT LIST: Nomura KWs 2021 - EXCLUDES ALL","Boeing KWs 2021- INCLUDE ANY","Bed Bath & Beyond KWs - INCLUDE ANY","Client List: Exxon Mobil  - INCLUDES ANY","Client List: T. Rowe Price KWs - EXCLUDES ALL","Client List: Microsoft KWs 2 - EXCLUDES ALL","T. Rowe Price KWs - EXCLUDES ALL","Ford/Lincoln KWs - EXCLUDES ALL","B2_Asian Content_legacyaux_8xg","HBO KWs - INCLUDES ANY","Bank of America KWs - EXCLUDES ALL","Client List: Diageo - Johnnie Walker KWs - INCLUDES ANY","Client List: Optum KWs - EXCLUDES ALL","Client List: Apple TV+ KW – INCLUDES ANY","Client List: AT&T KWs 2021 - INCLUDES ANY","Client List: Eli Lily KWs - INCLUDES ANY","Client List: IBM KWs ALTERNATE Watson - EXCLUDES ALL","WaPo: Combined Disaster Keyword List - INCLUDES ANY","ExxonMobil 03312021 KWs - INCLUDES ALL","Client List: Purina KWs - EXCLUDES ALL","Citrix Mindfulness","GEICO KWs - INCLUDES ANY_4.26.21","BP KWs - INCLUDES ANY","National Instruments KWs - INCLUDES ANY","Client List: AT&T Digital Divide  - INCLUDES ANY","Samsung 2021 KWs - INCLUDE ANY","B2_STEM Enthusiasts_legacyaux_gx0","B2_Middle East Content_legacyaux_tde","Client List: GEICO KWs","Client List: Fidelity Investments KWs - EXCLUDES ALL","Client KWs : FBI","Client List: KPMG KWs - EXCLUDES ALL","Client List: Verizon KWs - EXCLUDES ALL","Client List: Novo Nordisk KWs - EXCLUDES ALL","Client List: Siemens KWs - EXCLUDES ALL","Client List: Cisco KWs - INCLUDES ANY","Client List: Capital Concerts KWs - EXCLUDES ALL","Client List: AT&T ALT KWs - INCLUDES ANY","Mercedes KWs - INCLUDES ANY","FX Excludes All Disney","Client List: Boeing KWs - EXCLUDES ALL","Client List: Inpixon KWs - INCLUDES ANY","Client List: Aetna KWs - EXCLUDES ALL","Philip Morris KWs - EXCLUDES ALL","Client List: Navy Federal Credit Union NFCU KWs 2 - INCLUDES ANY - 12.23.20","Client List: Google KWs - INCLUDES ALL","Dupixent neg kws - EXCLUDES ALL","Capital One KWs 2 - INCLUDES ANY - 1.4.21","Bank of America Merrill Lynch KWs - EXCLUDES ALL","CME KWs - EXCLUDES ALL","Client List: IBM KWs - EXCLUDES ALL","Google PG KWs - INCLUDES ANY","Client List: Office Depot KWs - EXCLUDES ALL","Chase KWs - EXCLUDES ALL","Client List: ETrade KWs - EXCLUDES ALL","society","migration of people","waterway and maritime transport","emigrants","demographics","law","transport","economy, business and finance","government policy","war","politics","immigration","crime, law and justice","international relations"],"ct":["af191","arhza","ao7ll","a7vf7","awk30","abxfo","apqw3","arug0","ad2rl","aqo9p","a7uxb","a7fzi","aodep","a3890"],"keywords":[],"topics":["society","migration of people","waterway and maritime transport","emigrants","demographics","law","transport","economy, business and finance","government policy","war","politics","immigration","crime, law and justice","international relations"]},"section":"world","subsection":"","tags":[]}</script><script src="https://www.washingtonpost.com/zeus/main.js" async=""></script><script>window.pageType = "article"</script><script>window.dataLayer = window.dataLayer || [];</script><script><!-- Google Tag Manager -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WHNNX8B');</script><script>  
    <!-- Google Optimize -->
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimize.start':
    new Date().getTime(),event:'optimize.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googleoptimize.com/optimize.js?id='+i+dl;j.addEventListener('load', function () {
        window.optLoad = true;
      });
      j.addEventListener('error', function () {
        window.optLoad = false;
      });f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TB6VDCH');</script><script>
      window.Fusion = {
        template: "template/article-mono",
        deployment: "DR-prod-1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0"
      };
      window.pageType = "article";
      </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><link rel="preload" href="/_next/static/1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0/pages/%5B...all%5D.js" as="script"/><link rel="preload" href="/_next/static/1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3252abe.6309bcd2df0ad4cf3f70.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e6b505015e79b153b741.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.7c50c2a16cda53445511.js" as="script"/><link rel="preload" href="/_next/static/chunks/34.f9bea3519533e6bcc423.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-7cfcfd353d6b2e366763.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e6b505015e79b153b741.js" as="script"/><link rel="preload" href="/_next/static/chunks/62111859f68b6340e61676cfd44bd732983b19bd.7495ff6aa0f59d87caa1.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-ff0acd1dd3fca0b77041.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff01ab52a1ce0d6f3895570e71bc53c3e20e4736.e3316b6a06e488721c3b.js" as="script"/><link rel="preload" href="/_next/static/chunks/3c965f1c5b00fa4540816526bfc8ade3ad7cb267.fec35f8aaee5c57e3817.js" as="script"/><link rel="preload" href="/_next/static/chunks/d17939a34dc28a789450b80c58b9e634cab98e52.8d3ae915087151e886c7.js" as="script"/>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2L2Z6-GDWNL-RH2G3-MVS3W-7M6WF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxf4mxeyijogwq-f-97f356d03-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"914675","ak.ai":parseInt("403158",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1f3a9b6e","ak.r":30888,"ak.a2":n,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60926,"ak.gh":"23.201.31.180","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1628008877","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FBZacWnRv2akqdl3KA86f3BLbM5KkOsHwqNIZUgBJYxSdxxCUr3TgzgJQMyt+ptgE1vOB23mxhCZB643ddHwk0llFT/JuSeHfp7MDUmnwgUSIfvBagWr0IXzAN219p4TW9fyfhQl1wuBO25TzwplJSZyuX/+b/7ReDrpWSZcwYFzlDNIdvK1ji596lKhiVf4PufCPD4bicZaNFDZImtGE0PI9dcpIiIk+pNcflC56JhyjxPSJKpi7Lg/NBMorPOpwmZBC4rXGY/j8YGgEfVw4ED+u2UogbIpDsjOW203aSEr4NKwoJG19eyHAPxb9ZuF6cYUpenZbIA8GBZTG1vHJ9pD6wjPPkUOyFz54rihamGMNxsTH/Krd69EnhP88z9d3ltgcL2oV/aojuLnWxXv5NLqp+KdvafAMNCXuyP3Sxg=","ak.pv":"1718","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"></div><div id="__next"><div data-sc-v="4.38.1-subs.4" data-sc-c="header"><div style="height:60px" class="w-100" data-sc-v="4.38.1-subs.4" data-sc-c="fixedheaderspacer"></div><nav id="sc-primary-nav" aria-label="Header Navigation" class="z-7 header-nav unstable-bg-primary flex hide-for-print items-center justify-center w-100 fixed" data-sc-v="4.38.1-subs.4" data-sc-c="basenav"><a href="#main-content" class="skip-link sr-only sr-only-focusable white underline brad-md pa-lg border-box font-sans-serif font-bold" data-sc-v="4.38.1-subs.4" data-sc-c="skipnavlink">Skip to main content</a><div class="flex flex-1 ml-xs ml-sm-ns" style="line-height:60px;height:60px" data-sc-v="4.38.1-subs.4" data-sc-c="basenav"><form id="search-form" method="get" class="search-form dn flex-ns items-center relative" action="https://www.washingtonpost.com/newssearch/" role="search" data-sc-v="4.38.1-subs.4" data-sc-c="search"><span id="searchTitle" class="dn" data-sc-v="4.38.1-subs.4" data-sc-c="search">Search Input</span><button type="submit" name="btn-search" class="pa-0 focus-highlight btn btn-gray btn-sm dn dib-ns btn-show-search-input btn-gray" data-sc-v="4.38.1-subs.4" data-sc-c="search"><svg class="content-box fill-white va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">Search</title><path d="M10.974 9.56l3.585 3.585-1.414 1.414-3.585-3.585a5.466 5.466 0 1 1 1.414-1.414zm-1.04-3.094a3.466 3.466 0 1 0-6.934 0 3.466 3.466 0 0 0 6.933 0z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></button></form><div class="ml-xs-ns dn db-ns flex-ns items-center" data-sc-v="4.38.1-subs.4" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">Menu</title><path d="M15 12v2H1v-2h14zm-4-5v2H1V7h10zm4-5v2H1V2h14z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs-ns dn-ns pa-0" data-sc-v="4.38.1-subs.4" data-sc-c="rendernavbutton"><button data-qa="sc-header-sections-button" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton"><span class="dn dib-ns mr-xs" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton">Sections</span><svg class="content-box fill-white menu va-m fill-white" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">Menu</title><path d="M22 18v2H2v-2h20zm-5-7v2H2v-2h15zm5-7v2H2V4h20z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></div></button></div></div><div class="flex flex-1 justify-center z-1" data-sc-v="4.38.1-subs.4" data-sc-c="basenav"><a href="https://www.washingtonpost.com" class="center" data-sc-v="4.38.1-subs.4" data-sc-c="headerlogo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="188" height="26" class="db unstable-fill-path-secondary"><title>The Washington Post</title><path fill="white" d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic font-xxxxs font--body unstable-secondary" data-sc-v="4.38.1-subs.4" data-sc-c="headerlogo">Democracy Dies in Darkness</span></a></div><div class="flex flex-1 justify-end mr-xs mr-sm-ns" data-sc-v="4.38.1-subs.4" data-sc-c="basenav"><div class="ml-xs mw-200 dn db-ns" data-sc-v="4.38.1-subs.4" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-not-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm focus-highlight"><div class="flex-ns" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">ProfileSolid</title><path d="M11 5A3 3 0 1 1 5 5 3 3 0 0 1 11 5zm.167 4.649l1.22.439c.959.343 1.613 1.204 1.613 2.19V13a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-.722c0-.986.653-1.847 1.61-2.19l1.771-.636A7.787 7.787 0 0 1 8 9c.893 0 1.782.153 2.62.452l.528.19a1 1 0 0 1 .019.007z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></div></button></div><div class="ml-xs mw-200 items-center pa-0 dn-ns" data-sc-v="4.38.1-subs.4" data-sc-c="rendernavbutton"><button data-qa="sc-account-button-small" class="transition-color duration-400 ease-in-out btn btn-gray btn-sm btn-pa-0 focus-highlight"><div class="flex-ns" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton"><span class="dn dib-ns sign-in-text truncate mr-xxs mw-144" data-sc-v="4.38.1-subs.4" data-sc-c="navbutton">Sign in</span><svg class="content-box fill-white profile va-m" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">ProfileSolid</title><path d="M17 8a5 5 0 0 1-5 5 5 5 0 0 1-5-5c0-2.762 2.238-5 5-5s5 2.238 5 5zm.462 7.25l2.199.879A3.696 3.696 0 0 1 22 19.556V21a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1v-1.444c0-1.508.927-2.865 2.336-3.427l3.187-1.271a12.124 12.124 0 0 1 8.955 0l.958.383a1 1 0 0 1 .026.01z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></div></button></div></div></nav></div><div class="hide-for-print
       db dn-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div class="hide-for-print
       dn db-ns" data-qa="interstitial-ad" aria-hidden="true" style="height:1px"></div><div id="leaderboard-wrapper" data-qa="leaderboard" class="w-100 z-7 flex-ns dn border-box justify-center items-center overflow-hidden b bb " style="top:60px;transition:top 300ms ease-in;height:282px" data-ad-module="" aria-hidden="true"></div><div class="relative"><main class="flex-grid flex flex-wrap mr-auto ml-auto print-mt-none"><div class="center dn show-for-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 697.01 104.61" width="200" height="30" class="db ma-auto"><title>The Washington Post</title><path d="M39.2 32v36.6c4.7-2.8 7-6.8 8.7-12.1l1.2.6c-1.1 13.2-10.3 26-24.3 26S0 72.6 0 55.8C0 43 7.7 35.1 18.7 28.2a16.11 16.11 0 00-4.4-.6c-7.2 0-11.4 4.9-11.4 9.9H1.5a14.77 14.77 0 01-.1-2.1c0-9.3 5.5-19.7 16.9-19.7 7.3 0 12.9 6.7 21.4 6.7 4.3 0 6.7-1.6 8.4-5.3h1.2c-.1 6.5-2 12.8-10.1 14.9zm-19-3.3C15.1 34 10.1 39.6 10.1 50.9c0 6.2 1.9 12.4 6.6 16.4l3.1-1.7V40.3L16.6 42l-1-1.6 15-8.4c-3.8-.8-6.9-2.3-10.4-3.3zm17.1 3.7a17 17 0 01-2.3.1 17.52 17.52 0 01-4-.4v29.5l-12.8 7a15.57 15.57 0 009.9 3 22.58 22.58 0 009.2-2zm44 9.2v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.7 7.9 2.7-2.6 1.31 1.3zM97.91 62v4.5l9 7.1 7-7.3 1.3 1.3L101 82.8 88.21 72.6l-2.8 2.8-1.2-1.3 3.1-3.2V45.8l18.9-13.8 10.5 16.3zm.2-22.6l-.2.1v20.1l8.7-6.4zM180 82.71l-13.9-12-10.6 12-14.4-12.41V50.7h-2.8a3.89 3.89 0 00-4.1 3.5h-1a15.87 15.87 0 01-.5-3.8c0-2.6 1.1-9.4 8.4-9.4V25.8c0-5.9-3.9-6.2-3.9-11.3 0-5.7 5.4-11 15.3-14.5l.9.8c-3.3 1.6-6 3.6-6 7.9 0 6.6 6.4 4.9 6.4 15.3v4l11.7-12.3 12.3 12.1 11.6-12.1 11.2 11v37zM165.4 32.8l-7-6.9-4.6 4.7v34.3l8.5 7.3 3.1-3.5zm22.6-1.3l-5.6-5.6-4.3 4.3v34.6l9.8 8.6.1-.1zm44.8 51.21l-9.4-8.61h-.2l-8.3 8.61-10.1-8.91-2.3 2.3-1.3-1.3 2.9-3V45.5l19-13.6 10.4 8.2 2.8-2.8 1.5 1.3-3.6 3.4v27.1l4.6 4.2 2.9-3 1.5 1.4zm-9.4-37.41l-8.3-6.5-.2.2v29.2l6.1 5.4 2.4-2.3zm40.6 4.8h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L261.4 32c2 1.6 3.6 2.6 6.2 2.6a11.35 11.35 0 007.1-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.4-19.6a9.73 9.73 0 01-6.9 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm40 2.3v34.3c0 9.6-8.51 16.11-18 18l-.6-1c4.7-2.3 7.8-6.41 7.8-11.41V45.7l-4.9-4.5-2.6 2.6v27.1l3 2.8v.4l-8.1 8.61-9.3-8.51v-.4l3.6-3.8V25.8l10.6-11.3.2.1v26.6l8.7-9.2 8.71 7.9 2.7-2.6 1.3 1.3zm19.6 41.11l-8.3-7.61-2.8 2.8-1.3-1.3 3.3-3.4V44.7l-3.6-3.3-2.7 2.6-1.3-1.3L322 32l7.6 6.9 2.7-2.8 1.4 1.4-3.4 3.4v28.6l4.2 3.9 3-3.1 1.3 1.4zm-2.9-51.61l-8.2-7.5 7.5-8 8.2 7.5zm46.1 51.61l-8.7-7.91V45.6l-4.7-4.4-3.4 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.9l-4.1-3.7-3 3-1.4-1.3L345.9 32l9.1 8.1v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm43-41V75.6c0 5.2 2.9 5 2.9 8.9 0 4.51-6.5 8.71-16.5 16.21-3.3-3.6-5.6-5.1-8.7-5.1a19.85 19.85 0 00-10.7 3.6l-1-.8 13.7-16.11-9-7.09-2.9 2.89-1.3-1.3 3.4-3.5V45.5l19-13.6 10.2 8 3-2.9 1.3 1.3zm-7.7 41.71c-2.5-1.61-3.1-3.31-3.1-7.61V74.3L387.9 93l.1.1c3.2-1.9 5.6-3.1 10.3-3.1 4 0 6.9 1.7 9.5 4 1.9-1.6 3.3-3.2 3.3-5.7 0-1.99-1.5-3.3-4-4.89zM404 45.3l-8.3-6.5-.2.2v30.7l5.9 4.6 2.6-3zm31.5 37.41l-8.8-6.91-2.7 2.7-1.3-1.29 3.1-3.21V39.4H420l-.2-.2 3.5-5.2h2.5v-6.7L436.4 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4zm43.71-40.11v27.7l-16.9 12.5L450 73.5l-2.8 2.8-1.3-1.3 3.2-3.3v-27L466.81 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3L460 39l-.09.1v29.8l8.5 6.4zm50.4 37l-8.7-7.9V45.5l-4.7-4.4-3.41 3.5v26.1l3.1 2.9v.4l-8.2 8.61-9.3-8.51v-.3l3.6-3.8V44.8l-4.1-3.7-3 3-1.4-1.3 10.2-10.9L502 40v2l9.5-10.1 8.7 7.8 2.9-2.9 1.3 1.4-3.5 3.5v28l3.9 3.7 3.3-3.4 1.2 1.3zm61.39.11a12.91 12.91 0 00-6.3-4.61v20.81l-.2.1-5.5-5.1-11.6 10.7-.2-.1V77.6a18.83 18.83 0 00-10.2 6.61l-.8-.5c.7-7.71 4.5-13.41 11-15.61V48.6h-2.1a5.25 5.25 0 00-5.3 4.2h-1.2a12.28 12.28 0 01-.7-4.6c0-4.9 3.3-8.6 8.7-8.6h.6V28.8l-3.6-3.2-2.8 2.8-1.4-1.3 11.1-11.4 9.4 8.6v9.8L572 31V19.5h1.9V29l12.5-13.3L597.7 26v43.5zM572 32.9l-2.9 3v56.31l2.9 2.7zm13.1-2.3l-5.9-5.4-5.3 5.6v36.3c4.7.6 8.2 2.2 11.1 5.3l.1-.1zm48.7 12v27.7l-16.9 12.5-12.3-9.3-2.8 2.8-1.3-1.3 3.2-3.3v-27L621.4 32l11.4 8.9 2.9-2.9 1.3 1.4zm-10.8 3l-8.4-6.6-.1.1v29.8l8.5 6.4zm35.6 4.5h9.4v21.4l-15.9 11.21a11.52 11.52 0 00-8.8-4.11c-3 0-5.4 1.4-7.8 4l-1.4-.5 13.8-19.8h-8.5V43.7L656 32c2 1.6 3.6 2.6 6.2 2.6a11.38 11.38 0 007.11-2.2l1 .7zm-1.4 8.8h-4.7l-11.1 15.9.1.2a12.36 12.36 0 017.6-2.5 10.4 10.4 0 018 3.8l.1-.09zm6.41-19.6a9.78 9.78 0 01-6.91 2.3 8.92 8.92 0 01-6.3-2.9l-.2.1v14.6h3.8l9.7-14zm22.9 43.41l-8.8-6.91-2.71 2.7-1.3-1.29 3.1-3.21V39.4H671l-.2-.2 3.5-5.2h2.5v-6.7L687.41 16l.2.2V34h8l.2.2-3.5 5.2h-4.7v30.3l4.8 3.7 3.3-3.4 1.3 1.4z"></path></svg><span class="italic gray font-xxxxs font--body">Democracy Dies in Darkness</span></div><header class="b-l bb-l  w-100" data-qa="main-full"><div class="hide-for-print"><nav class="flex overflow-hidden overflow-xscroll ml-auto-ns mr-auto-ns h-100 b bb ml-neg-gutter mr-neg-gutter" style="height:54px;max-width:100vw" aria-label="Secondary Navigation Menu" data-qa="secondary-nav" tabindex="0" data-sc-v="4.38.1-subs.4" data-sc-c="secondarynav"><div class="mt-0 mb-0 ma-0-ns flex flex-shrink-0 items-center list-none ml-sm mr-sm" data-sc-v="4.38.1-subs.4" data-sc-c="secondarynav"><a href="https://www.washingtonpost.com/world/?itid=sn_world_title" data-qa="secondary-nav-primary-link" class="flex items-center h-100 bold font-xxs font-xs-ns ma-0-ns black" data-sc-v="4.38.1-subs.4" data-sc-c="secondarynavcontent">World</a><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.38.1-subs.4" data-sc-c="navitem"><a href="/world/africa/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Africa<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.38.1-subs.4" data-sc-c="navitem"><a href="/world/americas/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Americas<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.38.1-subs.4" data-sc-c="navitem"><a href="/world/asia-pacific/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Asia<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.38.1-subs.4" data-sc-c="navitem"><a href="/world/europe/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Europe<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.38.1-subs.4" data-sc-c="navitem"><a href="/world/middle-east/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Middle East<!-- --> </a></div><div class="flex flex-column items-center h-100 ml-md" data-sc-v="4.38.1-subs.4" data-sc-c="navitem"><a href="https://www.washingtonpost.com/graphics/world/washington-post-foreign-correspondents/?itid=sn_world_6/" data-qa="secondary-link" class="flex h-100 items-center ease-in-out transition-colors duration-200 fill-black hover-blue hover-fill-blue black" style="border-bottom-width:0;margin-top:">Foreign Correspondents<!-- --> </a></div></div></nav></div><div class="mt-md mt-lg-ns"><div class="font--subhead hide-for-print kicker mb-xs" data-qa="kicker"><a href="/world/" class="font-bold link black hover-blue">World</a></div></div><div class="w-100"><h1 class="
        font--headline
        gray-darkest
        pb-sm
        
        
      " data-qa="headline" id="main-content"><span data-qa="headline-text">Greece claims Turkey endangered migrants in Aegean accident</span></h1></div></header><article class="b-l br-l mb-xxl-ns mt-xxs mt-md-l pr-lg-l col-8-lg mr-lg-l" data-qa="main"><div class="flex flex-column flex-ns-row justify-between-ns"><div class="flex"><div class="items-center byline-wrapper dn db-ns"><div class="pb-xxs" style="max-width:500px" data-sc-v="4.38.1-subs.4" data-sc-c="author"><span data-sc-v="4.38.1-subs.4" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.38.1-subs.4" data-sc-c="authors"><span class="" data-sc-v="4.38.1-subs.4" data-sc-c="authors"><div class="flex" data-sc-v="4.38.1-subs.4" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.38.1-subs.4" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.38.1-subs.4" data-sc-c="namewithoptionallink">By  </span><span data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover b-none">Associated Press</span></div></div></span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">11:06 a.m. EDT</span></div></div><div class="items-center byline-wrapper db dn-ns"><div class="pb-xxs" style="max-width:500px" data-sc-v="4.38.1-subs.4" data-sc-c="author"><span data-sc-v="4.38.1-subs.4" data-sc-c="author"><div class="mb-xxs flex items-center" data-qa="author-byline" data-sc-v="4.38.1-subs.4" data-sc-c="authors"><span class="" data-sc-v="4.38.1-subs.4" data-sc-c="authors"><div class="flex" data-sc-v="4.38.1-subs.4" data-sc-c="nameanddelimiter"><div class="font-xxxs dib font-xxs-ns" data-qa="name-with-optional-link" data-cy="name-with-optional-link" data-sc-v="4.38.1-subs.4" data-sc-c="namewithoptionallink"><span class="gray-darkest" data-qa="attribution-text" data-sc-v="4.38.1-subs.4" data-sc-c="namewithoptionallink">By  </span><span data-qa="author-name" class="gray-darkest b bb bc-gray bt-hover b-none">Associated Press</span></div></div></span></div></span></div><div class="mb-sm mb-md-ns gray-dark font--subhead font-xxxs" data-qa="timestamp">Today at <span data-qa="display-date" class="display-date gray-dark">11:06 a.m. EDT</span></div></div></div><div class="mb-sm mt-0 relative undefined" style="margin-left:0px;margin-top:-9px" data-qa="article-actions"><div class="flex items-center "><div aria-haspopup="dialog" aria-expanded="false" class="bg-white hover-bg-gray-lighter focus-bg-gray-lighter flex items-center justify-center h-md brad-lg ml-0 mr-xxs pl-xs pr-xs pointer transition-400 ease-in-out transition-colors relative" data-qa="gift-share-open" role="button" tabindex="0"><svg class="content-box fill-offblack" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></title><path d="M16.09 8l.22-.08a2.53 2.53 0 001.67-2A2.45 2.45 0 0017 3.57a2.67 2.67 0 00-2.22-.51A2.62 2.62 0 0013 4.42l-1 2-1-2a2.64 2.64 0 00-1.8-1.36 2.71 2.71 0 00-2.2.51A2.44 2.44 0 006 6a2.53 2.53 0 001.67 2h.24H3v5.78h1.5V21h15v-7.23H21V8zm-1.72-2.94a1.11 1.11 0 01.77-.59h.25a1.17 1.17 0 01.71.24 1 1 0 01.4 1 1.08 1.08 0 01-.72.85l-2.65 1zm-6.87.65a1 1 0 01.4-1 1.17 1.17 0 01.71-.24h.25a1.11 1.11 0 01.77.59l1.24 2.45-2.65-1a1.08 1.08 0 01-.72-.8zm-3 3.72h6.75v2.9H4.5zM6 13.77h5.25v5.78H6zm6.75 5.78v-5.78H18v5.78zm6.75-7.22h-6.75v-2.9h6.75z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg><span class="pa-xxs dib brad-50 font-0 absolute right-0 top-0 mt-xxs bg-blue-bright" aria-hidden="true" data-sc-v="4.38.1-subs.4" data-sc-c="statuslight"></span></div><div class="dib" data-sc-v="4.38.1-subs.4" data-sc-c="tooltip"><div aria-controls="share-tooltip" aria-owns="share-tooltip" class="" aria-haspopup="true" aria-expanded="false" data-sc-v="4.38.1-subs.4" data-sc-c="tooltip"><button class="pa-0 flex-shrink-0 brad-50 border-box transition-colors duration-200 ease-in-out bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 mr-xxs h-md w-md pointer b-none" data-qa="article-actions-item-share" aria-label="Share this story"><div class="flex items-center justify-center h-100 w-100" data-sc-v="4.38.1-subs.4" data-sc-c="buttonicon"><svg class="content-box fill-current" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">Share</title><path d="M21 9v12H3V9h1.5v10.5h15V9zm-9.75-4.32v11.14h1.5V4.68l2.63 2.62 1-1.06L12 1.81 7.58 6.24l1 1.06z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></div></button></div></div><button aria-label="Comment on this story" class="bg-white hover-bg-gray-lighter focus-bg-gray-lighter flex items-center justify-center h-md brad-lg ml-0 pl-xs pr-xs pointer transition-400 ease-in-out transition-colors" data-qa="article-actions-item-comment" data-sc-v="4.38.1-subs.4" data-sc-c="articleactions"><svg class="content-box fill-offblack" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">Comment</title><path d="M21 21.5v-19H3v15h12.27l3.38 2.35zM4.5 16V4h15v14.62L15.75 16z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg><span class="font-xxxxs gray-darkest sc-coral-count" data-sc-v="4.38.1-subs.4" data-sc-c="articleactions"><span id="coralCount" data-qa="coral-comments-count-v6" aria-hidden="true" class="coral-count dn hidden" data-coral-notext="true" data-sc-v="4.38.1-subs.4" data-sc-c="commentcountv6"></span><span class="pr-xs pl-xs" data-sc-v="4.38.1-subs.4" data-sc-c="commentcountv6">0</span></span></button></div></div></div><div class="article-body"><div class="teaser-content"><section><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">ATHENS, Greece — Greece’s migration minister has accused neighboring Turkey of allegedly endangering migrants at sea and ignoring an agreement with the EU to stem illegal migration into Europe, citing survivor testimony from a recent boat accident in the Aegean.</p></div></div><div><div class="db dn-ns mr-neg-gutter ml-neg-gutter  b bh bc-gray-lighter mb-md hide-for-print" data-qa="subscribe-promo"><a class="pt-sm pb-sm flex items-center bold font-xxxs font-xxs-ns justify-center" href="https://subscribe.washingtonpost.com/acquisition/?promo=o24_ma&amp;p=s_v&amp;s_l=ONSITE_ARTICLE_MODULE" target="_blank" rel="noreferrer noopener" style="color:#166dfc;border:none"><span class="mr-xs flex items-center">Support our journalism. Subscribe today.</span><svg class="content-box" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" style="fill:#166dfc" data-sc-v="4.38.1-subs.4" data-sc-c="icon"><title data-sc-v="4.38.1-subs.4" data-sc-c="icon">arrow-right</title><path d="M7.664 1.25l6 6a1 1 0 010 1.414l-6 6L6.25 13.25 10.499 9H2V7h8.585L6.25 2.664 7.664 1.25z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="icon"></path></svg></a></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">In a letter to European Commission vice-president Margaritis Schinas and other European Union officials, Notis Mitarachi said the allegations stemmed from <a href="https://apnews.com/article/europe-middle-east-greece-migration-ec642ccbc639b477869d39085cee9d39">an incident just inside Turkish waters on July 30 that left three people missing</a>. The Greek coast guard rescued another 10 migrants, nine inside Turkish waters and one who had swum into Greek waters.</p></div></div></section></div><div class="remainder-content"><section><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Mitarachi claimed in the letter published Tuesday that the Turkish coast guard had detected and approached the inflatable dinghy after it left Turkey’s shores, heading for the Greek island of Lesbos.</p></div></div><div><div class="cb dn db-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-none pt-lg pb-lg" style="min-height:298px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.38.1-subs.4" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.38.1-subs.4" data-sc-c="adslot"></div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"><div data-sc-v="4.38.1-subs.4" data-sc-c="placeholder">Advertisement</div></div></div></div></div></div><div><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:600px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.38.1-subs.4" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.38.1-subs.4" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:600px" data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"><div data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"></div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">“According to testimony, not only did it not try to deter (the boat) but allowed it to continue on its course, to illegally enter European Union waters,” he said in the letter released by the Migration Ministry.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Mitarachi also claimed that the Turkish patrol vessel raised waves that led to the boat’s capsizing. “Afterwards, instead of immediately carrying out a search and rescue operation, the Turkish vessel left the spot,” he wrote.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Greece and Turkey are historic regional rivals. They frequently trade accusations on the treatment of people fleeing war or poverty in the Middle East, Africa and Asia who cross from Turkey to Greece’s nearby islands in small boats provided by smuggling rings.</p></div></div><div><div class="cb db dn-ns" data-qa="article-body-ad"><div aria-hidden="true" class="hide-for-print relative flex justify-center content-box items-center b bh mb-md mt-sm pt-sm pb-sm" style="min-height:298px"><div class="center absolute w-100" style="top:-12px" data-sc-v="4.38.1-subs.4" data-sc-c="adslot"><div class="dib bg-white pl-xs pr-xs font-sans-serif light font-xxxxs lh-md gray-dark" data-sc-v="4.38.1-subs.4" data-sc-c="adslot">Story continues below advertisement</div></div><div data-testid="placeholder-box" class="w-100 h-100 absolute flex flex-column justify-center border-box bg-offwhite" style="width:300px;height:250px" data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"><div class="flex flex-column justify-center font-sans-serif center font-xxs light gray-dark lh-md" data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"><div data-sc-v="4.38.1-subs.4" data-sc-c="placeholder"></div></div></div></div></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Under a 2016 agreement with the EU, Turkey committed to control migratory movements towards Europe, after about a million people entered the continent through Greece in 2015.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Rights groups and migrants have repeatedly accused Greece of carrying out illegal summary deportations of people who arrive on the islands without giving them the chance to apply for asylum. Greek authorities vehemently deny that, but say they robustly patrol the borders.</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">___</p></div></div><div><div data-qa="drop-cap-letter"><p data-el="text" class="font--body font-copy gray-darkest ma-0 pb-md ">Follow AP’s global migration coverage at <a href="https://apnews.com/hub/migration">https://apnews.com/hub/migration</a></p></div></div></section></div></div><div class="mt-md"><div class="mb-lg-mod" data-qa="comments-btn-div" data-sc-v="4.38.1-subs.4" data-sc-c="commentcountbutton"><button class="inline-flex items-center justify-center lh-md overflow-hidden border-box min-w-btn transition-colors duration-200 ease-in-out font-sans-serif font-bold antialiased bg-white hover-bg-gray-lighter focus-bg-gray-lighter offblack b-solid bw bc-gray-light hover-bc-gray-light focus-bc-gray-darkest-alpha-50 comments hide-for-print brad-lg pl-md pr-md h-md pt-0 pb-0 pointer" data-qa="comments-btn"><div class="flex justify-center h-100 items-center" data-sc-v="4.38.1-subs.4" data-sc-c="buttonchildren"><div class="flex items-center mr-xs" data-sc-v="4.38.1-subs.4" data-sc-c="buttonchildren"><svg class="content-box fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"><title data-sc-v="4.38.1-subs.4" data-sc-c="iconbase">Comment</title><path d="M14 14.33V1.66H2v10h8.18l2.25 1.57zM3 10.66v-8h10v9.75l-2.5-1.75z" fill-rule="nonzero" data-sc-v="4.38.1-subs.4" data-sc-c="iconbase"></path></svg></div><div class="center" data-sc-v="4.38.1-subs.4" data-sc-c="buttonchildren"><span id="coralCount" data-qa="coral-comments-count-v6" aria-hidden="true" class="coral-count dn hidden" data-coral-notext="true" data-sc-v="4.38.1-subs.4" data-sc-c="commentcountv6"></span><span data-sc-v="4.38.1-subs.4" data-sc-c="commentcountv6">0</span> Comments</div></div></button></div></div><div></div><div style="min-height:595px" class="hide-for-print " data-qa="more-from-the-post"><div></div></div><section class="b bt bc-offblack dn-ns hide-for-print" subscriptions-section="content"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></section><div class="b bh mb-lg-mod pt-lg pb-lg "><div data-qa="newsletter"><div data-qa="sc-newsletter-signup" aria-label=""><div class="flex" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton"><div class="flex flex-column w-100" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton"><div class="bg-gray-lighter mt-xs" style="width:136px;height:20px" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton"></div><div class="bg-gray-lighter mt-xs" style="width:" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton"><span class="hidden" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton">Today&#x27;s Headlines</span></div><div class="bg-gray-lighter" style="width:" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton"><span class="hidden" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton">The most important news stories of the day, curated by Post editors and delivered every morning.</span></div><div class="brad-lg bg-gray-lighter" style="width:120px;height:32px" data-sc-v="4.38.1-subs.4" data-sc-c="skeleton"></div></div></div></div></div></div><div id="comments-wrapper" data-qa="comments-embed" class="flex flex-column w-100 mt-md-l mb-lg mt-md" data-sc-v="4.38.1-subs.4" data-sc-c="comments"><div data-sc-v="4.38.1-subs.4" data-sc-c="comments"></div></div></article><aside class="hide-for-print flex-column right-rail flex-1 mt-md-l dn-m dn flex-l flex col-4-lg" data-qa="right-rail"><div class="pb-lgmod  b bb bc-gray-darkest" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div data-qa="lazy-most-read-parent"><div style="min-height:800px"></div></div></div><div data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:220px" data-qa="right-rail-item"><div class="hide-for-print relative dn db-l" data-qa="newsletter" aria-hidden="true"><div><h3 class="font--subhead font-sm false center left-ns">Today’s Headlines</h3><p class="gray-dark font--meta-text mt-xs mb-sm center left-ns">The most important news stories of the day, curated by Post editors and delivered every morning.</p><form><label for="signup-email-rr" class="db mb-xxs font--subhead font-xxxs gray-dark"></label><div class="relative flex items-center mb-xs mt-xs"><input type="text" id="signup-email-rr" name="signup-email-rr" aria-label="Enter your email address" class="pl-sm pr-sm font--subhead w-100 font-xxs form-input light brad-2 b form-input-valid inset-shadow bg-white gray-darkest" value="" placeholder="Enter your email address"/></div><input type="submit" class="btn btn-blue db dib-ns w-100 w-auto-ns pl-lg pr-lg" value="Sign up"/></form><p class="gray-dark font--meta-text font-xxxxs mt-xxs pb-lgmod">By signing up you agree to our<!-- --> <a href="https://www.washingtonpost.com/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="gray-dark underline hover-inherit">Terms of Use</a> <!-- -->and<!-- --> <a href="https://www.washingtonpost.com/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="gray-dark underline hover-inherit">Privacy Policy</a></p></div></div></div><div class=" bc-gray-darkest b bb" data-qa="right-rail-item"><div style="min-height:1050px" class="dn db-ns" data-qa="right-rail-ad"></div></div><div class="dn db-ns mb-lg-mod b bb" style="min-height:800px" data-qa="right-rail-item"><div></div></div><div data-qa="right-rail-item" class="dn db-ns" style="min-height:1050px;flex:1"><div style="min-height:0;top:65px" class="dn db-ns sticky" data-qa="right-rail-ad"></div></div></aside></main><div class="hide-for-print flex-grid pb-xl"><div class="dn db-ns" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooter"><footer class="flex flex-column w-100 b bt" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooter"><div class="flex" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooter"><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.38.1-subs.4" data-sc-c="footersection">About Us</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/public-relations/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Public Relations</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://careers.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Careers</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/pr/2020/07/30/washington-posts-2020-workforce-demographics-report/?arc404=true" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Diversity &amp; Inclusion</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://nie.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Newspaper in Education</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/todays_paper/updates" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Today&#x27;s Paper</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/brand-studio/archive/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">WP Creative Group</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Events</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/policies-and-standards/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Policies &amp; Standards</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.38.1-subs.4" data-sc-c="footersection">Get The Post</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?oscode=RPW5&amp;tid=s_005&amp;itid=s_005&amp;promo=o18&amp;s_l=ONSITE_FOOTER_HOME&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Home Delivery</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/acquisition/?&amp;tid=s_006&amp;itid=s_006&amp;promo=o6&amp;s_l=ONSITE_FOOTER_DIGITAL&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Digital Subscription</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://subscribe.washingtonpost.com/gift?promo=g_d&amp;s_l=ONSITE_FOOTER_GIFT&amp;p=s_v" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Gift Subscriptions</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mobile/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Mobile &amp; Apps</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/newsletters/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Newsletters &amp; Alerts</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/washington-post-live/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Washington Post Live</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/reprints-permissions/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Reprints &amp; Permissions</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://store.washingtonpost.com/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Post Store</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/photos-books/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Books &amp; eBooks</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/subscribe/signin/?case=ereplica" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">e-Replica</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.38.1-subs.4" data-sc-c="footersection">Help</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Contact Customer Care</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="mailto:readers@washpost.com" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Reader Representative</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/mediakit/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Advertise</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/syndication/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Licensing &amp; Syndication</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Request a Correction</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Send a News Tip</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Report a Vulnerability</a></li></ul></div><div class="flex-1 border-box" data-qa="footer-section" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><div data-qa="footer-section-title" class="font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest font-bold mt-md" data-sc-v="4.38.1-subs.4" data-sc-c="footersection">Terms of Use</div><ul class="list-none pa-0 ml-0 mt-0 mb-md mr-0" data-qa="footer-section-list" data-sc-v="4.38.1-subs.4" data-sc-c="footersection"><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Privacy Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-qa="footer-section-link" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooterlink"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Ad Choices</a></li></ul></div></div><div class="w-100 b bt mt-sm pt-sm center font--subhead lh-default font-xxxxs font-xxxs-l gray-darkest" data-qa="desktop-copyright" data-sc-v="4.38.1-subs.4" data-sc-c="desktopfooter"><a href="https://www.washingtonpost.com" class="hover-blue gray-darkest" data-qa="desktop-footer-site-link" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">washingtonpost.com</a> © 1996-2021 The Washington Post</div></footer></div><div class="dn-ns" data-sc-v="4.38.1-subs.4" data-sc-c="footer"><footer class="b bt pt-sm" data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><div class="w-100 mr-gutter ml-gutter" data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><ul class="list-none pa-0 ml-0 mt-md mr-0 mb-md" data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com" class="hover-blue font--subhead lh-default font-xxxs gray-darkest font-bold" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">washingtonpost.com</a></li><li data-qa="mobile-copyright" class="mb-sm font--subhead lh-default font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter">© 1996-2021 The Washington Post</li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/360002940991-Leadership-of-The-Washington-Post-newsroom" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Contact the Newsroom</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Contact Customer Care</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://helpcenter.washingtonpost.com/hc/en-us/articles/115003675928-Submit-a-correction" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Request a Correction</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/anonymous-news-tips/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Send a News Tip</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://www.washingtonpost.com/discussions/2021/05/13/vulnerability-disclosure-policy/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Report a Vulnerability</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="https://wapo.onelink.me/e76N/8081805d" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Download the Washington Post App</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/policies-and-standards/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Policies &amp; Standards</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/terms-of-service/2011/11/18/gIQAldiYiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Terms of Service</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/privacy-policy/2011/11/18/gIQASIiaiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Privacy Policy</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-print-products/2014/05/08/d60c4bc8-d6c0-11e3-aae8-c2d44bd79778_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Print Products Terms of Sale</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/terms-of-sale-for-digital-products/2014/05/06/b7763844-cbf9-11e3-93eb-6c0037dde2ad_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Digital Products Terms of Sale</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/news/ask-the-post/discussion-and-submission-guidelines/" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Submissions &amp; Discussion Policy</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/rss-terms-of-service/2012/01/16/gIQAadFYAQ_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">RSS Terms of Service</a></li><li data-sc-v="4.38.1-subs.4" data-sc-c="mobilefooter"><a href="/how-can-i-opt-out-of-online-advertising-cookies/2011/11/18/gIQABECbiN_story.html" class="hover-blue font--subhead font-xxxs gray-darkest" data-sc-v="4.38.1-subs.4" data-sc-c="footerlink">Ad Choices</a></li></ul></div></footer></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-1665c698504ef5cc6e26.js"></script><script async="" data-next-page="/[...all]" src="/_next/static/1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0/pages/%5B...all%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0/pages/_app.js"></script><script async="" src="/_next/static/chunks/b3252abe.6309bcd2df0ad4cf3f70.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.7c50c2a16cda53445511.js"></script><script async="" src="/_next/static/chunks/34.f9bea3519533e6bcc423.js"></script><script src="/_next/static/runtime/webpack-7cfcfd353d6b2e366763.js" async=""></script><script src="/_next/static/chunks/framework.4370e18122abbe0cbfe9.js" async=""></script><script src="/_next/static/chunks/commons.e6b505015e79b153b741.js" async=""></script><script src="/_next/static/chunks/62111859f68b6340e61676cfd44bd732983b19bd.7495ff6aa0f59d87caa1.js" async=""></script><script src="/_next/static/runtime/main-ff0acd1dd3fca0b77041.js" async=""></script><script src="/_next/static/chunks/ff01ab52a1ce0d6f3895570e71bc53c3e20e4736.e3316b6a06e488721c3b.js" async=""></script><script src="/_next/static/chunks/3c965f1c5b00fa4540816526bfc8ade3ad7cb267.fec35f8aaee5c57e3817.js" async=""></script><script src="/_next/static/chunks/d17939a34dc28a789450b80c58b9e634cab98e52.8d3ae915087151e886c7.js" async=""></script><script src="/_next/static/1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0/_buildManifest.js" async=""></script><script src="/_next/static/1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0/_ssgManifest.js" async=""></script><script>window.renderingEnv = "next"</script><script src="https://js.sentry-cdn.com/bc323af135a34282a26884f37ff2e3af.min.js" crossorigin="anonymous"></script><script>
        var deployment = window.Fusion && window.Fusion.deployment || "no release";
        window.Sentry.forceLoad();
        window.Sentry.onLoad(function sentryInit() {
          window.Sentry.init({
            release: deployment,
            environment: "prod",
            sampleRate: 0.05,
            whitelistUrls: [
              "washingtonpost.com",
              "wapodev.com",
              "wapostage.com",
              "washpost.arcpublishing.com"
            ],
            blacklistUrls: [
              "washingtonpost.com/wp-stat/",
              "washingtonpost.com/scripts/",
              "*/src/",
              "*/verify.js",
              "*/score.min.js",
              "localhost"
            ],
            beforeSend: function(event, hint) {
              var error = hint && hint.originalException;
              if (error && error.message && error.message.match(/WPFusionReactError/)) {
                return event;
              }
              return null;
            }
        });
      });
  </script><link rel="icon" type="image/x-icon" href="/dr/resources/images/favicon.ico?d=1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0"/><link rel="apple-touch-icon" href="/dr/resources/images/touch-icon-iphone.png?d=1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0"/><link rel="apple-touch-icon" sizes="152x152" href="/dr/resources/images/touch-icon-ipad.png?d=1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0"/><link rel="apple-touch-icon" sizes="167x167" href="/dr/resources/images/touch-icon-ipad-retina.png?d=1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0"/><link rel="apple-touch-icon" sizes="180x180" href="/dr/resources/images/touch-icon-iphone-retina.png?d=1083458617@9bd7bc237d3801158fbc1b0257138148f752aec0"/><noscript><!-- Google Tag Manager (noscript) -->
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHNNX8B"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
      <!-- End Google Tag Manager (noscript) --></noscript></body></html>